<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			El. MŚ piłkarek ręcznych &#8211; cudu nie było, mundial nie dla Polek | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<script type='text/javascript'>
var ct_ajaxurl = 'http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dziennikzwiazkowy.com/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El. MŚ piłkarek ręcznych - cudu nie było, mundial nie dla Polek - Dziennik Związkowy" />
<meta property="og:description" content="Polska przegrała z Rosją w Koszalinie 28:32 (14:15) w rewanżowym meczu o awans do mistrzostw świata piłkarek ręcznych i nie zakwalifikowały się do grudniowego turnieju finałowego w Niemczech. W pierwszym" />
<meta property="og:url" content="http://dziennikzwiazkowy.com/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2017-06-15T21:42:29+00:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/piłkarki-ręczne1.jpg" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="512" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Feed" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Comments Feed" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; El. MŚ piłkarek ręcznych &#8211; cudu nie było, mundial nie dla Polek Comments Feed" href="http://dziennikzwiazkowy.com/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"4e69ddb27a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://dziennikzwiazkowy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=354817' />
<link rel="alternate" type="application/json+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fsport%2Fel-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fsport%2Fel-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-354817 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						<div class='adkingprobanneradsense sidebar akpbanner banner289953'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7075612453197143"
     data-ad-slot="5090492905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-339294" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/przepisy/">Przepisy</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-354817 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
									<div class="article-head">
						 
							<h1 class="fn entry-title">El. MŚ piłkarek ręcznych &#8211; cudu nie było, mundial nie dla Polek</h1>
												
	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/" data-url="http://dziennikzwiazkowy.com/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/" data-via="Dzwiazkowy" data-text="El. MŚ piłkarek ręcznych &#8211; cudu nie było, mundial nie dla Polek" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/&title=El. MŚ piłkarek ręcznych &#8211; cudu nie było, mundial nie dla Polek" data-url="http://dziennikzwiazkowy.com/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																			<span class="reviewer">
											<a  href="http://dziennikzwiazkowy.com/author/dcisowski/" title="Posts by dc" rel="author"><i class="fa fa-user"></i> by  dc</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2017/06/">
												<i class="fa fa-clock-o"></i> 15 June  2017											</a>
											<span class="value-title" title="2017-Jun-15"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<div id="attachment_354818" style="width: 870px" class="wp-caption alignnone"><a href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/piłkarki-ręczne1.jpg" rel="lightbox"><img class="size-full wp-image-354818" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/piłkarki-ręczne1.jpg" alt="" width="860" height="512" srcset="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/piłkarki-ręczne1.jpg 860w, http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/piłkarki-ręczne1-300x179.jpg 300w, http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/piłkarki-ręczne1-768x457.jpg 768w" sizes="(max-width: 860px) 100vw, 860px" /></a><p class="wp-caption-text">Polki zaprzepaściły szanse na awans już w pierwszym meczu fot.Facebook</p></div>
<p><strong>Polska przegrała z Rosją w Koszalinie 28:32 (14:15) w rewanżowym meczu o awans do mistrzostw świata piłkarek ręcznych i nie zakwalifikowały się do grudniowego turnieju finałowego w Niemczech. W pierwszym meczu w Astrachaniu biało-czerwone też doznały porażki 20:31.</strong></p>
<article>Polki praktycznie zaprzepaściły szanse na awans już w pierwszym meczu, który przegrały różnicą 11 goli, jednak w Koszalinie odmłodzony zespół Leszka Krowickiego ambitnie walczył jak równy z równym z ekipą złotych medalistek olimpijskich z Rio de Janeiro.</p>
<p>O porażce w rewanżu zaważyła końcówka spotkania, w której podobnie jak w pierwszej konfrontacji tych drużyn, Polki okazały się słabsze kondycyjnie. Trener &#8220;Sbornej&#8221; Jewgienij Trefiłow wprowadzał na boisko zmienniczki, które co prawda popełniały błędy, ale miały więcej sił i nadal były skuteczniejsze od rywalek.</p>
<p>Przez większą część spotkanie było wyrównane. Co prawda po kwadransie gry, po trafieniu Kingi Grzyb, biało-czerwone wygrywały 9:6, lecz rywalki w ciągu czterech minut odrobiły straty, a potem same wyszły na prowadzenie. Do końca pierwszej połowy utrzymywała się lekka przewaga zespołu gości.</p>
<p>Po przerwie niewiele się zmieniło. Wynik nadal oscylował wokół remisu i dopiero w końcówce, od stanu 26:26, to rywalki ponownie przeważyły szalę zwycięstwa na swoją stronę. Rosjankom dość łatwo przychodziło minięcie polskiej defensywy, a i w ataku drużynie gospodarzy często brakowało precyzji. Jednak przez długie okresy gry nowo budowana ekipa biało-czerwonych mogła się podobać, co powoduje, że same zawodniczki z optymizmem patrzą w przyszłość.</p>
<p>&#8220;Mam nadzieję, że będziemy tworzyć coraz lepszy kolektyw. Wierzę w ten zespół i jestem optymistką. Z mistrzyniami olimpijskimi zagrałyśmy jak równy z równym. Zdarzały nam się błędy. Na plus można nam zaliczyć konsekwencję w ataku&#8221; &#8211; powiedziała jedna z najbardziej doświadczonych zawodniczek w zespole Krowickiego Kinga Achruk.</p>
<p>&#8220;Fajnie to wszystko wyglądało. Musimy popracować nad skutecznością i lepszą grą w obronie, a będzie dobrze&#8221; &#8211; krótko podsumowała Romana Roszak, która niedawno pojawiła się w reprezentacji.</p>
<p>Polki co prawda nie zakwalifikowały się do MŚ, jednak istnieje szansa, że mogą wystąpić w finałach z &#8220;dziką kartą&#8221;, jeśli takową przyzna im Międzynarodowa Federacja Piłki Ręcznej (IHF).</p>
<p>(PAP)</p>
</article>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/sport/" rel="category tag">Sport</a>					</div>
															<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/sport/debiutujacy-w-elicie-polacy-przegrali-z-argentynczykami-23/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/03/argentyna6-248x165_c.jpg" alt="Debiutujący w elicie Polacy przegrali z Argentyńczykami 2:3" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/sport/debiutujacy-w-elicie-polacy-przegrali-z-argentynczykami-23/">Debiutujący w elicie Polacy przegrali z Argentyńczykami 2:3</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/sport/tomasz-adamek-w-sierpniu-znow-stanie-na-ringu/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Tomasz Adamek w sierpniu znów stanie na ringu" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/sport/tomasz-adamek-w-sierpniu-znow-stanie-na-ringu/">Tomasz Adamek w sierpniu znów stanie na ringu</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/sport/vive-w-cwiercfinale-ligi-mistrzow/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/vive-248x165_c.jpg" alt="Vive w ćwierćfinale Ligi Mistrzów" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/sport/vive-w-cwiercfinale-ligi-mistrzow/">Vive w ćwierćfinale Ligi Mistrzów</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/sport/sevilla-krychowiaka-ograla-barcelone/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/barcelona10-248x165_c.jpg" alt="Sevilla Krychowiaka ograła Barcelonę" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/sport/sevilla-krychowiaka-ograla-barcelone/">Sevilla Krychowiaka ograła Barcelonę</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/sport/diamentowa-liga-udany-powrot-bolta-w-londynie/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/07/bolt1-248x165_c.jpg" alt="Diamentowa Liga &#8211; udany powrót Bolta w Londynie" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/sport/diamentowa-liga-udany-powrot-bolta-w-londynie/">Diamentowa Liga &#8211; udany powrót Bolta w Londynie</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/sport/pilkarska-le-ajax-amsterdam-zagra-z-dnipro-dniepropietrowsk/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/02/glik-248x165_c.jpg" alt="Piłkarska LE &#8211; Ajax Amsterdam zagra z Dnipro Dniepropietrowsk" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/sport/pilkarska-le-ajax-amsterdam-zagra-z-dnipro-dniepropietrowsk/">Piłkarska LE &#8211; Ajax Amsterdam zagra z Dnipro Dniepropietrowsk</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/sport/przyjazd-pilkarzy-sparalizowal-lizbone/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/07/portugalia5-248x165_c.jpg" alt="Przyjazd piłkarzy sparaliżował Lizbonę" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/sport/przyjazd-pilkarzy-sparalizowal-lizbone/">Przyjazd piłkarzy sparaliżował Lizbonę</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/sport/wygrana-polakow-z-iranem-dramat-winiarskiego/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/09/winiarski1-248x165_c.jpg" alt="Wygrana Polaków z Iranem. Dramat Winiarskiego" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/sport/wygrana-polakow-z-iranem-dramat-winiarskiego/">Wygrana Polaków z Iranem. Dramat Winiarskiego</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='354817' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_6766aa2750c19aad2fa1b32f36ed4aee" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_6766aa2750c19aad2fa1b32f36ed4aee';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '964064382');     }}, 1000);</script>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"><center>
<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/Krakowiak.jpg"></a>
</p></p>

<a href="http://www.klempkadental.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/KlempkaBaner6.3.17-2.gif">
</p></p>

<a href="http://www.dormerpramet.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/Dormer.gif">


</a>
</p></p>



</center>


</div>
		</div><div class="widget-3 widget">			<div class="textwidget"><center>
<a href="http://www.bbb.org/chicago/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/12/bbb1.jpg"></a></center>
</div>
		</div><div class="widget-4 widget">			<div class="textwidget"><a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/PNA.jpg"></a></div>
		</div><div class="widget-5 widget"><div class="w-title"><h3>Dyżur redakcyjny</h3></div>			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Gosia_www.jpg">

<!--

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Gosia_www.jpg">

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Joasia_www.jpg">

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Grzes_www.jpg">

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Ala_www.jpg">

Jesteś świadkiem ciekawych zdarzeń? <br />
Potrzebujesz naszej pomocy? <br />
Napisz lub zadzwoń. Pomożemy, doradzimy, będziemy interweniować. <br />
Tel. (773) 763-3343 | redakcja@zwiazkowy.com

-->
</div>
		</div><div class="widget-6 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp6 awe_with_stats awe-code-801 awe-desc-few-clouds" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>80<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">few clouds</div><div class="awe_humidty">humidity: 48%</div><div class="awe_wind">wind: 7mph E</div><div class="awe_highlow">H 80 &bull; L 74</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">70<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">70<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">80<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">79<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mon</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget-7 widget">    <div class="imfbw-box">
    	<div class="w-title"><h3>Znajdź nas na facebook</h3></div>      <div id="fb-root"></div>
			<div class="fb-page"
				data-href="http://www.facebook.com/DziennikZwiazkowy"
        data-tabs=""
				data-width="350"
				data-height="250"
				data-small-header="true"
				data-adapt-container-width="true"
        data-hide-cta="false"
				data-hide-cover="false"
				data-show-facepile="true"></div>
		</div>
    </div><div class="widget-8 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-9 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-10 widget"><div class="w-title"><h3>Nowości kinowe</h3></div>			<div class="textwidget"><center><a href="http://dziennikzwiazkowy.com/nowosci-kinowe-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/01/nowosci_kinowe2.jpg" border="0"></a></center></div>
		</div><div class="widget-11 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget">
<br />

Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom! <br /><br />
<iframe width="330" height="250" src="https://www.youtube.com/embed/BxvR4MYM4Nw" frameborder="0" allowfullscreen></iframe>
<br /><br />


</div>
		</div>	
	<div class="widget-12 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/smaczne-weganskie-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/F10-60x60_c.jpg" alt="Smaczne, wegańskie Chicago! (ZOBACZ ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/smaczne-weganskie-chicago/">Smaczne, wegańskie Chicago! (ZOBACZ ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/smaczne-weganskie-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/inscenizacja-historyczna-bitwy-o-zamek-itter/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/AV8E8073-60x60_c.jpg" alt="Inscenizacja historyczna bitwy o zamek Itter (ZOBACZ ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/inscenizacja-historyczna-bitwy-o-zamek-itter/">Inscenizacja historyczna bitwy o zamek Itter (ZOBACZ ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/inscenizacja-historyczna-bitwy-o-zamek-itter/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/w-brytaniapippa-middleton-wyszla-za-maz-za-milionera-jamesa-matthewsa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/2-8-60x60_c.jpg" alt="W.Brytania. Pippa Middleton wyszła za mąż za milionera Jamesa Matthewsa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/w-brytaniapippa-middleton-wyszla-za-maz-za-milionera-jamesa-matthewsa/">W.Brytania. Pippa Middleton wyszła za mąż za milionera Jamesa Matthewsa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/w-brytaniapippa-middleton-wyszla-za-maz-za-milionera-jamesa-matthewsa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-13 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-14 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/do-ipn-przekazano-materialy-dot-zabojstw-obywateli-polskich-w-latach-1948-89/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/IPN-2-60x60_c.jpg" alt="Do IPN przekazano materiały dot. zabójstw obywateli polskich w latach 1948-89" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/do-ipn-przekazano-materialy-dot-zabojstw-obywateli-polskich-w-latach-1948-89/">Do IPN przekazano materiały dot. zabójstw obywateli polskich w latach 1948-89</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/do-ipn-przekazano-materialy-dot-zabojstw-obywateli-polskich-w-latach-1948-89/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/100-lat-blekitnej-armii-polacy-z-chicago-w-walce-o-niepodleglosc-polski/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/3-60x60_c.jpeg" alt="100 lat Błękitnej Armii. Polacy z Chicago w walce o niepodległość Polski" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/100-lat-blekitnej-armii-polacy-z-chicago-w-walce-o-niepodleglosc-polski/">100 lat Błękitnej Armii. Polacy z Chicago w walce o niepodległość Polski</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/100-lat-blekitnej-armii-polacy-z-chicago-w-walce-o-niepodleglosc-polski/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/szef-think-tanku-csis-reagan-chcial-by-brzezinski-zostal-jego-doradca/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/09/h_00920093-60x60_c.jpg" alt="Szef think tanku CSIS: Reagan chciał, by Brzeziński został jego doradcą" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/szef-think-tanku-csis-reagan-chcial-by-brzezinski-zostal-jego-doradca/">Szef think tanku CSIS: Reagan chciał, by Brzeziński został jego doradcą</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/szef-think-tanku-csis-reagan-chcial-by-brzezinski-zostal-jego-doradca/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/inscenizacja-historyczna-bitwy-o-zamek-itter/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/AV8E8073-60x60_c.jpg" alt="Inscenizacja historyczna bitwy o zamek Itter (ZOBACZ ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/inscenizacja-historyczna-bitwy-o-zamek-itter/">Inscenizacja historyczna bitwy o zamek Itter (ZOBACZ ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/inscenizacja-historyczna-bitwy-o-zamek-itter/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/100-lat-temu-urodzil-sie-john-f-kennedy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/09/h_00088777-60x60_c.jpg" alt="100 lat temu urodził się John F. Kennedy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/100-lat-temu-urodzil-sie-john-f-kennedy/">100 lat temu urodził się John F. Kennedy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/100-lat-temu-urodzil-sie-john-f-kennedy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-15 widget"><div class="w-title"><h3>Ostatnie komentarze</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">zza kałuży</span> on <a href="http://dziennikzwiazkowy.com/ameryka/kim-byl-zamachowiec-spod-waszyngtonu/#comment-172703">Kim był zamachowiec spod Waszyngtonu?</a></li><li class="recentcomments"><span class="comment-author-link">Chris</span> on <a href="http://dziennikzwiazkowy.com/ameryka/kim-byl-zamachowiec-spod-waszyngtonu/#comment-172698">Kim był zamachowiec spod Waszyngtonu?</a></li><li class="recentcomments"><span class="comment-author-link">zza kałuży</span> on <a href="http://dziennikzwiazkowy.com/ameryka/kim-byl-zamachowiec-spod-waszyngtonu/#comment-172685">Kim był zamachowiec spod Waszyngtonu?</a></li><li class="recentcomments"><span class="comment-author-link">Normals</span> on <a href="http://dziennikzwiazkowy.com/ameryka/kim-byl-zamachowiec-spod-waszyngtonu/#comment-172684">Kim był zamachowiec spod Waszyngtonu?</a></li><li class="recentcomments"><span class="comment-author-link">zza kałuży</span> on <a href="http://dziennikzwiazkowy.com/ameryka/kim-byl-zamachowiec-spod-waszyngtonu/#comment-172679">Kim był zamachowiec spod Waszyngtonu?</a></li></ul></div><div class="widget-16 widget">			<div class="textwidget"><hr />
<center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/07/naczelna.jpg" border="0"></center></div>
		</div>	
	<div class="widget-17 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/moda-na-polonie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/chi-60x60_c.jpg" alt="Moda na Polonię" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/moda-na-polonie/">Moda na Polonię</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/moda-na-polonie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/historia-na-naszych-oczach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/h_53427305-60x60_c.jpg" alt="Historia na naszych oczach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/historia-na-naszych-oczach/">Historia na naszych oczach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 April  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/historia-na-naszych-oczach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/a-fm/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/13-60x60_c.jpg" alt="a = F/m" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/a-fm/">a = F/m</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 March  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/a-fm/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/od-redaktor-naczelnej/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-18 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/06/GD_felieton.jpg" border="0"></center></div>
		</div>	
	<div class="widget-19 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/rio-de-janeiro-2016-1177950-60x60_c.jpg" alt="Koks polski" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/">Koks polski</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 August  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/After_School_Satan-1024x686-60x60_c.jpg" alt="Kolorowanka w pentagramy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/">Kolorowanka w pentagramy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 August  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/anonimowi-ludzie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/07/2-5-60x60_c.jpg" alt="Anonimowi Ludzie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/anonimowi-ludzie/">Anonimowi Ludzie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 July  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/anonimowi-ludzie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/dziedzic/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-20 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-21 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/354069/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/h_53567390-60x60_c.jpg" alt="Klimat lokalny" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/354069/">Klimat lokalny</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/354069/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/sztorm-na-atlantyku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/h_53558282-60x60_c.jpg" alt="Sztorm na Atlantyku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/sztorm-na-atlantyku/">Sztorm na Atlantyku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/sztorm-na-atlantyku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/352664/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/ISIS-60x60_c.jpg" alt="Gloryfikacja prymitywów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/352664/">Gloryfikacja prymitywów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/352664/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-22 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/09/RAziemkiewicz.jpg" border="0"></center></div>
		</div>	
	<div class="widget-23 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/w-zaparte/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/h_02112590-60x60_c.jpg" alt="W zaparte" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/w-zaparte/">W zaparte</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/w-zaparte/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/samobojcza-salwa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/kaminski-60x60_c.jpg" alt="Samobójcza salwa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/samobojcza-salwa/">Samobójcza salwa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/samobojcza-salwa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/bandyci-w-mundurach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/policja-60x60_c.jpg" alt="Bandyci w mundurach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/bandyci-w-mundurach/">Bandyci w mundurach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/bandyci-w-mundurach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ziemkiewicz/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-24 widget">		<div class="w-title"><h3>Ubezpieczenia/ Materiały sponsorowane</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/Supplemental-Insurance-picture-60x60_c.jpg" alt="Suplementarne ubezpieczenia Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/">Suplementarne ubezpieczenia Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/koncze-65-lat-jak-ustrzec-sie-przed-bledami-podczas-zapisow-do-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/retired-60x60_c.jpeg" alt="Kończę 65 lat. Jak ustrzec się przed błędami podczas zapisów do Medicare?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/koncze-65-lat-jak-ustrzec-sie-przed-bledami-podczas-zapisow-do-medicare/">Kończę 65 lat. Jak ustrzec się przed błędami podczas zapisów do Medicare?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/koncze-65-lat-jak-ustrzec-sie-przed-bledami-podczas-zapisow-do-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/ubezpieczenie-na-leki-w-ramach-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/pills-medicine-tablets-depending-161641-60x60_c.jpeg" alt="Ubezpieczenie na leki w ramach Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/ubezpieczenie-na-leki-w-ramach-medicare/">Ubezpieczenie na leki w ramach Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/ubezpieczenie-na-leki-w-ramach-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ubezpieczenia/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-25 widget">		<div class="w-title"><h3>Opinie</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/w-brytania-media-krytykuja-may-i-spekuluja-o-jej-przyszlosci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/h_53575420-60x60_c.jpg" alt="W.Brytania. Media krytykują May i spekulują o jej przyszłości" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/w-brytania-media-krytykuja-may-i-spekuluja-o-jej-przyszlosci/">W.Brytania. Media krytykują May i spekulują o jej przyszłości</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/w-brytania-media-krytykuja-may-i-spekuluja-o-jej-przyszlosci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polityka/nyt-rosyjscy-hakerzy-najpewniej-atakuja-sztab-macrona/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/h_53474486-60x60_c.jpg" alt="&#8220;NYT&#8221;: rosyjscy hakerzy najpewniej atakują sztab Macrona" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polityka/nyt-rosyjscy-hakerzy-najpewniej-atakuja-sztab-macrona/">&#8220;NYT&#8221;: rosyjscy hakerzy najpewniej atakują sztab Macrona</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 April  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polityka/nyt-rosyjscy-hakerzy-najpewniej-atakuja-sztab-macrona/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/lucas-rosja-od-dawna-ingeruje-w-wewnetrzne-sprawy-zachodu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/h_53093875-60x60_c.jpg" alt="Lucas: Rosja od dawna ingeruje w wewnętrzne sprawy Zachodu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/lucas-rosja-od-dawna-ingeruje-w-wewnetrzne-sprawy-zachodu/">Lucas: Rosja od dawna ingeruje w wewnętrzne sprawy Zachodu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 April  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/lucas-rosja-od-dawna-ingeruje-w-wewnetrzne-sprawy-zachodu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/opinie/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-26 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><a href="http://radiowpna.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/radiowpnabanner.gif"></a>
<center>
<a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
<!--
<a href="http://www.interameryka.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/inter.jpg" /></a>
--></div>
		</div>	
	<div class="widget-27 widget">		<div class="w-title"><h3>Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/w-lipcu-w-bielsku-bialej-prezentacja-fiata-126p-ktorego-otrzyma-tom-hanks/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/h_53266229-60x60_c.jpg" alt="W lipcu w Bielsku-Białej prezentacja Fiata 126p, którego otrzyma Tom Hanks" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/w-lipcu-w-bielsku-bialej-prezentacja-fiata-126p-ktorego-otrzyma-tom-hanks/">W lipcu w Bielsku-Białej prezentacja Fiata 126p, którego otrzyma Tom Hanks</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/w-lipcu-w-bielsku-bialej-prezentacja-fiata-126p-ktorego-otrzyma-tom-hanks/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/dentystka-usunela-pacjentce-22-zdrowe-zeby/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/04/dentysta-60x60_c.jpg" alt="Dentystka usunęła pacjentce 22 zdrowe zęby" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/dentystka-usunela-pacjentce-22-zdrowe-zeby/">Dentystka usunęła pacjentce 22 zdrowe zęby</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/dentystka-usunela-pacjentce-22-zdrowe-zeby/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/warszawa-przed-pkin-stanely-nowe-psie-toalety/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/DSC_1637-600x399-60x60_c.jpeg" alt="Warszawa. Przed PKiN stanęły nowe psie toalety" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/warszawa-przed-pkin-stanely-nowe-psie-toalety/">Warszawa. Przed PKiN stanęły nowe psie toalety</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/warszawa-przed-pkin-stanely-nowe-psie-toalety/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/kultura/konstytucja-3-maja-kto-jest-kim/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/05/Konstytucja_3_Maja_guide-60x60_c.jpg" alt="Quiz na dziś: kto jest kim na obrazie Matejki" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/kultura/konstytucja-3-maja-kto-jest-kim/">Quiz na dziś: kto jest kim na obrazie Matejki</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/kultura/konstytucja-3-maja-kto-jest-kim/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/koronkarki-z-koniakowa-zlozyly-wniosek-o-uznanie-ich-dziela-za-dziedzictwo-narodowe/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/koronki-60x60_c.jpeg" alt="Koronkarki z Koniakowa złożyły wniosek o uznanie ich dzieła za dziedzictwo narodowe" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/koronkarki-z-koniakowa-zlozyly-wniosek-o-uznanie-ich-dziela-za-dziedzictwo-narodowe/">Koronkarki z Koniakowa złożyły wniosek o uznanie ich dzieła za dziedzictwo narodowe</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 April  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/koronkarki-z-koniakowa-zlozyly-wniosek-o-uznanie-ich-dziela-za-dziedzictwo-narodowe/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-28 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/szwecja-kary-wiezienia-za-gwalt-transmitowany-na-facebooku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/pexels-photo-50614-60x60_c.jpeg" alt="Szwecja. Kary więzienia za gwałt transmitowany na Facebooku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/szwecja-kary-wiezienia-za-gwalt-transmitowany-na-facebooku/">Szwecja. Kary więzienia za gwałt transmitowany na Facebooku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 April  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/szwecja-kary-wiezienia-za-gwalt-transmitowany-na-facebooku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/usa-senat-cofnal-rozwiazania-chroniace-prywatnosc-online/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/pexels-photo-300001-60x60_c.jpeg" alt="USA. Senat cofnął rozwiązania chroniące prywatność online" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/usa-senat-cofnal-rozwiazania-chroniace-prywatnosc-online/">USA. Senat cofnął rozwiązania chroniące prywatność online</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 March  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/usa-senat-cofnal-rozwiazania-chroniace-prywatnosc-online/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/dostawcy-internetu-zainteresowani-historia-przegladanych-stron/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/12/h_51187414-60x60_c.jpg" alt="Dostawcy internetu zainteresowani historią przeglądanych stron" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/dostawcy-internetu-zainteresowani-historia-przegladanych-stron/">Dostawcy internetu zainteresowani historią przeglądanych stron</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 March  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/dostawcy-internetu-zainteresowani-historia-przegladanych-stron/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/indie-wyciekly-dane-ponad-2-mln-uzytkownikow-aplikacji-sieci-mcdonalds/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/h_52551240-60x60_c.jpg" alt="Indie. Wyciekły dane ponad 2 mln użytkowników aplikacji sieci McDonald&#8217;s" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/indie-wyciekly-dane-ponad-2-mln-uzytkownikow-aplikacji-sieci-mcdonalds/">Indie. Wyciekły dane ponad 2 mln użytkowników aplikacji sieci McDonald&#8217;s</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 March  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/indie-wyciekly-dane-ponad-2-mln-uzytkownikow-aplikacji-sieci-mcdonalds/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/ekspert-dostawcy-internetu-zainteresowani-historia-przegladanych-stron/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/12/h_51187414-60x60_c.jpg" alt="Ekspert: dostawcy internetu zainteresowani historią przeglądanych stron" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/ekspert-dostawcy-internetu-zainteresowani-historia-przegladanych-stron/">Ekspert: dostawcy internetu zainteresowani historią przeglądanych stron</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 March  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/ekspert-dostawcy-internetu-zainteresowani-historia-przegladanych-stron/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-29 widget">		<div class="w-title"><h3>PACC - Izba Handlowa Chicago</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/wlasny-biznes-a-obecnosc-w-mediach-spolecznosciowych/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/ipad-tablet-technology-touch-60x60_c.jpg" alt="Własny biznes a obecność w mediach społecznościowych" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/wlasny-biznes-a-obecnosc-w-mediach-spolecznosciowych/">Własny biznes a obecność w mediach społecznościowych</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/wlasny-biznes-a-obecnosc-w-mediach-spolecznosciowych/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/o-polskim-biz-czyli-fdi/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/euro-1974712-60x60_c.jpg" alt="O polskim BIZ, czyli FDI" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/o-polskim-biz-czyli-fdi/">O polskim BIZ, czyli FDI</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/o-polskim-biz-czyli-fdi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/jak-zdobyc-rzadowe-kontrakty-w-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/fairphoto2-60x60_c.jpg" alt="Jak zdobyć rządowe kontrakty w Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/jak-zdobyc-rzadowe-kontrakty-w-chicago/">Jak zdobyć rządowe kontrakty w Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/jak-zdobyc-rzadowe-kontrakty-w-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/amerykanski-rynek-pracy-i-jak-sie-na-nim-odnalezc/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/pexels-photo-267885-60x60_c.jpeg" alt="Amerykański rynek pracy i jak się na nim odnaleźć" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/amerykanski-rynek-pracy-i-jak-sie-na-nim-odnalezc/">Amerykański rynek pracy i jak się na nim odnaleźć</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/amerykanski-rynek-pracy-i-jak-sie-na-nim-odnalezc/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/juz-wkrotce-targi-polsko-amerykanskiego-biznesu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/expo17promote3_PL-60x60_c.jpg" alt="Już wkrótce targi polsko-amerykańskiego biznesu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/juz-wkrotce-targi-polsko-amerykanskiego-biznesu/">Już wkrótce targi polsko-amerykańskiego biznesu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 May  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/juz-wkrotce-targi-polsko-amerykanskiego-biznesu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/pacc/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-30 last widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/Wrozka-sara-CORRECTED-JUNE-2016.jpg">
</br></br>
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/wrozka-dena-CORRECTED-JUNE-2016.jpg"></center></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/piłkarki-ręczne1-60x60_c.jpg" alt="El. MŚ piłkarek ręcznych &#8211; cudu nie było, mundial nie dla Polek" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/">El. MŚ piłkarek ręcznych &#8211; cudu nie było, mundial nie dla Polek</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/sport/el-ms-pilkarek-recznych-cudu-nie-bylo-mundial-nie-dla-polek/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/wiceprezydent-pence-wynajal-adwokata-do-sprawy-rosyjskiej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/h_51113295-60x60_c.jpg" alt="Wiceprezydent Pence wynajął adwokata do &#8220;sprawy rosyjskiej&#8221;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/wiceprezydent-pence-wynajal-adwokata-do-sprawy-rosyjskiej/">Wiceprezydent Pence wynajął adwokata do &#8220;sprawy rosyjskiej&#8221;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/wiceprezydent-pence-wynajal-adwokata-do-sprawy-rosyjskiej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/sport/polska-rosja-03-siatkarze-coraz-dalej-od-ligi-swiatowej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/siatkarze5-60x60_c.jpg" alt="Polska – Rosja 0:3 &#8211; siatkarze coraz dalej od finału Ligi Światowej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/sport/polska-rosja-03-siatkarze-coraz-dalej-od-ligi-swiatowej/">Polska – Rosja 0:3 &#8211; siatkarze coraz dalej od finału Ligi Światowej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/sport/polska-rosja-03-siatkarze-coraz-dalej-od-ligi-swiatowej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/sport/turniej-atp-w-stuttgarcie-janowicz-pokonal-dimitrowa-w-18-finalu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/janowicz-60x60_c.jpg" alt="Turniej ATP w Stuttgarcie &#8211; Janowicz pokonał Dimitrowa w 1/8 finału" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/sport/turniej-atp-w-stuttgarcie-janowicz-pokonal-dimitrowa-w-18-finalu/">Turniej ATP w Stuttgarcie &#8211; Janowicz pokonał Dimitrowa w 1/8 finału</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/sport/turniej-atp-w-stuttgarcie-janowicz-pokonal-dimitrowa-w-18-finalu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/sport/puchar-konfederacji-fifa-po-raz-pierwszy-od-22-lat-bez-brazylii/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/puchar-konfederacji-60x60_c.jpg" alt="Puchar Konfederacji FIFA &#8211; po raz pierwszy od 22 lat bez Brazylii" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/sport/puchar-konfederacji-fifa-po-raz-pierwszy-od-22-lat-bez-brazylii/">Puchar Konfederacji FIFA &#8211; po raz pierwszy od 22 lat bez Brazylii</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 June  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/sport/puchar-konfederacji-fifa-po-raz-pierwszy-od-22-lat-bez-brazylii/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2015 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script async type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.66'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "964064382", "0");</script><script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var imfbw_plb_var = {"language":"en_US","appid":"503595753002055"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/im-facebook-widget/scripts/imfbw_plb.js?ver=1.1.0'></script>
	<!-- END body -->
	</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com
Application Monitoring using New Relic

 Served from: dziennikzwiazkowy.com @ 2017-06-15 21:42:37 by W3 Total Cache -->