<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Tomasz Arabski winny niedopełnienia obowiązków przy organizacji lotu do Smoleńska | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dziennikzwiazkowy.com/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tomasz Arabski winny niedopełnienia obowiązków przy organizacji lotu do Smoleńska - Dziennik Związkowy" />
<meta property="og:description" content="Warszawski sąd okręgowy uznał w czwartek byłego szefa KPRM Tomasza Arabskiego winnym niedopełnienia obowiązków przy organizacji lotu do Smoleńska z 10 kwietnia 2010 r. i skazał go za to na" />
<meta property="og:url" content="http://dziennikzwiazkowy.com/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="proces smoleński" />
<meta property="article:tag" content="tomasz arabski" />
<meta property="article:tag" content="Warszawa" />
<meta property="article:tag" content="wyrok" />
<meta property="article:section" content="Polska" />
<meta property="article:published_time" content="2019-06-13T09:35:19-05:00" />
<meta property="article:modified_time" content="2019-06-13T09:39:30-05:00" />
<meta property="og:updated_time" content="2019-06-13T09:39:30-05:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10252716c.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z wpisami" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z komentarzami" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Tomasz Arabski winny niedopełnienia obowiązków przy organizacji lotu do Smoleńska Kanał z komentarzami" href="http://dziennikzwiazkowy.com/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.8.9' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.8.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"acc9d20198"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.8.9'></script>
<link rel='https://api.w.org/' href='http://dziennikzwiazkowy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.9" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=436401' />
<link rel="alternate" type="application/json+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fpolska-2%2Fsad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fpolska-2%2Fsad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-436401 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-339294" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/przepisy/">Przepisy</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-435499" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/medicare-po-polsku/">Medicare</a></li>
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-428035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/paa/">PAA</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-370107" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ssa/">Social Security</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-436401 post type-post status-publish format-standard has-post-thumbnail hentry category-polska-2 tag-proces-smolenski tag-tomasz-arabski tag-warszawa tag-wyrok">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Tomasz Arabski winny niedopełnienia obowiązków przy organizacji lotu do Smoleńska</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10252716c-800x500_c.jpg" alt="Tomasz Arabski winny niedopełnienia obowiązków przy organizacji lotu do Smoleńska" />	</span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/" data-url="http://dziennikzwiazkowy.com/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/" data-via="Dzwiazkowy" data-text="Tomasz Arabski winny niedopełnienia obowiązków przy organizacji lotu do Smoleńska" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/&title=Tomasz Arabski winny niedopełnienia obowiązków przy organizacji lotu do Smoleńska" data-url="http://dziennikzwiazkowy.com/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																																					<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2019/06/">
												<i class="fa fa-clock-o"></i> 13 czerwca  2019											</a>
											<span class="value-title" title="2019-Cze-13"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong>Warszawski sąd okręgowy uznał w czwartek byłego szefa KPRM Tomasza Arabskiego winnym niedopełnienia obowiązków przy organizacji lotu do Smoleńska z 10 kwietnia 2010 r. i skazał go za to na karę 10 miesięcy więzienia w zawieszeniu na 2 lata. Wyrok jest nieprawomocny.</strong></p>
<p>Sąd orzekł też o winie urzędniczki kancelarii premiera Moniki B. Według sądu nie dopełniła ona obowiązków funkcjonariusza publicznego. B została skazana na 6 miesięcy pozbawienia wolności w zawieszeniu na rok. Troje pozostałych oskarżonych urzędników sąd uniewinnił.</p>
<p>Oskarżeni nie byli obecni w sądzie podczas odczytywania wyroku.</p>
<p>&#8222;Sąd uznaje Tomasza Arabskiego za winnego tego, że w okresie od 16 marca 2010 r. do 10 kwietnia 2010 r. w Warszawie, będąc szefem KPRM, nie dopełnił ciążących na nim obowiązków z tytułu koordynatora odpowiedzialnego za organizowanie lotów polskich wojskowych statków powietrznych&#8221; &#8211; orzekł sąd.</p>
<p>&#8222;W zawiązku z planowaną na 10 kwietnia 2010 r. wizytą zagraniczną prezydenta RP oraz towarzyszących mu osób na terytorium Rosji dopuścił na wykorzystanie specjalnego transportu lotniczego, wiedząc, że w Smoleńsku nie ma lotniska, na którym dopuszczone byłoby wykonanie operacji lądowania, czym spowodował rzeczywiste niebezpieczeństwo&#8221; &#8211; wskazał sąd.</p>
<p>Sąd Okręgowy w Warszawie ogłosił w czwartek wyrok w procesie b. szefa KPRM Tomasza Arabskiego i czworga innych urzędników ws. organizacji lotu do Smoleńska 10 kwietnia 2010 r. W procesie tym oskarżeni zostali &#8211; poza byłym szefem Kancelarii Prezesa Rady Ministrów z lat 2007-2013 Tomaszem Arabskim &#8211; dwoje urzędników kancelarii premiera &#8211; Monika B. i Miłosław K. oraz dwoje pracowników ambasady RP w Moskwie &#8211; Justyna G. i Grzegorz C.</p>
<p>W mowach końcowych prokurator zawnioskował o karę 1,5 roku pozbawienia wolności w zawieszeniu na 4 lata dla Arabskiego. Kar w zawieszeniu zażądał także dla pozostałych oskarżonych. Większość pełnomocników wniosła o uznanie winy pięciorga oskarżonych. pozostawiając do uznania sądu rozstrzygnięcie o karach. Jedynie jeden z tych pełnomocników &#8211; mec. Stefan Hambura &#8211; zawnioskował o karę trzech lat bezwzględnego więzienia dla Arabskiego. O zbliżone kary bezwzględnego więzienia zawnioskował też wobec pozostałych urzędników. Obrońcy oskarżonych apelowali o wyrok sprawiedliwy, a takim w ich ocenie będzie uniewinnienie wszystkich oskarżonych.</p>
<p>Proces rozpoczął się w marcu 2016 r zainicjowany prywatnym aktem oskarżenia. Akt oskarżenia wniesiono po tym, gdy Prokuratura Okręgowa Warszawa-Praga umorzyła prawomocnie śledztwo w sprawie organizacji lotów premiera i prezydenta do Smoleńska 7 i 10 kwietnia 2010 r. Oskarżycielami byli bliscy kilkunastu ofiar katastrofy, m.in. Anny Walentynowicz, Janusza Kochanowskiego, Andrzeja Przewoźnika, Władysława Stasiaka, Sławomira Skrzypka i Zbigniewa Wassermanna. (PAP)</p>
<p>fot.Pawel Supernak/EPA-EFE/Shutterstock</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/polska-2/" rel="category tag">Polska</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/proces-smolenski/">proces smoleński</a>, <a href="http://dziennikzwiazkowy.com/tag/tomasz-arabski/">tomasz arabski</a>, <a href="http://dziennikzwiazkowy.com/tag/warszawa/">Warszawa</a>, <a href="http://dziennikzwiazkowy.com/tag/wyrok/">wyrok</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/pll-lot-od-dluzszego-czasu-omija-wschodnia-ukraine/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/07/LOT-248x165_c.jpg" alt="PLL LOT od dłuższego czasu omija wschodnią Ukrainę" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/pll-lot-od-dluzszego-czasu-omija-wschodnia-ukraine/">PLL LOT od dłuższego czasu omija wschodnią Ukrainę</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/morawiecki-wezmie-udzial-w-swiatowym-forum-ekonomicznym-w-davos/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/10/h_53085866-248x165_c.jpg" alt="Morawiecki weźmie udział w Światowym Forum Ekonomicznym w Davos" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/morawiecki-wezmie-udzial-w-swiatowym-forum-ekonomicznym-w-davos/">Morawiecki weźmie udział w Światowym Forum Ekonomicznym w Davos</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polonia/w-warszawie-pozegnano-komandora-rajdow-katynskich-wiktora-wegrzyna/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Wiktor-Wegrzyn-248x165_c.jpg" alt="W Warszawie pożegnano komandora Rajdów Katyńskich Wiktora Węgrzyna" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polonia/w-warszawie-pozegnano-komandora-rajdow-katynskich-wiktora-wegrzyna/">W Warszawie pożegnano komandora Rajdów Katyńskich Wiktora Węgrzyna</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/prezydenci-polski-i-chorwacji-m-in-o-migracji-i-wspolpracy-gospodarczej/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/h_52557742-248x165_c.jpg" alt="Prezydenci Polski i Chorwacji m.in. o migracji i współpracy gospodarczej" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/prezydenci-polski-i-chorwacji-m-in-o-migracji-i-wspolpracy-gospodarczej/">Prezydenci Polski i Chorwacji m.in. o migracji i współpracy gospodarczej</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/lot-sad-oddalil-zazalenie-zwiazkow-zawodowych-na-decyzje-dot-zabezpieczenia-sadowego/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9255264c-248x165_c.jpg" alt="LOT: sąd oddalił zażalenie związków zawodowych na decyzję dot. zabezpieczenia sądowego" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/lot-sad-oddalil-zazalenie-zwiazkow-zawodowych-na-decyzje-dot-zabezpieczenia-sadowego/">LOT: sąd oddalił zażalenie związków zawodowych na decyzję dot. zabezpieczenia sądowego</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/kolejni-zolnierze-usa-przybeda-do-polski-w-ramach-rotacyjnych-cwiczen/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/cwiczenia-wojskowe-248x165_c.jpg" alt="Kolejni żołnierze USA przybędą do Polski w ramach rotacyjnych ćwiczeń " />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/kolejni-zolnierze-usa-przybeda-do-polski-w-ramach-rotacyjnych-cwiczen/">Kolejni żołnierze USA przybędą do Polski w ramach rotacyjnych ćwiczeń </a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/prokuratura-wszczela-sledztwo-ws-dzialan-policji-podczas-protestow-przed-sejmem/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9236942c-248x165_c.jpg" alt="Prokuratura wszczęła śledztwo ws. działań policji podczas protestów przed Sejmem" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/prokuratura-wszczela-sledztwo-ws-dzialan-policji-podczas-protestow-przed-sejmem/">Prokuratura wszczęła śledztwo ws. działań policji podczas protestów przed Sejmem</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/25-final-wosp-wstepny-deklarowany-wynik-zbiorki-to-62-mln-418-tys-zl/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/h_53246424-248x165_c.jpg" alt="25. Finał WOŚP: wstępny deklarowany wynik zbiórki to 62 mln 418 tys. zł" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/25-final-wosp-wstepny-deklarowany-wynik-zbiorki-to-62-mln-418-tys-zl/">25. Finał WOŚP: wstępny deklarowany wynik zbiórki to 62 mln 418 tys. zł</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/#respond" style="display:none;">Kliknij tutaj, aby anulować odpowiadanie.</a></small></h3>			<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='436401' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_9461cce28ebe3e76fb4b931c35a169b0' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_9461cce28ebe3e76fb4b931c35a169b0';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1026257395');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><!--
<center>

<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/Krakowiak-webBanner-1.jpg"></a>
</p></p>
</center>

-->
</div>
		</div><div class="widget-4 widget">			<div class="textwidget"><center>

<br /><br /><br />

<a href="https://www.polandpassport.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/Poland-Passport-330x100-Banner.jpg"></a>
<br /><br /><br />

<a href="https://www.marianiewusa.org/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/Marian-Helpers-online-banner-use.jpg"></a>
<br /><br /><br />



<a href="https://amishfarmers.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/AMISH-FARMERS-ONLINE-BANNER.jpg"></a>


<br /><br /><br />


<a href="https://www.toyotaarlington.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/AT-polish-daily-330x110-web.jpg"></a>

<br /><br /><br />

<a href="https://www.starnissan.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/Nissan-banner-3.jpg"></a>
<br /><br /><br />



<a href="https://www.bbb.org/ask/?utm_source=dziennik_zwiazkowy&utm_medium=banner&utm_campaign=Jan_2018" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/Ask-BBB-Ad-330x100.jpg"></a>
<br /><br /><br />
<a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/PNA-3.15-Banner.jpg"></a>


</center>

</div>
		</div><div class="widget-5 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp4 awe_with_stats awe-code-500 awe-desc-slabe-opady-deszczu" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>55<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">słabe opady deszczu</div><div class="awe_humidty">wilgotność: 76%</div><div class="awe_wind">wiatr: 13mph płn. zach.</div><div class="awe_highlow">Max: 61 &bull; Min: 60</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">76<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Pt</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">72<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sob</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">76<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Nd</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">77<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Pon</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/dyzdyzdyz.jpg" /></div></div><div class="widget-7 widget"><div class="w-title"><h3>Media społecznościowe</h3></div><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1299004856871157";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/DziennikZwiazkowy" data-hide-cover=false data-width="330" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><div class="widget_text widget-8 widget"><div class="textwidget custom-html-widget"><a href="https://twitter.com/Dzwiazkowy?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @Dzwiazkowy</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="widget_text widget-9 widget"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/dziennikzwiazkowy/" target=_blank><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/insta.jpg" border="0"></a></div></div><div class="widget-10 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-11 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-12 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><p><strong><a href="https://www.youtube.com/channel/UCnTyQz2p7GVRxEGVxahUzuA" target="_blank">Vonsky Channel</a> presents: </p>
<p>Jacek Niemczyk &#8211; Człowiek Roku 2018 Dziennika Związkowego </strong><br />
<iframe width="330" height="275" src="https://www.youtube.com/embed/Gf4MRDh5Hu8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><!--
Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom!

<iframe src="https://www.youtube.com/embed/Whq2qRdY1QQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>

Włącz 103.1 FM!
<iframe src="https://www.youtube.com/embed/EDqXmm4jquQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>
--></p>
</div>
		</div><div class="widget-13 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"></div>
		</div><div class="widget-14 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-15 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/435919/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10286255i-60x60_c.jpg" alt="Niewłaściwy człowiek,  właściwe miejsce" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/435919/">Niewłaściwy człowiek,  właściwe miejsce</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/435919/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/przestepca-ale-pozniej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/rexfeatures_10258870h-1-60x60_c.jpg" alt="Przestępca, ale później" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/przestepca-ale-pozniej/">Przestępca, ale później</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/przestepca-ale-pozniej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/bezradny-ziec/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/06/rexfeatures_9664959b-60x60_c.jpg" alt="Bezradny zięć" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/bezradny-ziec/">Bezradny zięć</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/bezradny-ziec/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/zagraniczni-winowajcy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/2-3-60x60_c.jpg" alt="Zagraniczni winowajcy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/zagraniczni-winowajcy/">Zagraniczni winowajcy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/zagraniczni-winowajcy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/mistrz-dlugow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/rexfeatures_10232969t-60x60_c.jpg" alt="Mistrz długów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/mistrz-dlugow/">Mistrz długów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/mistrz-dlugow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-16 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/JG_frame2.jpg" border="0"></center></div></div>	
	<div class="widget-17 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/przepis-na-polska-zupe-a-recipe-for-a-simple-polish-soup/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/pasta-and-beans-1978554_1280-60x60_c.jpg" alt="Przepis na polską zupę / A Recipe for a Simple Polish Soup" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/przepis-na-polska-zupe-a-recipe-for-a-simple-polish-soup/">Przepis na polską zupę / A Recipe for a Simple Polish Soup</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/przepis-na-polska-zupe-a-recipe-for-a-simple-polish-soup/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/sweet-home-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-31-at-3.09.36-PM-60x60_c.png" alt="Sweet Home Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/sweet-home-chicago/">Sweet Home Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/sweet-home-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/pogloski-o-wojnie-war-rumors-of-war/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/34-Inferno-XII-73-75-Centaurs-_They-run-by-that-stream-in-thousands-snapping-their-bows_at-any-wraith-who-dares-to-raise-himself_out-of-the-blood..._-23-May-192-60x60_c.jpg" alt="Pogłoski o wojnie / War? Rumors of War?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/pogloski-o-wojnie-war-rumors-of-war/">Pogłoski o wojnie / War? Rumors of War?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/pogloski-o-wojnie-war-rumors-of-war/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/bogaci-sa-inni-niz-ja-i-ty/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/ferrari-360-2918130_1280-60x60_c.jpg" alt="Bogaci są inni niż ja i ty" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/bogaci-sa-inni-niz-ja-i-ty/">Bogaci są inni niż ja i ty</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/bogaci-sa-inni-niz-ja-i-ty/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/432761/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/222-60x60_c.jpg" alt="Dziwak w Ameryce / Weird in America" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/432761/">Dziwak w Ameryce / Weird in America</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/432761/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;30 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/guzlowski/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-18 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/GD_frame.jpg" border="0"></center></div></div>	
	<div class="widget-19 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/wygral-dlugi-weekend/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/PSV_8474-60x60_c.jpg" alt="Wygrał długi weekend" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/wygral-dlugi-weekend/">Wygrał długi weekend</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/wygral-dlugi-weekend/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/odwrocona-komuna/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10190158c-1-60x60_c.jpg" alt="Odwrócona komuna" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/odwrocona-komuna/">Odwrócona komuna</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/odwrocona-komuna/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/chybione-sojusze/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/VOTE_chicago-60x60_c.jpg" alt="Chybione sojusze" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/chybione-sojusze/">Chybione sojusze</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/chybione-sojusze/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;21 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/dziedzic/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-20 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/marszalek_felieton.jpg" border="0"></center></div></div>	
	<div class="widget-21 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/selfie-w-obozie-smierci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/auschwitz-60x60_c.jpg" alt="Selfie w obozie śmierci" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/selfie-w-obozie-smierci/">Selfie w obozie śmierci</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/selfie-w-obozie-smierci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/number-green-blackboard-education-classroom-chalkboard-933309-pxhere.com_-60x60_c.jpg" alt="Marzec, kwiecień, maj, czerpień&#8230;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/">Marzec, kwiecień, maj, czerpień&#8230;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/419148/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-04-at-1.35.25-PM-60x60_c.png" alt="Matthew" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/419148/">Matthew</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/419148/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/marszalek/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-22 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/winiarskiF.jpg" </center></div></div>	
	<div class="widget-23 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/w-sluzbie-ideologii/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_7749768e-60x60_c.jpg" alt="W służbie ideologii" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/w-sluzbie-ideologii/">W służbie ideologii</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/w-sluzbie-ideologii/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/koniec-pewnej-epoki/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/rexfeatures_10248534aq_2-60x60_c.jpg" alt="Koniec pewnej epoki" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/koniec-pewnej-epoki/">Koniec pewnej epoki</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/koniec-pewnej-epoki/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/operacja-konfederacja/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/wybory-1-60x60_c.jpg" alt="Operacja Konfederacja" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/operacja-konfederacja/">Operacja Konfederacja</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/operacja-konfederacja/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/winiarski/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-24 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/PAA.jpg" /></div></div>	
	<div class="widget-25 widget">		<div class="w-title"><h3>Zrzeszenie Amerykańsko-Polskie</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/paa/dlaczego-warto-i-jak-zostac-obywatelem-amerykanskim-nawet-ze-slabym-angielskim/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/IMG_0935-60x60_c.jpg" alt="Dlaczego warto i jak zostać obywatelem amerykańskim – nawet ze słabym angielskim?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/paa/dlaczego-warto-i-jak-zostac-obywatelem-amerykanskim-nawet-ze-slabym-angielskim/">Dlaczego warto i jak zostać obywatelem amerykańskim – nawet ze słabym angielskim?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/paa/dlaczego-warto-i-jak-zostac-obywatelem-amerykanskim-nawet-ze-slabym-angielskim/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/paa/poradnictwo-indywidualne-rodzinne-i-malzenskie-dzial-socjalny-zap/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/terapia-de-pareja-1-60x60_c.jpg" alt="Poradnictwo indywidualne rodzinne i małżeńskie.  Dział Socjalny ZAP" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/paa/poradnictwo-indywidualne-rodzinne-i-malzenskie-dzial-socjalny-zap/">Poradnictwo indywidualne rodzinne i małżeńskie.  Dział Socjalny ZAP</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/paa/poradnictwo-indywidualne-rodzinne-i-malzenskie-dzial-socjalny-zap/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/paa/punkt-zwrotny-dzienne-schronisko-dla-bezdomnych/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/1-9-60x60_c.jpg" alt="Punkt Zwrotny. Dzienne schronisko dla bezdomnych" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/paa/punkt-zwrotny-dzienne-schronisko-dla-bezdomnych/">Punkt Zwrotny. Dzienne schronisko dla bezdomnych</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/paa/punkt-zwrotny-dzienne-schronisko-dla-bezdomnych/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/paa/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-26 widget"><div class="textwidget custom-html-widget"><img class="alignnone wp-image-424753" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/the-warsaw-institute-foundation-logo-black.png" alt="" width="330" /></div></div>	
	<div class="widget-27 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/zanieczyszczona-ropa-z-rosji-kolejny-argument-za-dywersyfikacja-dostaw-do-europy-srodkowej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/h_51548945_2-60x60_c.jpg" alt="Zanieczyszczona ropa z Rosji – kolejny argument za dywersyfikacją dostaw do Europy Środkowej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/zanieczyszczona-ropa-z-rosji-kolejny-argument-za-dywersyfikacja-dostaw-do-europy-srodkowej/">Zanieczyszczona ropa z Rosji – kolejny argument za dywersyfikacją dostaw do Europy Środkowej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/zanieczyszczona-ropa-z-rosji-kolejny-argument-za-dywersyfikacja-dostaw-do-europy-srodkowej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/cieplej-nad-wilia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/vilnius-1570452-60x60_c.jpg" alt="Cieplej nad Wilią" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/cieplej-nad-wilia/">Cieplej nad Wilią</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/cieplej-nad-wilia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/czy-gruzja-chce-obecnosci-amerykanskich-zolnierzy-does-georgia-seek-u-s-military-presence/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/rexfeatures_10229947n-60x60_c.jpg" alt="Czy Gruzja chce obecności amerykańskich żołnierzy? / Does Georgia Seek U.S. Military Presence?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/czy-gruzja-chce-obecnosci-amerykanskich-zolnierzy-does-georgia-seek-u-s-military-presence/">Czy Gruzja chce obecności amerykańskich żołnierzy? / Does Georgia Seek U.S. Military Presence?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/czy-gruzja-chce-obecnosci-amerykanskich-zolnierzy-does-georgia-seek-u-s-military-presence/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/warsaw-institute/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-28 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/prezydenci-duda-i-trump-podpisali-deklaracje-ws-zwiekszenia-obecnosci-militarnej-usa-w-polsce-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/04/rexfeatures_10303224az-60x60_c.jpg" alt="Prezydenci Duda i Trump podpisali deklarację ws. zwiększenia obecności militarnej USA w Polsce (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/prezydenci-duda-i-trump-podpisali-deklaracje-ws-zwiekszenia-obecnosci-militarnej-usa-w-polsce-zdjecia/">Prezydenci Duda i Trump podpisali deklarację ws. zwiększenia obecności militarnej USA w Polsce (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/prezydenci-duda-i-trump-podpisali-deklaracje-ws-zwiekszenia-obecnosci-militarnej-usa-w-polsce-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/krolowa-elzbieta-ii-i-swiatowi-liderzy-uczcili-rocznice-ladowania-w-normandii/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10268702bv-60x60_c.jpg" alt="Królowa Elżbieta II i światowi liderzy uczcili rocznicę lądowania w Normandii (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/krolowa-elzbieta-ii-i-swiatowi-liderzy-uczcili-rocznice-ladowania-w-normandii/">Królowa Elżbieta II i światowi liderzy uczcili rocznicę lądowania w Normandii (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/krolowa-elzbieta-ii-i-swiatowi-liderzy-uczcili-rocznice-ladowania-w-normandii/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/tysiace-ludzi-protestowaly-w-londynie-przeciwko-polityce-trumpa-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10268071e-60x60_c.jpg" alt="Tysiące ludzi protestowały w Londynie przeciwko polityce Trumpa (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/tysiace-ludzi-protestowaly-w-londynie-przeciwko-polityce-trumpa-zdjecia/">Tysiące ludzi protestowały w Londynie przeciwko polityce Trumpa (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/tysiace-ludzi-protestowaly-w-londynie-przeciwko-polityce-trumpa-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polska-2/byli-prezydenci-podpisali-w-gdansku-deklaracje-wolnosci-i-solidarnosci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10267793o-60x60_c.jpg" alt="Byli prezydenci podpisali w Gdańsku Deklarację Wolności i Solidarności (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polska-2/byli-prezydenci-podpisali-w-gdansku-deklaracje-wolnosci-i-solidarnosci/">Byli prezydenci podpisali w Gdańsku Deklarację Wolności i Solidarności (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polska-2/byli-prezydenci-podpisali-w-gdansku-deklaracje-wolnosci-i-solidarnosci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/wielka-brytania-trump-spotkal-sie-z-krolowa-i-nastepca-tronu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10267179e-60x60_c.jpg" alt="Wielka Brytania. Trump spotkał się z królową i następcą tronu (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/wielka-brytania-trump-spotkal-sie-z-krolowa-i-nastepca-tronu/">Wielka Brytania. Trump spotkał się z królową i następcą tronu (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/wielka-brytania-trump-spotkal-sie-z-krolowa-i-nastepca-tronu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polska-2/trzaskowski-apeluje-aby-ze-wzgledow-bezpieczenstwa-nie-zblizac-sie-do-wisly/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/rexfeatures_10252830b-60x60_c.jpg" alt="Trzaskowski: apeluję, aby ze względów bezpieczeństwa nie zbliżać się do Wisły (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polska-2/trzaskowski-apeluje-aby-ze-wzgledow-bezpieczenstwa-nie-zblizac-sie-do-wisly/">Trzaskowski: apeluję, aby ze względów bezpieczeństwa nie zbliżać się do Wisły (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polska-2/trzaskowski-apeluje-aby-ze-wzgledow-bezpieczenstwa-nie-zblizac-sie-do-wisly/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-29 widget">		<div class="w-title"><h3>Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/australia-snieg-w-subtropikalnym-stanie-queensland/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/107221504_62083658_2338567073130334_456844564490092544_n-60x60_c.jpg" alt="Australia. Śnieg w subtropikalnym stanie Queensland" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/australia-snieg-w-subtropikalnym-stanie-queensland/">Australia. Śnieg w subtropikalnym stanie Queensland</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/australia-snieg-w-subtropikalnym-stanie-queensland/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/w-szpitalu-w-san-diego-przyszlo-na-swiat-najmniejsze-dziecko-w-dziejach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/ORP-Baby-Saybie-730x408-ScreenGrab4-60x60_c.jpg" alt="W szpitalu w San Diego przyszło na świat najmniejsze dziecko w dziejach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/w-szpitalu-w-san-diego-przyszlo-na-swiat-najmniejsze-dziecko-w-dziejach/">W szpitalu w San Diego przyszło na świat najmniejsze dziecko w dziejach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/w-szpitalu-w-san-diego-przyszlo-na-swiat-najmniejsze-dziecko-w-dziejach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/media-domniemana-partnerka-putina-urodzila-blizniaki/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/PutinKabaeva-60x60_c.jpg" alt="Media: domniemana partnerka Putina urodziła bliźniaki" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/media-domniemana-partnerka-putina-urodzila-blizniaki/">Media: domniemana partnerka Putina urodziła bliźniaki</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/media-domniemana-partnerka-putina-urodzila-blizniaki/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/w-plocku-89-urodziny-aligatorzycy-marty-najstarsze-zwierze-w-ogrodach-zoologicznych-europy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/59773933_2730939200256693_3338957547854888960_o-60x60_c.jpg" alt="W Płocku 89. urodziny aligatorzycy Marty – najstarsze zwierzę w ogrodach zoologicznych Europy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/w-plocku-89-urodziny-aligatorzycy-marty-najstarsze-zwierze-w-ogrodach-zoologicznych-europy/">W Płocku 89. urodziny aligatorzycy Marty – najstarsze zwierzę w ogrodach zoologicznych Europy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/w-plocku-89-urodziny-aligatorzycy-marty-najstarsze-zwierze-w-ogrodach-zoologicznych-europy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/tajlandia-slonie-maszerowaly-na-czesc-nowo-koronowanego-krola-ramy-x/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/rexfeatures_10229811b-60x60_c.jpg" alt="Tajlandia. Słonie maszerowały na cześć nowo koronowanego króla Ramy X" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/tajlandia-slonie-maszerowaly-na-czesc-nowo-koronowanego-krola-ramy-x/">Tajlandia. Słonie maszerowały na cześć nowo koronowanego króla Ramy X</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/tajlandia-slonie-maszerowaly-na-czesc-nowo-koronowanego-krola-ramy-x/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-30 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-31 widget">		<div class="w-title"><h3>Po lepsze życie. Pierwszy rok w Chicago</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/DAR_3949-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;17 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/1-4-1-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/13-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;15 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/18-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 marca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/IMG_2224-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 lutego  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;7 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/DAR_7891-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 stycznia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/po-lepsze-zycie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-32 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/byly-zomowiec-podejrzany-o-strzelanie-do-gornikow-z-wujka-uslyszal-zarzut-w-katowickim-ipn/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/960px-Katowice_pomnik_górników_kopalni_Wujek_2-60x60_c.jpg" alt="Były zomowiec podejrzany o strzelanie do górników z &#8222;Wujka&#8221; usłyszał zarzut w katowickim IPN" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/byly-zomowiec-podejrzany-o-strzelanie-do-gornikow-z-wujka-uslyszal-zarzut-w-katowickim-ipn/">Były zomowiec podejrzany o strzelanie do górników z &#8222;Wujka&#8221; usłyszał zarzut w katowickim IPN</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/byly-zomowiec-podejrzany-o-strzelanie-do-gornikow-z-wujka-uslyszal-zarzut-w-katowickim-ipn/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/35-lat-temu-sad-wojskowy-prl-skazal-ryszarda-kuklinskiego-na-kare-smierci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/03/7-60x60_c.jpg" alt="35 lat temu sąd wojskowy PRL skazał Ryszarda Kuklińskiego na karę śmierci" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/35-lat-temu-sad-wojskowy-prl-skazal-ryszarda-kuklinskiego-na-kare-smierci/">35 lat temu sąd wojskowy PRL skazał Ryszarda Kuklińskiego na karę śmierci</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/35-lat-temu-sad-wojskowy-prl-skazal-ryszarda-kuklinskiego-na-kare-smierci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/znani-i-nie-zawsze-lubiani-przeglad-burmistrzow-przyjaznych-polonii-i-nie-tylko/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/6-4-60x60_c.jpg" alt="Znani i nie zawsze lubiani. Przegląd burmistrzów przyjaznych Polonii i nie tylko" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/znani-i-nie-zawsze-lubiani-przeglad-burmistrzow-przyjaznych-polonii-i-nie-tylko/">Znani i nie zawsze lubiani. Przegląd burmistrzów przyjaznych Polonii i nie tylko</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/znani-i-nie-zawsze-lubiani-przeglad-burmistrzow-przyjaznych-polonii-i-nie-tylko/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/228-lat-temu-uchwalono-konstytucje-3-maja/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/1-Konstytucja_3_Maja-60x60_c.jpg" alt="228 lat temu uchwalono Konstytucję 3 Maja" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/228-lat-temu-uchwalono-konstytucje-3-maja/">228 lat temu uchwalono Konstytucję 3 Maja</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/228-lat-temu-uchwalono-konstytucje-3-maja/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/500-rocznica-smierci-leonarda-da-vinci-jego-maszyny-mialy-inspirowac-nie-dzialac/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/Leonardo-60x60_c.jpg" alt="500. rocznica śmierci Leonarda da Vinci. Jego maszyny miały inspirować, nie działać." />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/500-rocznica-smierci-leonarda-da-vinci-jego-maszyny-mialy-inspirowac-nie-dzialac/">500. rocznica śmierci Leonarda da Vinci. Jego maszyny miały inspirować, nie działać.</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/500-rocznica-smierci-leonarda-da-vinci-jego-maszyny-mialy-inspirowac-nie-dzialac/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-33 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><center>

<a href="http://wpna.fm/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/1031.jpg" border="0"></a>

<br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
</div>
		</div><div class="widget_text widget-34 widget"><div class="w-title"><h3>PACC</h3></div><div class="textwidget custom-html-widget"><a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br /></div></div>	
	<div class="widget-35 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/pomagamy-polonijnym-firmom/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/1-8-60x60_c.jpg" alt="Pomagamy polonijnym firmom&#8230;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/pomagamy-polonijnym-firmom/">Pomagamy polonijnym firmom&#8230;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/pomagamy-polonijnym-firmom/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/adult-black-and-white-business-deal-1437866-60x60_c.jpg" alt="Polsko-Amerykańska Izba Handlowa rekomenduje" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje/">Polsko-Amerykańska Izba Handlowa rekomenduje</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/inauguracja-nowego-zarzadu-polsko-amerykanskiej-izby-handlowej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/Grupa-4-60x60_c.jpg" alt="Inauguracja nowego zarządu Polsko-Amerykańskiej Izby Handlowej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/inauguracja-nowego-zarzadu-polsko-amerykanskiej-izby-handlowej/">Inauguracja nowego zarządu Polsko-Amerykańskiej Izby Handlowej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/inauguracja-nowego-zarzadu-polsko-amerykanskiej-izby-handlowej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/pacc/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-36 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/niemcy-archiwum-holokaustu-umieszcza-miliony-dokumentow-w-internecie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-21-at-10.04.09-AM-60x60_c.png" alt="Niemcy. Archiwum Holokaustu umieszcza miliony dokumentów w internecie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/niemcy-archiwum-holokaustu-umieszcza-miliony-dokumentow-w-internecie/">Niemcy. Archiwum Holokaustu umieszcza miliony dokumentów w internecie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/niemcy-archiwum-holokaustu-umieszcza-miliony-dokumentow-w-internecie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/ue-moze-juz-nakladac-sankcje-za-cyberataki/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/Cyber-Security-60x60_c.jpg" alt="UE może już nakładać sankcje za cyberataki" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/ue-moze-juz-nakladac-sankcje-za-cyberataki/">UE może już nakładać sankcje za cyberataki</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/ue-moze-juz-nakladac-sankcje-za-cyberataki/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/parlament-europejski-poparl-acta-2-cenzura-prewencyjna-stanie-sie-faktem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_7656186a-60x60_c.jpg" alt="Parlament Europejski poparł „ACTA 2”. „Cenzura prewencyjna stanie się faktem”" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/parlament-europejski-poparl-acta-2-cenzura-prewencyjna-stanie-sie-faktem/">Parlament Europejski poparł „ACTA 2”. „Cenzura prewencyjna stanie się faktem”</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/parlament-europejski-poparl-acta-2-cenzura-prewencyjna-stanie-sie-faktem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/kanada-chce-pozwac-facebook-w-zwiazku-z-naruszeniami-prawa-do-prywatnosci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_10054222b-60x60_c.jpg" alt="Kanada chce pozwać Facebook w związku z naruszeniami prawa do prywatności" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/kanada-chce-pozwac-facebook-w-zwiazku-z-naruszeniami-prawa-do-prywatnosci/">Kanada chce pozwać Facebook w związku z naruszeniami prawa do prywatności</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/kanada-chce-pozwac-facebook-w-zwiazku-z-naruszeniami-prawa-do-prywatnosci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/zdrowie/who-zaleca-ekrany-urzadzen-elektronicznych-nie-dla-dzieci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/baby-84626_1280-60x60_c.jpg" alt="WHO zaleca: ekrany urządzeń elektronicznych &#8211; nie dla dzieci" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/zdrowie/who-zaleca-ekrany-urzadzen-elektronicznych-nie-dla-dzieci/">WHO zaleca: ekrany urządzeń elektronicznych &#8211; nie dla dzieci</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/zdrowie/who-zaleca-ekrany-urzadzen-elektronicznych-nie-dla-dzieci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-37 widget">		<div class="w-title"><h3>Artykuł sponsorowany</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/1-15-60x60_c.jpg" alt="Jak przetrwałam dietę na wakacjach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/">Jak przetrwałam dietę na wakacjach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/pexels-photo-320007-60x60_c.jpeg" alt="Weź się za siebie! Już dzisiaj. Teraz!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/">Weź się za siebie! Już dzisiaj. Teraz!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fitness/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-38 last widget">			<div class="textwidget"></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10252716c-60x60_c.jpg" alt="Tomasz Arabski winny niedopełnienia obowiązków przy organizacji lotu do Smoleńska" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/">Tomasz Arabski winny niedopełnienia obowiązków przy organizacji lotu do Smoleńska</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polska-2/sad-tomasz-arabski-winny-niedopelnienia-obowiazkow-przy-organizacji-lotu-do-smolenska-krotka/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/sport/liga-nhl-st-louis-blues-po-raz-pierwszy-zdobyli-puchar-stanleya/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/blues-60x60_c.jpg" alt="Liga NHL &#8211; St. Louis Blues po raz pierwszy zdobyli Puchar Stanleya" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/sport/liga-nhl-st-louis-blues-po-raz-pierwszy-zdobyli-puchar-stanleya/">Liga NHL &#8211; St. Louis Blues po raz pierwszy zdobyli Puchar Stanleya</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/sport/liga-nhl-st-louis-blues-po-raz-pierwszy-zdobyli-puchar-stanleya/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/sport/pilkarskie-ms-kobiet-francuzki-i-niemki-bliskie-awansu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/francja-1-60x60_c.jpg" alt="Piłkarskie MŚ kobiet &#8211; Francuzki i Niemki bliskie awansu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/sport/pilkarskie-ms-kobiet-francuzki-i-niemki-bliskie-awansu/">Piłkarskie MŚ kobiet &#8211; Francuzki i Niemki bliskie awansu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/sport/pilkarskie-ms-kobiet-francuzki-i-niemki-bliskie-awansu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/sport/ln-siatkarek-polska-usa-13-dobry-poczatek-fatalny-koniec/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/siatkówka-60x60_c.jpg" alt="LN siatkarek &#8211; Polska &#8211; USA 1:3. Dobry początek, fatalny koniec" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/sport/ln-siatkarek-polska-usa-13-dobry-poczatek-fatalny-koniec/">LN siatkarek &#8211; Polska &#8211; USA 1:3. Dobry początek, fatalny koniec</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/sport/ln-siatkarek-polska-usa-13-dobry-poczatek-fatalny-koniec/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/sport/liga-nba-durant-przeszedl-operacje-zerwanego-sciegna-achillesa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/durant-60x60_c.jpg" alt="Liga NBA &#8211; Durant przeszedł operację zerwanego ścięgna Achillesa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/sport/liga-nba-durant-przeszedl-operacje-zerwanego-sciegna-achillesa/">Liga NBA &#8211; Durant przeszedł operację zerwanego ścięgna Achillesa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/sport/liga-nba-durant-przeszedl-operacje-zerwanego-sciegna-achillesa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2019 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1026257395', '0');</script><script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/dziennikzwiazkowy.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.87'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
	<!-- END body -->
	</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com
Application Monitoring using New Relic

Served from: dziennikzwiazkowy.com @ 2019-06-13 09:39:53 by W3 Total Cache
-->