<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Białystok. Ponad 11,4 tys. mieszkańców z Kartą Aktywnego Seniora | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dziennikzwiazkowy.com/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Białystok. Ponad 11,4 tys. mieszkańców z Kartą Aktywnego Seniora - Dziennik Związkowy" />
<meta property="og:description" content="Ponad 11,4 tys. osób przystąpiło dotąd do Karty Aktywnego Seniora, miejskiego programu oferującego zniżki i ulgi dla mieszkańców Białegostoku w wieku powyżej 60 lat &#8211; poinformował magistrat. W piątek mijają" />
<meta property="og:url" content="http://dziennikzwiazkowy.com/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="Białystok" />
<meta property="article:tag" content="polska" />
<meta property="article:tag" content="seniorzy" />
<meta property="article:section" content="Polska" />
<meta property="article:published_time" content="2018-06-01T11:47:54-05:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/06/man-people-woman-bench-running-recreation-722799-pxhere.com_.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z wpisami" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z komentarzami" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Białystok. Ponad 11,4 tys. mieszkańców z Kartą Aktywnego Seniora Kanał z komentarzami" href="http://dziennikzwiazkowy.com/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.6' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.8.6' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.8.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"fa58e33961"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.8.6'></script>
<link rel='https://api.w.org/' href='http://dziennikzwiazkowy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=393625' />
<link rel="alternate" type="application/json+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fpolska-2%2Fbialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fpolska-2%2Fbialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-393625 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						<div class='adkingprobanner sidebar akpbanner banner363021' style='width: px; height: px;'><a href='http://www.polsat1.pl/' target="_blank" data-id='363021'><img src='http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/POL1_Lena_Barska_marzec2018.gif' style='max-width: px; max-height: px;' alt='' /></a></div> 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-339294" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/przepisy/">Przepisy</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-370107" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ssa/">Social Security</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-393625 post type-post status-publish format-standard has-post-thumbnail hentry category-polska-2 tag-bialystok tag-polska tag-seniorzy">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Białystok. Ponad 11,4 tys. mieszkańców z Kartą Aktywnego Seniora</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/06/man-people-woman-bench-running-recreation-722799-pxhere.com_-800x500_c.jpg" alt="Białystok. Ponad 11,4 tys. mieszkańców z Kartą Aktywnego Seniora" />	</span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/" data-url="http://dziennikzwiazkowy.com/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/" data-via="Dzwiazkowy" data-text="Białystok. Ponad 11,4 tys. mieszkańców z Kartą Aktywnego Seniora" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/&title=Białystok. Ponad 11,4 tys. mieszkańców z Kartą Aktywnego Seniora" data-url="http://dziennikzwiazkowy.com/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																			<span class="reviewer">
											<a  href="http://dziennikzwiazkowy.com/author/ewa/" title="Wpisy, których autorem jest EM" rel="author"><i class="fa fa-user"></i> by  EM</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2018/06/">
												<i class="fa fa-clock-o"></i> 1 czerwca  2018											</a>
											<span class="value-title" title="2018-Cze-01"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong>Ponad 11,4 tys. osób przystąpiło dotąd do Karty Aktywnego Seniora, miejskiego programu oferującego zniżki i ulgi dla mieszkańców Białegostoku w wieku powyżej 60 lat &#8211; poinformował magistrat. W piątek mijają trzy lata od wprowadzenia karty w tym mieście.</strong></p>
<p>Karta Aktywnego Seniora (KAS) wydawana jest bezpłatnie i bezterminowo od 1 czerwca 2015 r.; ważna jest z dokumentem tożsamości. Jej użytkownicy mogą skorzystać z 50 proc. zniżki przy zakupie biletów wstępu do miejskich placówek kultury (m.in. Białostockiego Teatru Lalek, Muzeum Wojska czy Galerii Arsenał) i miejskich obiektów sportowych (np. pływalni czy lodowiska).</p>
<p>Rabaty posiadaczom KAS oferuje obecnie także prawie czterdziestu partnerów prywatnych tego programu. To np. sklepy, hotele, sanatoria. Miasto liczy, że tych partnerów będzie przybywać.</p>
<p>W swoim założeniu program pod nazwą Karta Aktywnego Seniora ma &#8222;przeciwdziałać wykluczeniu społecznemu seniorów poprzez zwiększenie dostępności do korzystania z oferty kulturalnej, sportowej, rekreacyjnej oraz profilaktyki zdrowotnej i komunikacji zbiorowej&#8221;.</p>
<p>Zdaniem prezydenta Białegostoku Tadeusza Truskolaskiego, karta jest ważnym narzędziem polityki społecznej w mieście. &#8222;Zależy nam na aktywizacji starszych mieszkańców miasta i ułatwieniu im dostępu do oferty rekreacyjnej i kulturalnej&#8221; &#8211; powiedział Truskolaski, cytowany w piątkowym komunikacie służb prasowych magistratu.</p>
<p>W ramach innych działań na rzecz seniorów w mieście m.in. prowadzona jest akcja bezpłatnych szczepień dla tej grupy mieszkańców, dofinansowywana jest też działalność klubu seniora. Powstał również informator &#8222;Miasto dla seniorów. Seniorzy dla Miasta&#8221;, czyli przewodnik po atrakcjach, programach i punktach pomocy dla osób starszych. W Centrum Aktywności Społecznej działa też punkt informacji dla seniorów, który powstał z inicjatywy redakcji portalu Podlaski Senior i Stowarzyszenia Szukamy Polski, przy wsparciu finansowym miasta.</p>
<p>Według danych statystycznych, w liczącym blisko 300 tys. mieszkańców Białymstoku, jest ok. 70 tys. osób w wieku powyżej 60. roku życia.(PAP)</p>
<p>fot.pxhere.com</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/polska-2/" rel="category tag">Polska</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/bialystok/">Białystok</a>, <a href="http://dziennikzwiazkowy.com/tag/polska/">polska</a>, <a href="http://dziennikzwiazkowy.com/tag/seniorzy/">seniorzy</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/w-czerwcu-10-15-tys-zolnierzy-usa-na-cwiczeniach-anakonda-m-in-w-polsce/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/hodges-248x165_c.jpg" alt="W czerwcu 10-15 tys. żołnierzy USA na ćwiczeniach &#8222;Anakonda&#8221; m.in. w Polsce" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/w-czerwcu-10-15-tys-zolnierzy-usa-na-cwiczeniach-anakonda-m-in-w-polsce/">W czerwcu 10-15 tys. żołnierzy USA na ćwiczeniach &#8222;Anakonda&#8221; m.in. w Polsce</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/o-seniorach-w-senacie-na-starosc-pracujemy-przez-cale-zycie/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/2-4-248x165_c.jpg" alt="O seniorach w Senacie: na starość pracujemy przez całe życie" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/o-seniorach-w-senacie-na-starosc-pracujemy-przez-cale-zycie/">O seniorach w Senacie: na starość pracujemy przez całe życie</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/propozycja-pis-dla-prawicy-deklaracja-programowa-wspolny-kongres-i-listy/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/06/PiS-248x165_c.jpg" alt="Propozycja PiS dla prawicy: deklaracja programowa, wspólny kongres i listy" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/propozycja-pis-dla-prawicy-deklaracja-programowa-wspolny-kongres-i-listy/">Propozycja PiS dla prawicy: deklaracja programowa, wspólny kongres i listy</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/lubuskie-sledztwo-ws-smierci-siedmiu-osob-ktore-zginely-w-szambie/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/07/smierc-w-szambie-248x165_c.jpg" alt="Lubuskie. Śledztwo ws. śmierci siedmiu osób, które zginęły w szambie" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/lubuskie-sledztwo-ws-smierci-siedmiu-osob-ktore-zginely-w-szambie/">Lubuskie. Śledztwo ws. śmierci siedmiu osób, które zginęły w szambie</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/dworak-zwrocil-sie-do-szydlo-o-blizsze-informacje-nt-inwigilacji-dziennikarzy-w-latach-2007-15/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/h_52848952-248x165_c.jpg" alt="Dworak zwrócił się do Szydło o bliższe informacje nt. inwigilacji dziennikarzy w latach 2007-15" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/dworak-zwrocil-sie-do-szydlo-o-blizsze-informacje-nt-inwigilacji-dziennikarzy-w-latach-2007-15/">Dworak zwrócił się do Szydło o bliższe informacje nt. inwigilacji dziennikarzy w latach 2007-15</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/morawiecki-i-merkel-zadowoleni-ze-spotkania/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/Morawiecki-Merkel-248x165_c.jpg" alt="Morawiecki i Merkel zadowoleni ze spotkania" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/morawiecki-i-merkel-zadowoleni-ze-spotkania/">Morawiecki i Merkel zadowoleni ze spotkania</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/waszczykowski-stanowisko-tuska-ws-jednosci-ue-zbiezne-z-nasza-polityka/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/waszczykowski-248x165_c.jpg" alt="Waszczykowski: stanowisko Tuska ws. jedności UE zbieżne z naszą polityką" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/waszczykowski-stanowisko-tuska-ws-jednosci-ue-zbiezne-z-nasza-polityka/">Waszczykowski: stanowisko Tuska ws. jedności UE zbieżne z naszą polityką</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/polska-2/rzeplinski-projekt-ws-tk-przygotowany-w-zlej-wierze/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/04/h_52712381-248x165_c.jpg" alt="Rzepliński: projekt ws. TK przygotowany w złej wierze" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/polska-2/rzeplinski-projekt-ws-tk-przygotowany-w-zlej-wierze/">Rzepliński: projekt ws. TK przygotowany w złej wierze</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/#respond" style="display:none;">Kliknij tutaj, aby anulować odpowiadanie.</a></small></h3>			<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='393625' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_3df1d4b96d8976ff5986393e8767f5b2' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_3df1d4b96d8976ff5986393e8767f5b2';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1066157650');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"><p><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/royal_dental_banner.gif" /></p>
</div>
		</div><div class="widget-3 widget">			<div class="textwidget"><center>
<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/Krakowiak-webBanner-1.jpg"></a>
</p></p>



</center></div>
		</div><div class="widget-4 widget">			<div class="textwidget"><center>
<a href="https://www.bbb.org/ask/?utm_source=dziennik_zwiazkowy&utm_medium=banner&utm_campaign=Jan_2018" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/Ask-BBB-Ad-330x100.jpg"></a>
</p></p>

<a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/PNA.jpg"></a>
</p></p>

</center>

</div>
		</div>	
	<div class="widget-5 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pna/co-podarowac-na-komunie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/komunia-60x60_c.jpg" alt="Co podarować na komunię" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pna/co-podarowac-na-komunie/">Co podarować na komunię</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pna/co-podarowac-na-komunie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pna/138-urodziny-zwiazku-narodowego-polskiego/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/1_zalozyciele2-60x60_c.jpg" alt="138 urodziny Związku Narodowego Polskiego" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pna/138-urodziny-zwiazku-narodowego-polskiego/">138 urodziny Związku Narodowego Polskiego</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pna/138-urodziny-zwiazku-narodowego-polskiego/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pna/zabezpiecz-swoj-amerykanski-sen/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/Amerykanski-Sen-01-26-60x60_c.jpg" alt="Zabezpiecz swój amerykański sen" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pna/zabezpiecz-swoj-amerykanski-sen/">Zabezpiecz swój amerykański sen</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 stycznia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pna/zabezpiecz-swoj-amerykanski-sen/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/pna-ubezpieczenia/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-6 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-701 awe-desc-zamglenie" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>68<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">zamglenie</div><div class="awe_humidty">wilgotność: 87%</div><div class="awe_wind">wiatr: 16mph płn. - płn. wsch.</div><div class="awe_highlow">Max: 66 &bull; Min: 60</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">63<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sob</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">64<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Nd</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">69<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Pon</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">69<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wt</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget_text widget-7 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/dyzdyzdyz.jpg" /></div></div><div class="widget-8 widget"><div class="w-title"><h3>Media społecznościowe</h3></div><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1299004856871157";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/DziennikZwiazkowy" data-hide-cover=false data-width="330" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><div class="widget_text widget-9 widget"><div class="textwidget custom-html-widget"><a href="https://twitter.com/Dzwiazkowy?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @Dzwiazkowy</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="widget_text widget-10 widget"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/dziennikzwiazkowy/" target=_blank><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/insta.jpg" border="0"></a></div></div><div class="widget-11 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-12 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-13 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><p><strong>Chris Biela</strong><br />
Chicagopolis &#8211; Time Lapse<br />
&#8211; Hyperlapse 4K Film<br />
<iframe src="https://www.youtube.com/embed/3_lhEs_Vduo" width="330" height="250" frameborder="0" allowfullscreen=""></iframe><br />
<!--
Bieg Stulecia Chicago 2018

<iframe src="https://www.youtube.com/embed/kvyGWJp8nrU" width="330" height="290" frameborder="0" allowfullscreen=""></iframe>
--><br />
Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom!</p>
<p><iframe src="https://www.youtube.com/embed/Whq2qRdY1QQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe></p>
<p><!--
Włącz 103.1 FM!
<iframe src="https://www.youtube.com/embed/EDqXmm4jquQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>
--></p>
</div>
		</div><div class="widget-14 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"></div>
		</div><div class="widget-15 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-16 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/serwer-trumpa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/trump_cell_WP_screencap-1-60x60_c.jpg" alt="„Serwer” Trumpa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/serwer-trumpa/">„Serwer” Trumpa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/serwer-trumpa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/igraszki-za-nasze-pieniadze/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9643349j-60x60_c.jpg" alt="Igraszki za nasze pieniądze" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/igraszki-za-nasze-pieniadze/">Igraszki za nasze pieniądze</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/igraszki-za-nasze-pieniadze/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/delirium-szczescia-na-kremlu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9664575bf-60x60_c.jpg" alt="Delirium szczęścia na Kremlu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/delirium-szczescia-na-kremlu/">Delirium szczęścia na Kremlu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/delirium-szczescia-na-kremlu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/je-taime-mon-donald/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/rexfeatures_9640982cd-60x60_c.jpg" alt="Je t’aime, mon Donald" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/je-taime-mon-donald/">Je t’aime, mon Donald</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/je-taime-mon-donald/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/wszystko-na-sprzedaz/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/rexfeatures_9594040g-60x60_c.jpg" alt="Wszystko na sprzedaż" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/wszystko-na-sprzedaz/">Wszystko na sprzedaż</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/wszystko-na-sprzedaz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-17 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/GD_frame.jpg" border="0"></center></div></div>	
	<div class="widget-18 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/szczypta-dystansu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/rexfeatures_9634791b-60x60_c.jpg" alt="Szczypta dystansu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/szczypta-dystansu/">Szczypta dystansu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/szczypta-dystansu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/rio-de-janeiro-2016-1177950-60x60_c.jpg" alt="Koks polski" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/">Koks polski</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 sierpnia  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/After_School_Satan-1024x686-60x60_c.jpg" alt="Kolorowanka w pentagramy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/">Kolorowanka w pentagramy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 sierpnia  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/dziedzic/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-19 widget">		<div class="w-title"><h3>Felietony z Polski | Kulturalne</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/felietony2/niepelnosprawny-sejm/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/sejm1-60x60_c.jpg" alt="Niepełnosprawny Sejm?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/felietony2/niepelnosprawny-sejm/">Niepełnosprawny Sejm?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/felietony2/niepelnosprawny-sejm/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/felietony2/marsz-hipokryzji/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9669380e-60x60_c.jpg" alt="Marsz Hipokryzji" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/felietony2/marsz-hipokryzji/">Marsz Hipokryzji</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/felietony2/marsz-hipokryzji/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/felietony2/czerwona-koszulka-w-bialy-dzien/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/81KcrIXLTSL._UL1500_-60x60_c.jpg" alt="Czerwona koszulka w biały dzień" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/felietony2/czerwona-koszulka-w-bialy-dzien/">Czerwona koszulka w biały dzień</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/felietony2/czerwona-koszulka-w-bialy-dzien/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/felietony2/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-20 widget">		<div class="w-title"><h3>Wybory municypalne 2019</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/dorothy-brown-i-neal-sales-griffin-wsrod-kandydatow-na-burmistrza/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/Dorothy_Brown1-60x60_c.jpg" alt="Dorothy Brown i Neal Sales-Griffin wśród kandydatów na burmistrza" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/dorothy-brown-i-neal-sales-griffin-wsrod-kandydatow-na-burmistrza/">Dorothy Brown i Neal Sales-Griffin wśród kandydatów na burmistrza</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/dorothy-brown-i-neal-sales-griffin-wsrod-kandydatow-na-burmistrza/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/wybory-2019/rozpoczal-sie-wyscig-o-urzad-burmistrza-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/rexfeatures_9258330q-60x60_c.jpg" alt="Rozpoczął się wyścig o urząd burmistrza Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/wybory-2019/rozpoczal-sie-wyscig-o-urzad-burmistrza-chicago/">Rozpoczął się wyścig o urząd burmistrza Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/wybory-2019/rozpoczal-sie-wyscig-o-urzad-burmistrza-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/wydatki-w-kampanii-na-burmistrza-bez-limitu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/the-dollar-3125419-60x60_c.jpg" alt="Wydatki w kampanii na burmistrza bez limitu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/wydatki-w-kampanii-na-burmistrza-bez-limitu/">Wydatki w kampanii na burmistrza bez limitu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/wydatki-w-kampanii-na-burmistrza-bez-limitu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/383611/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/Garry-McCarthy-60x60_c.jpg" alt="McCarthy oficjalnie kandydatem na burmistrza" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/383611/">McCarthy oficjalnie kandydatem na burmistrza</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 marca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/383611/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/mccarthy-atakuje-emanuela/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/08/mcCarthy-60x60_c.jpg" alt="McCarthy atakuje Emanuela" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/mccarthy-atakuje-emanuela/">McCarthy atakuje Emanuela</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/mccarthy-atakuje-emanuela/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/wybory-2019/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-21 widget">		<div class="w-title"><h3>Opinie</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/eksperci-odwolanie-szczytu-z-kim-dzong-unem-porazka-polityki-trumpa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9692839b-60x60_c.jpg" alt="Eksperci: Odwołanie szczytu z Kim Dzong Unem porażką polityki Trumpa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/eksperci-odwolanie-szczytu-z-kim-dzong-unem-porazka-polityki-trumpa/">Eksperci: Odwołanie szczytu z Kim Dzong Unem porażką polityki Trumpa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/eksperci-odwolanie-szczytu-z-kim-dzong-unem-porazka-polityki-trumpa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/eksperci-nord-stream-2-zagrozeniem-dla-bezpieczenstwa-europy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_8253254a-60x60_c.jpg" alt="Eksperci: Nord Stream 2 zagrożeniem dla bezpieczeństwa Europy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/eksperci-nord-stream-2-zagrozeniem-dla-bezpieczenstwa-europy/">Eksperci: Nord Stream 2 zagrożeniem dla bezpieczeństwa Europy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/eksperci-nord-stream-2-zagrozeniem-dla-bezpieczenstwa-europy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/media-trump-stara-sie-zdyskredytowac-sledztwo-ws-russiagate/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9689853o-60x60_c.jpg" alt="Media: Trump stara się zdyskredytować śledztwo ws. Russiagate" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/media-trump-stara-sie-zdyskredytowac-sledztwo-ws-russiagate/">Media: Trump stara się zdyskredytować śledztwo ws. Russiagate</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/media-trump-stara-sie-zdyskredytowac-sledztwo-ws-russiagate/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/ekspert-erupcja-wulkanu-kilauea-moze-skonczyc-sie-gwaltowna-eksplozja/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9671311g-60x60_c.jpg" alt="Ekspert: erupcja wulkanu Kilauea może skończyć się gwałtowną eksplozją" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/ekspert-erupcja-wulkanu-kilauea-moze-skonczyc-sie-gwaltowna-eksplozja/">Ekspert: erupcja wulkanu Kilauea może skończyć się gwałtowną eksplozją</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/ekspert-erupcja-wulkanu-kilauea-moze-skonczyc-sie-gwaltowna-eksplozja/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/media-o-otwarciu-amerykanskiej-ambasady-w-jerozolimie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9670858bo-60x60_c.jpg" alt="Media o otwarciu amerykańskiej ambasady w Jerozolimie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/media-o-otwarciu-amerykanskiej-ambasady-w-jerozolimie/">Media o otwarciu amerykańskiej ambasady w Jerozolimie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/media-o-otwarciu-amerykanskiej-ambasady-w-jerozolimie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/nyt-trump-powiedzial-macronowi-ze-wycofa-usa-z-ukladu-z-iranem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9641168cn-60x60_c.jpg" alt="&#8222;NYT&#8221;: Trump powiedział Macronowi, że wycofa USA z układu z Iranem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/nyt-trump-powiedzial-macronowi-ze-wycofa-usa-z-ukladu-z-iranem/">&#8222;NYT&#8221;: Trump powiedział Macronowi, że wycofa USA z układu z Iranem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/nyt-trump-powiedzial-macronowi-ze-wycofa-usa-z-ukladu-z-iranem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/opinie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-22 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/maj-w-tulipanach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/parada1-60x60_c.jpg" alt="Maj w tulipanach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/maj-w-tulipanach/">Maj w tulipanach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/maj-w-tulipanach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/parada-z-okazji-swieta-pamieci-narodowej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/SAM_1370-60x60_c.jpg" alt="Parada z okazji Święta Pamięci Narodowej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/parada-z-okazji-swieta-pamieci-narodowej/">Parada z okazji Święta Pamięci Narodowej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/parada-z-okazji-swieta-pamieci-narodowej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/slodkie-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/14-2-60x60_c.jpg" alt="Słodkie Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/slodkie-chicago/">Słodkie Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/slodkie-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/polska-kapusta-kiszona-hitem-targow-gastronomiczno-hotelarskich-w-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/13-1-60x60_c.jpg" alt="Polska kapusta kiszona hitem Targów Gastronomiczno-Hotelarskich w Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/polska-kapusta-kiszona-hitem-targow-gastronomiczno-hotelarskich-w-chicago/">Polska kapusta kiszona hitem Targów Gastronomiczno-Hotelarskich w Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/polska-kapusta-kiszona-hitem-targow-gastronomiczno-hotelarskich-w-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/ponad-50-palestynczykow-zginelo-w-starciach-z-silami-izraela-w-strefie-gazy-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9670956j-60x60_c.jpg" alt="Ponad 50 Palestyńczyków zginęło w starciach z siłami Izraela w Strefie Gazy (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/ponad-50-palestynczykow-zginelo-w-starciach-z-silami-izraela-w-strefie-gazy-zdjecia/">Ponad 50 Palestyńczyków zginęło w starciach z siłami Izraela w Strefie Gazy (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/ponad-50-palestynczykow-zginelo-w-starciach-z-silami-izraela-w-strefie-gazy-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;17 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/stany-zjednoczone-otworzyly-ambasade-w-jerozolimie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9670858w-60x60_c.jpg" alt="Stany Zjednoczone otworzyły ambasadę w Jerozolimie (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/stany-zjednoczone-otworzyly-ambasade-w-jerozolimie/">Stany Zjednoczone otworzyły ambasadę w Jerozolimie (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/stany-zjednoczone-otworzyly-ambasade-w-jerozolimie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-23 widget">		<div class="w-title"><h3>Gwiazdozbiór/Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/chiny-zielone-swiatlo-dla-dostaw-jedzenia-dronami/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9313056s-60x60_c.jpg" alt="Chiny. Zielone światło dla dostaw jedzenia dronami" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/chiny-zielone-swiatlo-dla-dostaw-jedzenia-dronami/">Chiny. Zielone światło dla dostaw jedzenia dronami</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/chiny-zielone-swiatlo-dla-dostaw-jedzenia-dronami/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/krakow-powstala-pierwsza-dzielnicowa-mini-pasieka-na-dachu-budynku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/nature-blossom-plant-sun-photography-flower-499983-pxhere.com_-60x60_c.jpg" alt="Kraków. Powstała pierwsza dzielnicowa mini pasieka na dachu budynku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/krakow-powstala-pierwsza-dzielnicowa-mini-pasieka-na-dachu-budynku/">Kraków. Powstała pierwsza dzielnicowa mini pasieka na dachu budynku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/krakow-powstala-pierwsza-dzielnicowa-mini-pasieka-na-dachu-budynku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/bazylika-sw-marka-w-wenecji-nie-bedzie-juz-zalewana/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/Veneza47-60x60_c.jpg" alt="Bazylika św. Marka w Wenecji nie będzie już zalewana" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/bazylika-sw-marka-w-wenecji-nie-bedzie-juz-zalewana/">Bazylika św. Marka w Wenecji nie będzie już zalewana</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/bazylika-sw-marka-w-wenecji-nie-bedzie-juz-zalewana/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-z-lotniska-w-apulii-bedzie-mozna-poleciec-w-kosmos/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/sky-wood-sunset-morning-window-airport-50545-pxhere.com_-60x60_c.jpg" alt="Włochy. Z lotniska w Apulii będzie można polecieć w kosmos" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-z-lotniska-w-apulii-bedzie-mozna-poleciec-w-kosmos/">Włochy. Z lotniska w Apulii będzie można polecieć w kosmos</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-z-lotniska-w-apulii-bedzie-mozna-poleciec-w-kosmos/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/mistrz-swiata-w-jedzeniu-big-macow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/Big_Mac_hamburger-60x60_c.jpg" alt="Mistrz świata w jedzeniu Big Maców" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/mistrz-swiata-w-jedzeniu-big-macow/">Mistrz świata w jedzeniu Big Maców</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/mistrz-swiata-w-jedzeniu-big-macow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/nowa-wodka-z-bialorusi-gerard-depardieu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_7758151a2-60x60_c.jpg" alt="Nowa wódka z Białorusi &#8211; „Gerard Depardieu”" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/nowa-wodka-z-bialorusi-gerard-depardieu/">Nowa wódka z Białorusi &#8211; „Gerard Depardieu”</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/nowa-wodka-z-bialorusi-gerard-depardieu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-24 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-25 widget">		<div class="w-title"><h3>Po lepsze życie. Pierwszy rok w Chicago</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/DAR_3949-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;14 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/1-4-1-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/13-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;15 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/18-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 marca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/IMG_2224-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 lutego  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/DAR_7891-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 stycznia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/po-lepsze-zycie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-26 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/powstal-polski-program-naukowy-przy-fundacji-ofiar-komunizmu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/Fundacja-Ofiar-Komunizmu-60x60_c.jpg" alt="Powstał Polski Program Naukowy przy Fundacji Ofiar Komunizmu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/powstal-polski-program-naukowy-przy-fundacji-ofiar-komunizmu/">Powstał Polski Program Naukowy przy Fundacji Ofiar Komunizmu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/powstal-polski-program-naukowy-przy-fundacji-ofiar-komunizmu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/zolnierze-andersa-o-monte-cassino-oddajemy-hold-naszym-kolegom-ktorzy-zgineli/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/Bundesarchiv_Bild_146-2005-0004_Italien_Monte_Cassino-60x60_c.jpg" alt="Żołnierze Andersa o Monte Cassino: oddajemy hołd naszym kolegom, którzy zginęli" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/zolnierze-andersa-o-monte-cassino-oddajemy-hold-naszym-kolegom-ktorzy-zgineli/">Żołnierze Andersa o Monte Cassino: oddajemy hołd naszym kolegom, którzy zginęli</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/zolnierze-andersa-o-monte-cassino-oddajemy-hold-naszym-kolegom-ktorzy-zgineli/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/w-krakowie-uczczono-41-rocznice-smierci-stanislawa-pyjasa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/1200px-Pyjas_plyta-60x60_c.jpeg" alt="W Krakowie uczczono 41. rocznicę śmierci Stanisława Pyjasa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/w-krakowie-uczczono-41-rocznice-smierci-stanislawa-pyjasa/">W Krakowie uczczono 41. rocznicę śmierci Stanisława Pyjasa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/w-krakowie-uczczono-41-rocznice-smierci-stanislawa-pyjasa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/227-lat-temu-uchwalono-konstytucje-3-maja/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/1200px-Konstytucja_3_Maja-60x60_c.jpg" alt="227 lat temu uchwalono Konstytucję 3 Maja (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/227-lat-temu-uchwalono-konstytucje-3-maja/">227 lat temu uchwalono Konstytucję 3 Maja (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/227-lat-temu-uchwalono-konstytucje-3-maja/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/na-biezaco/rosja-otwarcie-przebudowanego-memorialu-w-katyniu-20-kwietnia-opis/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/rexfeatures_8594099b-60x60_c.jpg" alt="Rosja. Otwarcie przebudowanego Memoriału w Katyniu &#8211; 20 kwietnia (opis)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/na-biezaco/rosja-otwarcie-przebudowanego-memorialu-w-katyniu-20-kwietnia-opis/">Rosja. Otwarcie przebudowanego Memoriału w Katyniu &#8211; 20 kwietnia (opis)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/na-biezaco/rosja-otwarcie-przebudowanego-memorialu-w-katyniu-20-kwietnia-opis/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/75-lat-temu-ujawniona-zostala-zbrodnia-katynska/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/rexfeatures_8322972f-60x60_c.jpg" alt="75 lat temu ujawniona została Zbrodnia Katyńska" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/75-lat-temu-ujawniona-zostala-zbrodnia-katynska/">75 lat temu ujawniona została Zbrodnia Katyńska</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/75-lat-temu-ujawniona-zostala-zbrodnia-katynska/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-27 widget"><div class="w-title"><h3>Ostatnie komentarze</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">JJJ</span> o <a href="http://dziennikzwiazkowy.com/chicago/zabojstwo-chicagowskiego-youtubera/#comment-254988">Zabójstwo chicagowskiego youtubera</a></li><li class="recentcomments"><span class="comment-author-link">dosmucacz</span> o <a href="http://dziennikzwiazkowy.com/ameryka/producent-harvey-weinstein-postawiony-w-stan-oskarzenia-za-gwalt/#comment-254914">Producent Harvey Weinstein postawiony w stan oskarżenia za gwałt</a></li><li class="recentcomments"><span class="comment-author-link">Stasiu</span> o <a href="http://dziennikzwiazkowy.com/gospodarka/ke-pokazala-podzial-srodkow-na-spojnosc-dla-polski-195-mld-euro-mniej/#comment-254853">KE pokazała podział środków na spójność; dla Polski 19,5 mld euro mniej</a></li><li class="recentcomments"><span class="comment-author-link">yaroon</span> o <a href="http://dziennikzwiazkowy.com/gospodarka/ke-pokazala-podzial-srodkow-na-spojnosc-dla-polski-195-mld-euro-mniej/#comment-254837">KE pokazała podział środków na spójność; dla Polski 19,5 mld euro mniej</a></li><li class="recentcomments"><span class="comment-author-link">yaroon</span> o <a href="http://dziennikzwiazkowy.com/gospodarka/ke-pokazala-podzial-srodkow-na-spojnosc-dla-polski-195-mld-euro-mniej/#comment-254833">KE pokazała podział środków na spójność; dla Polski 19,5 mld euro mniej</a></li><li class="recentcomments"><span class="comment-author-link">yaroon</span> o <a href="http://dziennikzwiazkowy.com/gospodarka/ke-pokazala-podzial-srodkow-na-spojnosc-dla-polski-195-mld-euro-mniej/#comment-254829">KE pokazała podział środków na spójność; dla Polski 19,5 mld euro mniej</a></li></ul></div>	
	<div class="widget-28 widget">		<div class="w-title"><h3>Ubezpieczenia/ Materiały sponsorowane</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/356055/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/medicare-60x60_c.jpg" alt="Wybór ubezpieczenia Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/356055/">Wybór ubezpieczenia Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 lipca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/356055/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/medicare-advantage-indywidualne-doplaty-rozne-swiadczenia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/couple22-60x60_c.jpeg" alt="Medicare Advantage: indywidualne dopłaty, różne świadczenia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/medicare-advantage-indywidualne-doplaty-rozne-swiadczenia/">Medicare Advantage: indywidualne dopłaty, różne świadczenia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/medicare-advantage-indywidualne-doplaty-rozne-swiadczenia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/Supplemental-Insurance-picture-60x60_c.jpg" alt="Suplementarne ubezpieczenia Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/">Suplementarne ubezpieczenia Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/koncze-65-lat-jak-ustrzec-sie-przed-bledami-podczas-zapisow-do-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/retired-60x60_c.jpeg" alt="Kończę 65 lat. Jak ustrzec się przed błędami podczas zapisów do Medicare?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/koncze-65-lat-jak-ustrzec-sie-przed-bledami-podczas-zapisow-do-medicare/">Kończę 65 lat. Jak ustrzec się przed błędami podczas zapisów do Medicare?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/koncze-65-lat-jak-ustrzec-sie-przed-bledami-podczas-zapisow-do-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/ubezpieczenie-na-leki-w-ramach-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/pills-medicine-tablets-depending-161641-60x60_c.jpeg" alt="Ubezpieczenie na leki w ramach Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/ubezpieczenie-na-leki-w-ramach-medicare/">Ubezpieczenie na leki w ramach Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/ubezpieczenie-na-leki-w-ramach-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/kary-w-ubezpieczeniu-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/medicare-60x60_c.jpeg" alt="Kary w ubezpieczeniu Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/kary-w-ubezpieczeniu-medicare/">Kary w ubezpieczeniu Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/kary-w-ubezpieczeniu-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ubezpieczenia/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-29 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><center>
<a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br />
<a href="http://wpna.fm/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/1031.jpg" border="0"></a>

<br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
</div>
		</div>	
	<div class="widget-30 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/zuckerberg-za-slabo-chronilismy-uzytkownikow-facebooka-jest-mi-przykro/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9689560a-60x60_c.jpg" alt="Zuckerberg: za słabo chroniliśmy użytkowników Facebooka; jest mi przykro" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/zuckerberg-za-slabo-chronilismy-uzytkownikow-facebooka-jest-mi-przykro/">Zuckerberg: za słabo chroniliśmy użytkowników Facebooka; jest mi przykro</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/zuckerberg-za-slabo-chronilismy-uzytkownikow-facebooka-jest-mi-przykro/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/facebook-w-2017-r-nie-zaplacil-w-polsce-zadnego-podatku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/rexfeatures_9485449a-60x60_c.jpg" alt="Facebook w 2017 r. nie zapłacił w Polsce żadnego podatku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/facebook-w-2017-r-nie-zaplacil-w-polsce-zadnego-podatku/">Facebook w 2017 r. nie zapłacił w Polsce żadnego podatku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/facebook-w-2017-r-nie-zaplacil-w-polsce-zadnego-podatku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/upubliczniono-tresc-3-tys-rosyjskich-reklam-propagandowych-z-facebooka/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/Facebook-60x60_c.jpg" alt="Upubliczniono treść 3 tys. rosyjskich reklam propagandowych z Facebooka" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/upubliczniono-tresc-3-tys-rosyjskich-reklam-propagandowych-z-facebooka/">Upubliczniono treść 3 tys. rosyjskich reklam propagandowych z Facebooka</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/upubliczniono-tresc-3-tys-rosyjskich-reklam-propagandowych-z-facebooka/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/meksyk-dziennikarz-zwolniony-za-tweeta-nawolujacego-do-przemocy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/smartphone-mobile-hand-screen-man-technology-570012-pxhere.com_-60x60_c.jpg" alt="Meksyk. Dziennikarz zwolniony za tweeta nawołującego do przemocy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/meksyk-dziennikarz-zwolniony-za-tweeta-nawolujacego-do-przemocy/">Meksyk. Dziennikarz zwolniony za tweeta nawołującego do przemocy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/meksyk-dziennikarz-zwolniony-za-tweeta-nawolujacego-do-przemocy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/chiny-media-wirtualna-rzeczywistosc-w-testach-na-lojalnosc-wobec-partii/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9625245g-60x60_c.jpg" alt="Chiny. Media: wirtualna rzeczywistość w testach na lojalność wobec partii" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/chiny-media-wirtualna-rzeczywistosc-w-testach-na-lojalnosc-wobec-partii/">Chiny. Media: wirtualna rzeczywistość w testach na lojalność wobec partii</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/chiny-media-wirtualna-rzeczywistosc-w-testach-na-lojalnosc-wobec-partii/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/cambridge-analytica-oglasza-bankructwo-po-skandalu-z-facebookiem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/rexfeatures_9474691d-60x60_c.jpg" alt="Cambridge Analytica ogłasza bankructwo po skandalu z Facebookiem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/cambridge-analytica-oglasza-bankructwo-po-skandalu-z-facebookiem/">Cambridge Analytica ogłasza bankructwo po skandalu z Facebookiem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 maja  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/cambridge-analytica-oglasza-bankructwo-po-skandalu-z-facebookiem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-31 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/kreska.jpg" width="330"/>
<a href="http://dziennikzwiazkowy.com/category/wybory-2018/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/wybory.jpg" /></a>
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/kreska.jpg" width="330"/></div></div><div class="widget-32 last widget">			<div class="textwidget">
<center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/Wrozka-sara-Nov_2017.gif">
</p></p>
</center></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/06/man-people-woman-bench-running-recreation-722799-pxhere.com_-60x60_c.jpg" alt="Białystok. Ponad 11,4 tys. mieszkańców z Kartą Aktywnego Seniora" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/">Białystok. Ponad 11,4 tys. mieszkańców z Kartą Aktywnego Seniora</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 czerwca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polska-2/bialystok-ponad-114-tys-mieszkancow-z-karta-aktywnego-seniora/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/dalszy-spadek-przemocy-w-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/06/20170704_214613-60x60_c.jpg" alt="Dalszy spadek przemocy w Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/dalszy-spadek-przemocy-w-chicago/">Dalszy spadek przemocy w Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 czerwca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/dalszy-spadek-przemocy-w-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/sears-zamyka-kolejne-sklepy-2/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/Sears-60x60_c.jpg" alt="Sears zamyka kolejne sklepy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/sears-zamyka-kolejne-sklepy-2/">Sears zamyka kolejne sklepy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 czerwca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/sears-zamyka-kolejne-sklepy-2/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/wlamania-do-domow-na-polnocnym-zachodzie-miasta/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/burglar3-60x60_c.jpg" alt="Włamania do domów na północnym zachodzie miasta" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/wlamania-do-domow-na-polnocnym-zachodzie-miasta/">Włamania do domów na północnym zachodzie miasta</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 czerwca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/wlamania-do-domow-na-polnocnym-zachodzie-miasta/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/393615/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/Police-line-10-60x60_c.jpg" alt="Siedmiolatek trafiony kulą w Bucktown" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/393615/">Siedmiolatek trafiony kulą w Bucktown</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 czerwca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/393615/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2015 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1066157650', '0');</script><script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/dziennikzwiazkowy.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.87'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
	<!-- END body -->
	</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com
Application Monitoring using New Relic

Served from: dziennikzwiazkowy.com @ 2018-06-01 11:47:59 by W3 Total Cache
-->