<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: //ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: //ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: //ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Durbin do Sessionsa: potrzebne śledztwo ws. rosyjskich hakerów | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<script type='text/javascript'>
var ct_ajaxurl = 'http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Demokratyczny senator z Illinois, Dick Durbin, wysłał list do mającego objąć stanowisko prokuratora generalnego senatora Jeffa Sessionsa, w którym nakłania przyszłego prokuratora do wszczęcia śledztwa federalnego ws. ataków rosyjskich hakerów"/>
<link rel="canonical" href="http://dziennikzwiazkowy.com/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Durbin do Sessionsa: potrzebne śledztwo ws. rosyjskich hakerów - Dziennik Związkowy" />
<meta property="og:description" content="Demokratyczny senator z Illinois, Dick Durbin, wysłał list do mającego objąć stanowisko prokuratora generalnego senatora Jeffa Sessionsa, w którym nakłania przyszłego prokuratora do wszczęcia śledztwa federalnego ws. ataków rosyjskich hakerów" />
<meta property="og:url" content="http://dziennikzwiazkowy.com/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="atak hakerski" />
<meta property="article:tag" content="Dick Durbin" />
<meta property="article:tag" content="hakerzy" />
<meta property="article:tag" content="Jeff Sessions" />
<meta property="article:tag" content="komisja sprawiedliwości" />
<meta property="article:tag" content="Senat" />
<meta property="article:tag" content="wybory" />
<meta property="article:section" content="Ameryka" />
<meta property="article:published_time" content="2017-01-18T15:05:17+00:00" />
<meta property="article:modified_time" content="2017-01-18T15:10:45+00:00" />
<meta property="og:updated_time" content="2017-01-18T15:10:45+00:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/durbin-e1473696968528.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Feed" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Comments Feed" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Durbin do Sessionsa: potrzebne śledztwo ws. rosyjskich hakerów Comments Feed" href="http://dziennikzwiazkowy.com/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.2.11' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.2.11' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.2.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.2.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"a04ed5bc90"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.2.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.11" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=337651' />
    <style type="text/css">
        .adkingprobanner.rollover {position: relative;}
        .adkingprobanner.rollover .akp_rollover_image {
            position: absolute;
            top: 0;
            left: 0;
            z-index: 1;
        }
        .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
        .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
        /* Add any CSS you would like to modify your banner ads here */    </style>
    <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-337651 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						<div class='adkingprobanneradsense sidebar akpbanner banner289953'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7075612453197143"
     data-ad-slot="5090492905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-337651 post type-post status-publish format-standard has-post-thumbnail hentry category-ameryka category-polityka category-c12-pol tag-atak-hakerski tag-dick-durbin tag-hakerzy tag-jeff-sessions tag-komisja-sprawiedliwosci tag-senat tag-wybory">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Durbin do Sessionsa: potrzebne śledztwo ws. rosyjskich hakerów</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/durbin-e1473696968528-800x500_c.jpg" alt="Durbin do Sessionsa: potrzebne śledztwo ws. rosyjskich hakerów" />	</span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/" data-url="http://dziennikzwiazkowy.com/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/" data-via="Dzwiazkowy" data-text="Durbin do Sessionsa: potrzebne śledztwo ws. rosyjskich hakerów" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/&title=Durbin do Sessionsa: potrzebne śledztwo ws. rosyjskich hakerów" data-url="http://dziennikzwiazkowy.com/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																			<span class="reviewer">
											<a  href="http://dziennikzwiazkowy.com/author/margaret/" title="Posts by MAB" rel="author"><i class="fa fa-user"></i> by  MAB</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2017/01/">
												<i class="fa fa-clock-o"></i> 18 January  2017											</a>
											<span class="value-title" title="2017-Jan-18"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong><span style="color: #141412;"><span style="font-family: 'Source Sans Pro', Helvetica, sans-serif;"><span style="font-size: medium;"><b>Demokratyczny senator z Illinois, Dick Durbin, wysłał list do mającego objąć stanowisko prokuratora generalnego senatora Jeffa Sessionsa, w którym nakłania przyszłego prokuratora do wszczęcia śledztwa federalnego dotyczącego ataków rosyjskich hakerów, które mogły wpłynąć na wynik amerykańskich wyborów prezydenckich.</b></span></span></span></strong></p>
<p><span style="color: #141412;"><span style="font-family: 'Source Sans Pro', Helvetica, sans-serif;"><span style="font-size: medium;">Pod listem oprócz senatora Durbina podpisali się senatorzy wchodzący w skład senackiej komisji sprawiedliwości. Autorzy listu domagają się od senatora Sessiona otwarcia śledztwa ws. domniemanych ataków rosyjskich hakerów, mogących wpłynąć na wynik wyborów i dojście do władzy Donalda Trumpa.</span></span></span></p>
<p><span style="color: #141412;"><span style="font-family: 'Source Sans Pro', Helvetica, sans-serif;"><span style="font-size: medium;">Jeff Sessions stanął przed senacką komisją w zeszłym tygodniu, ale nie był w stanie odpowiedzieć na wiele pytań członków komisji, m.in. dotyczących kontaktów osób z otoczenia Trumpa z przedstawicielami rosyjskiego rządu. W napisanym 17 stycznia liście członkowie senackiej komisji podkreślają potrzebę „dokładnego zbadania przez FBI i Departament Sprawiedliwości doniesień o kontaktach współpracowników Trumpa z rosyjskim rządem oraz badanego przez amerykańskie służby wątku zaangażowania Władimira Putina w sprawę hakerskich ataków”.</span></span></span></p>
<p><span style="color: #141412;"><span style="font-family: 'Source Sans Pro', Helvetica, sans-serif;"><span style="font-size: medium;">Donald Trump zaprzecza wszelkim zarzutom dotyczących kontaktów z rosyjskim rządem, dopuszcza jednak możliwość wystąpienia ataków rosyjskich hakerów przeprowadzonych w czasie trwania kampanii prezydenckiej.</span></span></span><br />
<span style="color: #141412;"><span style="font-family: 'Source Sans Pro', Helvetica, sans-serif;"><span style="font-size: medium;">(gd)</span></span></span></p>
<p>Na zdj. Richard Durbin fot.Dariusz Lachowski</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/ameryka/" rel="category tag">Ameryka</a>, <a href="http://dziennikzwiazkowy.com/category/polityka/" rel="category tag">Polityka</a>, <a href="http://dziennikzwiazkowy.com/category/c12-pol/" rel="category tag">Polityka</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/atak-hakerski/">atak hakerski</a>, <a href="http://dziennikzwiazkowy.com/tag/dick-durbin/">Dick Durbin</a>, <a href="http://dziennikzwiazkowy.com/tag/hakerzy/">hakerzy</a>, <a href="http://dziennikzwiazkowy.com/tag/jeff-sessions/">Jeff Sessions</a>, <a href="http://dziennikzwiazkowy.com/tag/komisja-sprawiedliwosci/">komisja sprawiedliwości</a>, <a href="http://dziennikzwiazkowy.com/tag/senat/">Senat</a>, <a href="http://dziennikzwiazkowy.com/tag/wybory/">wybory</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/marzyl-o-gwalceniu-zjadaniu-dzieci-czeka-na-wyro/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/09/WEB-Geoffrey-Portway-fot.-Dept.-of-Homeland-Security-248x165_c.jpg" alt="Marzył o gwałceniu i zjadaniu dzieci. Czeka na wyrok" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/marzyl-o-gwalceniu-zjadaniu-dzieci-czeka-na-wyro/">Marzył o gwałceniu i zjadaniu dzieci. Czeka na wyrok</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/ban-ki-mun-ma-nadzieje-na-lepsza-wspolprace-miedzynarodowa-z-usa/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/h_53107699-248x165_c.jpg" alt="Ban Ki Mun ma nadzieję na lepszą współpracę międzynarodową z USA" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/ban-ki-mun-ma-nadzieje-na-lepsza-wspolprace-miedzynarodowa-z-usa/">Ban Ki Mun ma nadzieję na lepszą współpracę międzynarodową z USA</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/ekspert-z-harvarduameryke-czeka-zaostrzenie-wewnetrznych-konfliktow/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/h_53111548-248x165_c.jpg" alt="Ekspert z Harvardu:Amerykę czeka zaostrzenie wewnętrznych konfliktów" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/ekspert-z-harvarduameryke-czeka-zaostrzenie-wewnetrznych-konfliktow/">Ekspert z Harvardu:Amerykę czeka zaostrzenie wewnętrznych konfliktów</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/c12-pol/wikszo-za-reform/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Większość za reformą" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/c12-pol/wikszo-za-reform/">Większość za reformą</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/amerykanscy-konsumenci-skarza-producenta-samochodowych-poduszek-powietrznych/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/03/air-bag-248x165_c.jpg" alt="Amerykańscy konsumenci skarżą producenta samochodowych poduszek powietrznych" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/amerykanscy-konsumenci-skarza-producenta-samochodowych-poduszek-powietrznych/">Amerykańscy konsumenci skarżą producenta samochodowych poduszek powietrznych</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/aclu-skarzy-nsa/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/12/NSA-248x165_c.jpg" alt="ACLU skarży NSA" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/aclu-skarzy-nsa/">ACLU skarży NSA</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/obama-obecnosc-zolnierzy-rosji-na-ukrainie-wyklucza-porozumienie/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/09/h_51550128-248x165_c.jpg" alt="Obama: obecność żołnierzy Rosji na Ukrainie wyklucza porozumienie" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/obama-obecnosc-zolnierzy-rosji-na-ukrainie-wyklucza-porozumienie/">Obama: obecność żołnierzy Rosji na Ukrainie wyklucza porozumienie</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/trump-najbardziej-niepopularny-sposrod-ostatnich-7-prezydentow/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/trump-248x165_c.jpg" alt="Trump najbardziej niepopularny spośród ostatnich 7 prezydentów" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/trump-najbardziej-niepopularny-sposrod-ostatnich-7-prezydentow/">Trump najbardziej niepopularny spośród ostatnich 7 prezydentów</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Comments</h2>
				</div>
			
							<div class="comments-block">
					<ol id="comments">
							
	<li class="comment even thread-even depth-1" id="li-comment-154876">

		<div class="commment-content" id="comment-154876">
			<div class="comment-block">
									<a href="#" class="user-avatar">
						<img src="http://1.gravatar.com/avatar/1ad0701414d26a0fd46864e2de258615?s=48&#038;d=mm&#038;r=g" alt="diwron" title="diwron" />
					</a>
								<div class="comment-text">
					<strong class="user-nick left">
						<a href="#">diwron</a>
											</strong>
					<span class="time-stamp left"> 18 January, 2017, 16:01</span>
					<div class="comment-content">
						<p>Ja myślę, że senator Durbin powinien zacząć ślectwo od ustępującej administracji B.Obamy. B.Obama ułaskawił B.Manning, który przekazał WikiLeaks ogromne ilości tajnych dokumentów. Wg agencji wywiadowczych podległych Obamie, WikiLeaks jest związany z wywiadem rosyjskim. Tak więc tajne amerykańskie dokumenty są napewno w posiadaniu Rosjan. Czyżby B.Obama bagatelizował przekazywanie tajnych dokumentów wywiadowi rosyjskiemu? Dlaczego w takim razie jako jedną z przyczyn porażki H.Clinton podawano ujawnienie dokumentów przez WikiLeaks i zarzucano D.Trump kontakty z Rosjanami? Może to ktoś inny ma kontakty z Rosjanami i przekazuje im tajne informacje i dokumenty?</p>
						<a class='comment-reply-link' href='/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/?replytocom=154876#respond' onclick='return addComment.moveForm( "comment-154876", "154876", "respond", "337651" )' aria-label='Reply to diwron'><i class="fa fa-reply left"></i>Reply this comment</a>					</div>
				</div>
				<div class="clear-float"></div>
			</div>
		</div>

<ul class="children">
	
	<li class="comment odd alt depth-2" id="li-comment-154878">

		<div class="commment-content" id="comment-154878">
			<div class="comment-block">
									<a href="#" class="user-avatar">
						<img src="http://1.gravatar.com/avatar/1ad0701414d26a0fd46864e2de258615?s=48&#038;d=mm&#038;r=g" alt="diwron" title="diwron" />
					</a>
								<div class="comment-text">
					<strong class="user-nick left">
						<a href="#">diwron</a>
											</strong>
					<span class="time-stamp left"> 18 January, 2017, 16:08</span>
					<div class="comment-content">
						<p>Przepraszam za błąd. Zamiast &#8220;ślectwo&#8221; powinno być śledztwo.</p>
						<a class='comment-reply-link' href='/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/?replytocom=154878#respond' onclick='return addComment.moveForm( "comment-154878", "154878", "respond", "337651" )' aria-label='Reply to diwron'><i class="fa fa-reply left"></i>Reply this comment</a>					</div>
				</div>
				<div class="clear-float"></div>
			</div>
		</div>

<ul class="children">
	
	<li class="comment even depth-3" id="li-comment-154904">

		<div class="commment-content" id="comment-154904">
			<div class="comment-block">
									<a href="#" class="user-avatar">
						<img src="http://1.gravatar.com/avatar/7df75ddf4206943b574e79eb3a92adc2?s=48&#038;d=mm&#038;r=g" alt="Rysiu" title="Rysiu" />
					</a>
								<div class="comment-text">
					<strong class="user-nick left">
						<a href="#">Rysiu</a>
											</strong>
					<span class="time-stamp left"> 18 January, 2017, 20:29</span>
					<div class="comment-content">
						<p>Nie przepraszaj za blad ortograficzny, dziadku w w czarnej sukience.<br />
Twoj blad polega na tym, ze napisales: &#8220;Ja myślę&#8221;, co najwyrazniej przeczy jakiejkolwiek prawdzie.</p>
						<a class='comment-reply-link' href='/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/?replytocom=154904#respond' onclick='return addComment.moveForm( "comment-154904", "154904", "respond", "337651" )' aria-label='Reply to Rysiu'><i class="fa fa-reply left"></i>Reply this comment</a>					</div>
				</div>
				<div class="clear-float"></div>
			</div>
		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
					</ol>
					
					<div class="pagination"></div>
				<!-- END .comments-block -->
				</div>
						




														<h3>Write a Comment</h3>
								<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>
									<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
						<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p>																				<p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
												<p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='337651' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_c32d9bf27a3da7ec8163957080c8628e" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_c32d9bf27a3da7ec8163957080c8628e';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1843761754');     }}, 1000);</script>					</form>
							</div><!-- #respond -->
			

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"><center>
<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/Krakowiak.jpg"></a>
</center>



</div>
		</div><div class="widget-3 widget">			<div class="textwidget"><a href="http://www.bbb.org/chicago/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/12/bbb1.jpg"></a><p><p>
</div>
		</div><div class="widget-4 widget">			<div class="textwidget"><a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/PNA.jpg"></a></div>
		</div><div class="widget-5 widget"><div class="w-title"><h3>Znajdź nas na facebook</h3></div><center><div class="loader"><img src="http://media.dziennikzwiazkowy.com/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div></center><div id="fb-root"></div>
        <div class="fb-page" data-href="http://www.facebook.com/DziennikZwiazkowy" data-width="350" data-height="250" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style=""></div></div><div class="widget-6 widget"><div class="w-title"><h3>Dyżur redakcyjny</h3></div>			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Grzes_www.jpg">
<br />
<!-- 
Jesteś świadkiem ciekawych zdarzeń? 
Potrzebujesz naszej pomocy?
Napisz lub zadzwoń. 
Pomożemy, doradzimy, 
będziemy interweniować.
<br />Tel. (773) 763-3343 
<br />E-mail: dziennik@zwiazkowy.com



<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Ala_www.jpg">
<br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Gosia_www.jpg">
<br />


<br />


<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Joasia_www.jpg">
--></div>
		</div><div class="widget-7 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp2 awe_with_stats awe-code-701 awe-desc-mist" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>36<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">mist</div><div class="awe_humidty">humidity: 100%</div><div class="awe_wind">wind: 11mph SSW</div><div class="awe_highlow">H 35 &bull; L 32</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">45<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Thu</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">41<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">51<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">51<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><div class="widget-8 widget"><div class="w-title"><h3>Sonda</h3></div><style scoped>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</style><div id="yop-poll-container-25_yp588025317acbd" class="yop-poll-container"><div id="yop-poll-container-success-25_yp588025317acbd" class="yop-poll-container-success"></div><div id="yop-poll-container-error-25_yp588025317acbd" class="yop-poll-container-error"></div><form id="yop-poll-form-25_yp588025317acbd" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-25_yp588025317acbd">
	
	<div id = "yop-poll-question-container-25_yp588025317acbd-25" class = "yop-poll-question-container-25_yp588025317acbd">
		<div id = "yop-poll-question-25_yp588025317acbd-25"
             class = "yop-poll-question-25_yp588025317acbd">Czy będziesz oglądać uroczystość zaprzysiężenia prezydenta Donalda Trumpa?</div>
		<div id = "yop-poll-answers-25_yp588025317acbd-25" class = "yop-poll-answers-25_yp588025317acbd">
			<ul>
				
				<li  class="yop-poll-li-answer-25_yp588025317acbd yop-poll-li-answer-25_yp588025317acbd-25">
					<input type="radio" value="75" name="yop_poll_answer[25]" id="yop-poll-answer-25_yp588025317acbd-75" /> <label for="yop-poll-answer-25_yp588025317acbd-75">Tak</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-25_yp588025317acbd yop-poll-li-answer-25_yp588025317acbd-25">
					<input type="radio" value="76" name="yop_poll_answer[25]" id="yop-poll-answer-25_yp588025317acbd-76" /> <label for="yop-poll-answer-25_yp588025317acbd-76">Nie</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-25_yp588025317acbd yop-poll-li-answer-25_yp588025317acbd-25">
					<input type="radio" value="77" name="yop_poll_answer[25]" id="yop-poll-answer-25_yp588025317acbd-77" /> <label for="yop-poll-answer-25_yp588025317acbd-77">Nie wiem</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-25_yp588025317acbd">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-25_yp588025317acbd"></div>
	
</div>

<div id = "yop-poll-vote-25_yp588025317acbd" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-25_yp588025317acbd" onclick="yop_poll_register_vote('25', 'widget', '_yp588025317acbd'); return false;">Głosuj</button></div>
	<div id = "yop-poll-results-25_yp588025317acbd"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-25_yp588025317acbd" name="yop_poll_tr_id" value="25"/><input type="hidden" id="yop-poll-nonce-25_yp588025317acbd" name="yop-poll-nonce-25_yp588025317acbd" value="5bdcceb20b" /></form></div></div><div class="widget-9 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-10 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-11 widget"><div class="w-title"><h3>Nowości kinowe</h3></div>			<div class="textwidget"><center><a href="http://dziennikzwiazkowy.com/nowosci-kinowe-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/01/nowosci_kinowe2.jpg" border="0"></a></center></div>
		</div><div class="widget-12 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><br /><br />
Pożegnalna mowa Baracka Obamy<br /><br />
<iframe width="330" height="250" src="https://www.youtube.com/embed/QDyjUIsD-wQ" frameborder="0" allowfullscreen></iframe>
<br /><br />
Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom! <br /><br />
<iframe width="330" height="250" src="https://www.youtube.com/embed/BxvR4MYM4Nw" frameborder="0" allowfullscreen></iframe></div>
		</div>	
	<div class="widget-13 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/betlejemskie-swiatlo-pokoju-pod-haslem-odwaznie-tworzmy-pokoj/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/8-60x60_c.jpg" alt="Betlejemskie Światło Pokoju pod hasłem &#8220;Odważnie twórzmy pokój&#8221; (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/betlejemskie-swiatlo-pokoju-pod-haslem-odwaznie-tworzmy-pokoj/">Betlejemskie Światło Pokoju pod hasłem &#8220;Odważnie twórzmy pokój&#8221; (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/betlejemskie-swiatlo-pokoju-pod-haslem-odwaznie-tworzmy-pokoj/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/13-ofiar-smiertelnych-pozarow-lasow-w-stanie-tennessee/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/h_53140521-60x60_c.jpg" alt="13 ofiar śmiertelnych pożarów lasów w stanie Tennessee" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/13-ofiar-smiertelnych-pozarow-lasow-w-stanie-tennessee/">13 ofiar śmiertelnych pożarów lasów w stanie Tennessee</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/13-ofiar-smiertelnych-pozarow-lasow-w-stanie-tennessee/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/prezydent-obama-zapalil-lampki-na-drzewku-swiatecznym-zdjecia-wideo/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/h_53143897-60x60_c.jpg" alt="Prezydent Obama zapalił lampki na drzewku świątecznym (ZDJĘCIA, WIDEO)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/prezydent-obama-zapalil-lampki-na-drzewku-swiatecznym-zdjecia-wideo/">Prezydent Obama zapalił lampki na drzewku świątecznym (ZDJĘCIA, WIDEO)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/prezydent-obama-zapalil-lampki-na-drzewku-swiatecznym-zdjecia-wideo/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-14 widget">			<div class="textwidget"><center><a href="/oni-nas-czytaja/" target="_self"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/11/nowy-oni-nas.gif"></a></center></div>
		</div><div class="widget-15 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-16 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/polityczna-wendeta-za-zime/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/61-60x60_c.jpg" alt="Polityczna wendeta za zimę (FOTO, WIDEO)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/polityczna-wendeta-za-zime/">Polityczna wendeta za zimę (FOTO, WIDEO)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/polityczna-wendeta-za-zime/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/szok-i-wscieklosc-polonia-wspomina-wprowadzenie-stanu-wojennego/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/1-2-60x60_c.jpg" alt="Szok i wściekłość. Polonia wspomina wprowadzenie stanu wojennego" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/szok-i-wscieklosc-polonia-wspomina-wprowadzenie-stanu-wojennego/">Szok i wściekłość. Polonia wspomina wprowadzenie stanu wojennego</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/szok-i-wscieklosc-polonia-wspomina-wprowadzenie-stanu-wojennego/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;41 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/bp-markowski-o-kaczorowskim-wielki-polityk-maz-stanu-dzialacz-spoleczny/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/h_00548577-60x60_c.jpg" alt="Bp Markowski o Kaczorowskim: wielki polityk, mąż stanu, działacz społeczny" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/bp-markowski-o-kaczorowskim-wielki-polityk-maz-stanu-dzialacz-spoleczny/">Bp Markowski o Kaczorowskim: wielki polityk, mąż stanu, działacz społeczny</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/bp-markowski-o-kaczorowskim-wielki-polityk-maz-stanu-dzialacz-spoleczny/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/mosciska-pogrzeb-zolnierzy-poleglych-w-1939-r-w-walkach-pod-lwowem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/120520_5DM2_09570-60x60_c.jpg" alt="Mościska. Pogrzeb żołnierzy poległych w 1939 r. w walkach pod Lwowem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/mosciska-pogrzeb-zolnierzy-poleglych-w-1939-r-w-walkach-pod-lwowem/">Mościska. Pogrzeb żołnierzy poległych w 1939 r. w walkach pod Lwowem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/mosciska-pogrzeb-zolnierzy-poleglych-w-1939-r-w-walkach-pod-lwowem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/wielkopolskie-z-dna-jeziora-lednickiego-wydobyto-lodz-z-x-wieku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-14-at-1.12.00-PM-60x60_c.png" alt="Wielkopolskie. Z dna jeziora Lednickiego wydobyto łódź z X wieku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/wielkopolskie-z-dna-jeziora-lednickiego-wydobyto-lodz-z-x-wieku/">Wielkopolskie. Z dna jeziora Lednickiego wydobyto łódź z X wieku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/wielkopolskie-z-dna-jeziora-lednickiego-wydobyto-lodz-z-x-wieku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-17 widget"><div class="w-title"><h3>Ostatnie komentarze</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rysiu</span> on <a href="http://dziennikzwiazkowy.com/chicago/w-rolling-meadows-grasuje-gwalciciel/#comment-154905">W Rolling Meadows grasuje gwałciciel</a></li><li class="recentcomments"><span class="comment-author-link">Rysiu</span> on <a href="http://dziennikzwiazkowy.com/polityka/durbin-do-sessionsa-potrzebne-sledztwo-ws-rosyjskich-hakerow/#comment-154904">Durbin do Sessionsa: potrzebne śledztwo ws. rosyjskich hakerów</a></li><li class="recentcomments"><span class="comment-author-link">Rysiu</span> on <a href="http://dziennikzwiazkowy.com/ameryka/trump-najbardziej-niepopularny-sposrod-ostatnich-7-prezydentow/#comment-154901">Trump najbardziej niepopularny spośród ostatnich 7 prezydentów</a></li><li class="recentcomments"><span class="comment-author-link">Rysiu</span> on <a href="http://dziennikzwiazkowy.com/polityka/obama-zabiore-glos-jesli-zagrozone-beda-fundamentalne-wartosci-usa/#comment-154900">Obama: zabiorę głos, jeśli zagrożone będą fundamentalne wartości USA </a></li><li class="recentcomments"><span class="comment-author-link">Wiewiórkowscy</span> on <a href="http://dziennikzwiazkowy.com/polonia/detroit-upada-i-pustoszeje-wsrod-uciekajacych-jest-polonia/#comment-154887">Czy Motor City podźwignie się z kryzysu? Jak zmienia się Polonia w Detroit?</a></li></ul></div>	
	<div class="widget-18 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/ke-chce-wzmocnic-ochrone-prywatnosci-w-komunikacji-elektronicznej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/09/computer-1231889_1920-60x60_c.jpg" alt="KE chce wzmocnić ochronę prywatności w komunikacji elektronicznej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/ke-chce-wzmocnic-ochrone-prywatnosci-w-komunikacji-elektronicznej/">KE chce wzmocnić ochronę prywatności w komunikacji elektronicznej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/ke-chce-wzmocnic-ochrone-prywatnosci-w-komunikacji-elektronicznej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/1-stycznia-dzien-domeny-publicznej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/02/Internet-IPv6-60x60_c.jpg" alt="1 stycznia &#8211; Dzień Domeny Publicznej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/1-stycznia-dzien-domeny-publicznej/">1 stycznia &#8211; Dzień Domeny Publicznej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/1-stycznia-dzien-domeny-publicznej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/24-lata-od-wyslania-pierwszego-sms-a/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/cell-phone-690192_1280-60x60_c.jpg" alt="24 lata od wysłania pierwszego SMS-a" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/24-lata-od-wyslania-pierwszego-sms-a/">24 lata od wysłania pierwszego SMS-a</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/24-lata-od-wyslania-pierwszego-sms-a/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/w-brytania-historia-aktywnosci-internetowej-bedzie-dostepna-dla-wladz/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/fashion-legs-notebook-working-60x60_c.jpeg" alt="W.Brytania. Historia aktywności internetowej będzie dostępna dla władz" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/w-brytania-historia-aktywnosci-internetowej-bedzie-dostepna-dla-wladz/">W.Brytania. Historia aktywności internetowej będzie dostępna dla władz</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/w-brytania-historia-aktywnosci-internetowej-bedzie-dostepna-dla-wladz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/facebook-nowa-siedziba-w-londynie-powstanie-dodatkowo-500-miejsc-pracy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/05/1-43-60x60_c.jpg" alt="Facebook: nowa siedziba w Londynie, powstanie dodatkowo 500 miejsc pracy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/facebook-nowa-siedziba-w-londynie-powstanie-dodatkowo-500-miejsc-pracy/">Facebook: nowa siedziba w Londynie, powstanie dodatkowo 500 miejsc pracy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/facebook-nowa-siedziba-w-londynie-powstanie-dodatkowo-500-miejsc-pracy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-19 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/07/naczelna.jpg" border="0"></center></div>
		</div>	
	<div class="widget-20 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/zmiany/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/SAM_0812-60x60_c.jpg" alt="Zmiany" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/zmiany/">Zmiany</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/zmiany/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/zdrowego-rozsadku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/roulette-1264078_1920-60x60_c.jpg" alt="Zdrowego rozsądku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/zdrowego-rozsadku/">Zdrowego rozsądku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/zdrowego-rozsadku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/w-oczekiwaniu-na-cud/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/pexels-photo-225224-60x60_c.jpeg" alt="W oczekiwaniu na cud" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/w-oczekiwaniu-na-cud/">W oczekiwaniu na cud</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/w-oczekiwaniu-na-cud/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/od-redaktor-naczelnej/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-21 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/06/GD_felieton.jpg" border="0"></center></div>
		</div>	
	<div class="widget-22 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/rio-de-janeiro-2016-1177950-60x60_c.jpg" alt="Koks polski" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/">Koks polski</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 August  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/After_School_Satan-1024x686-60x60_c.jpg" alt="Kolorowanka w pentagramy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/">Kolorowanka w pentagramy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 August  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/anonimowi-ludzie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/07/2-5-60x60_c.jpg" alt="Anonimowi Ludzie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/anonimowi-ludzie/">Anonimowi Ludzie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 July  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/anonimowi-ludzie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/dziedzic/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-23 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-24 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/w-rosyjskiej-kieszeni/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/putin-60x60_c.jpg" alt="W rosyjskiej kieszeni?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/w-rosyjskiej-kieszeni/">W rosyjskiej kieszeni?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/w-rosyjskiej-kieszeni/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/inauguracyjny-blues/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/h_53186831-60x60_c.jpg" alt="Inauguracyjny blues" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/inauguracyjny-blues/">Inauguracyjny blues</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/inauguracyjny-blues/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/koniec-zludzen/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/01/un-516083_1280-60x60_c.jpeg" alt="Koniec złudzeń" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/koniec-zludzen/">Koniec złudzeń</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/koniec-zludzen/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-25 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/09/RAziemkiewicz.jpg" border="0"></center></div>
		</div>	
	<div class="widget-26 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/megaku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/kaczynski-60x60_c.jpg" alt="Megakumulacja" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/megaku/">Megakumulacja</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/megaku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;8 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/rok-niespelnionej-rewolucji/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/03/500plus-60x60_c.jpg" alt="Rok niespełnionej rewolucji" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/rok-niespelnionej-rewolucji/">Rok niespełnionej rewolucji</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/rok-niespelnionej-rewolucji/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/w-spirali-absurdu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/protest-60x60_c.jpg" alt="W spirali absurdu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/w-spirali-absurdu/">W spirali absurdu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/w-spirali-absurdu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ziemkiewicz/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-27 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><a href="http://radiowpna.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/radiowpnabanner.gif"></a>
<center>
<a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
<!--
<a href="http://www.interameryka.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/inter.jpg" /></a>
--></div>
		</div><div class="widget-28 widget"><div class="w-title"><h3>Gotuj z nami!</h3></div>			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/09/banner_WWW.jpg" border="0"></center></div>
		</div>	
	<div class="widget-29 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/dynia-makaronowa-z-cytrynowym-kurczakiem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/DSC_7367-60x60_c.jpg" alt="Dynia makaronowa z cytrynowym kurczakiem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/gotuj-z-nami/dynia-makaronowa-z-cytrynowym-kurczakiem/">Dynia makaronowa z cytrynowym kurczakiem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/dynia-makaronowa-z-cytrynowym-kurczakiem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/domowy-sernik-z-3-skladnikow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/DSC_4143-60x60_c.jpg" alt="Domowy sernik z 3 składników" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/gotuj-z-nami/domowy-sernik-z-3-skladnikow/">Domowy sernik z 3 składników</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/domowy-sernik-z-3-skladnikow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/sylwestrowe-kielbaski-w-ciescie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/DSC_4060-60x60_c.jpg" alt="Sylwestrowe kiełbaski w cieście" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/gotuj-z-nami/sylwestrowe-kielbaski-w-ciescie/">Sylwestrowe kiełbaski w cieście</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/sylwestrowe-kielbaski-w-ciescie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/szybkie-swiateczne-kokosanki/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/DSC_3862-60x60_c.jpg" alt="Szybkie, świąteczne kokosanki" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/gotuj-z-nami/szybkie-swiateczne-kokosanki/">Szybkie, świąteczne kokosanki</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/szybkie-swiateczne-kokosanki/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-30 widget">		<div class="w-title"><h3>Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/kultura/odnaleziono-nieznany-dotychczas-wizerunek-fryderyka-chopina/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/14847569292456_2-60x60_c.jpg" alt="Odnaleziono nieznany dotychczas wizerunek Fryderyka Chopina" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/kultura/odnaleziono-nieznany-dotychczas-wizerunek-fryderyka-chopina/">Odnaleziono nieznany dotychczas wizerunek Fryderyka Chopina</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/kultura/odnaleziono-nieznany-dotychczas-wizerunek-fryderyka-chopina/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/norwegia-oslo-tymczasowo-wprowadza-zakaz-pojazdow-z-silnikiem-diesla/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/09/h_52245133-60x60_c.jpg" alt="Norwegia. Oslo tymczasowo wprowadza zakaz pojazdów z silnikiem Diesla" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/norwegia-oslo-tymczasowo-wprowadza-zakaz-pojazdow-z-silnikiem-diesla/">Norwegia. Oslo tymczasowo wprowadza zakaz pojazdów z silnikiem Diesla</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/norwegia-oslo-tymczasowo-wprowadza-zakaz-pojazdow-z-silnikiem-diesla/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/pierwszy-pokaz-filmu-smolensk-w-berlinie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/12/91-60x60_c.jpg" alt="Pierwszy pokaz filmu &#8220;Smoleńsk&#8221; w Berlinie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/pierwszy-pokaz-filmu-smolensk-w-berlinie/">Pierwszy pokaz filmu &#8220;Smoleńsk&#8221; w Berlinie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/pierwszy-pokaz-filmu-smolensk-w-berlinie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/szwedzka-krolowa-twierdzi-ze-mieszka-w-palacu-z-duchami/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/h_99303782-e1483467609290-60x60_c.jpg" alt="Szwedzka królowa twierdzi, że mieszka w pałacu z duchami" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/szwedzka-krolowa-twierdzi-ze-mieszka-w-palacu-z-duchami/">Szwedzka królowa twierdzi, że mieszka w pałacu z duchami</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/szwedzka-krolowa-twierdzi-ze-mieszka-w-palacu-z-duchami/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-31 last widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/Wrozka-sara-CORRECTED-JUNE-2016.jpg">
</br></br>
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/wrozka-dena-CORRECTED-JUNE-2016.jpg"></center></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/5-latka-postrzelila-sie-w-brzuch/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/5latka-60x60_c.jpg" alt="5-latka postrzeliła się w brzuch" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/5-latka-postrzelila-sie-w-brzuch/">5-latka postrzeliła się w brzuch</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/5-latka-postrzelila-sie-w-brzuch/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/43-lata-wiezienia-dla-matki-potwora-z-waukegan/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/court-60x60_c.jpg" alt="43 lata więzienia dla „matki-potwora” z Waukegan" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/43-lata-wiezienia-dla-matki-potwora-z-waukegan/">43 lata więzienia dla „matki-potwora” z Waukegan</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/43-lata-wiezienia-dla-matki-potwora-z-waukegan/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polska-2/szydlo-i-may-gwarancja-praw-obywateli-ue-na-wyspach-mozliwie-szybko/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/szydlo-may-60x60_c.jpg" alt="Szydło i May: gwarancja praw obywateli UE na Wyspach &#8211; możliwie szybko" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polska-2/szydlo-i-may-gwarancja-praw-obywateli-ue-na-wyspach-mozliwie-szybko/">Szydło i May: gwarancja praw obywateli UE na Wyspach &#8211; możliwie szybko</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polska-2/szydlo-i-may-gwarancja-praw-obywateli-ue-na-wyspach-mozliwie-szybko/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polityka/obama-zabiore-glos-jesli-zagrozone-beda-fundamentalne-wartosci-usa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/h_53167462-60x60_c.jpg" alt="Obama: zabiorę głos, jeśli zagrożone będą fundamentalne wartości USA " />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polityka/obama-zabiore-glos-jesli-zagrozone-beda-fundamentalne-wartosci-usa/">Obama: zabiorę głos, jeśli zagrożone będą fundamentalne wartości USA </a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polityka/obama-zabiore-glos-jesli-zagrozone-beda-fundamentalne-wartosci-usa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/rivera-ulaskawiony-blagojevich-na-razie-nie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/03/blagojevich-60x60_c.jpg" alt="Rivera ułaskawiony, Blagojevich (na razie) nie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/rivera-ulaskawiony-blagojevich-na-razie-nie/">Rivera ułaskawiony, Blagojevich (na razie) nie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 January  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/rivera-ulaskawiony-blagojevich-na-razie-nie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2015 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script async type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.55'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "1843761754", "0");</script><link rel='stylesheet' id='yop-poll-public-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.7.9' type='text/css' media='all' />
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"app_id":"503595753002055","select_lng":"pl_PL"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=25&#038;location=widget&#038;unique_id=_yp588025317acbd&#038;ver=5.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.7.9","vote_with_wordpress_login_url":"http:\/\/dziennikzwiazkowy.com\/wp-login.php?redirect_to=http%3A%2F%2Fdziennikzwiazkowy.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_25_yp588025317acbd = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/dziennikzwiazkowy.com","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/dziennikzwiazkowy.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.7.9'></script>
	<!-- END body -->
	<script async type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.55'></script>
</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com

 Served from: dziennikzwiazkowy.com @ 2017-01-18 20:32:17 by W3 Total Cache -->