<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Rasistowski incydent w Buffalo Wild Wings w Naperville | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dziennikzwiazkowy.com/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rasistowski incydent w Buffalo Wild Wings w Naperville - Dziennik Związkowy" />
<meta property="og:description" content="Zwolnienie pracowników z restauracji Buffalo Wild Wings w Naperville to pierwsze decyzje podjęte po incydencie o charakterze rasistowskim, do którego doszło niedawno w lokalu przy 75th Street na tym zachodnim" />
<meta property="og:url" content="http://dziennikzwiazkowy.com/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="buffalo wild wings" />
<meta property="article:tag" content="incydent" />
<meta property="article:tag" content="Naperville" />
<meta property="article:tag" content="rasizm" />
<meta property="article:section" content="Chicago" />
<meta property="article:published_time" content="2019-11-04T13:11:32-06:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/11/rasista.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="479" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z wpisami" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z komentarzami" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Rasistowski incydent w Buffalo Wild Wings w Naperville Kanał z komentarzami" href="http://dziennikzwiazkowy.com/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.11' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.8.11' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.8.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.8.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"f950dc3f31"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.8.11'></script>
<link rel='https://api.w.org/' href='http://dziennikzwiazkowy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.11" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=449751' />
<link rel="alternate" type="application/json+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2Frasistowski-incydent-w-buffalo-wild-wings-w-naperville%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2Frasistowski-incydent-w-buffalo-wild-wings-w-naperville%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-449751 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-339294" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/przepisy/">Przepisy</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-435499" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/medicare-po-polsku/">Medicare</a></li>
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-428035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/paa/">PAA</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-370107" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ssa/">Social Security</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-449751 post type-post status-publish format-standard has-post-thumbnail hentry category-chicago tag-buffalo-wild-wings tag-incydent tag-naperville tag-rasizm">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Rasistowski incydent w Buffalo Wild Wings w Naperville</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/11/rasista-800x500_c.jpg" alt="Rasistowski incydent w Buffalo Wild Wings w Naperville" />	</span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/" data-url="http://dziennikzwiazkowy.com/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/" data-via="Dzwiazkowy" data-text="Rasistowski incydent w Buffalo Wild Wings w Naperville" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/&title=Rasistowski incydent w Buffalo Wild Wings w Naperville" data-url="http://dziennikzwiazkowy.com/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																																					<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2019/11/">
												<i class="fa fa-clock-o"></i> 4 listopada  2019											</a>
											<span class="value-title" title="2019-Lis-04"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong>Zwolnienie pracowników z restauracji Buffalo Wild Wings w Naperville to pierwsze decyzje podjęte po incydencie o charakterze rasistowskim, do którego doszło niedawno w lokalu przy 75th Street na tym zachodnim przedmieściu.</strong></p>
<p>Pod koniec października grupa osób, czterech dorosłych i 12 dzieci, biorących udział w przyjęciu urodzinowym w restauracji sieci Buffalo Wild Wings w Naperville, została poproszona o zmianę miejsca i przeniesienie się do innych stolików, ponieważ inny klient „nie chciał siedzieć blisko czarnych”.</p>
<p>Justin Vahl, mieszkaniec Montgomery, wraz z żoną podzielił się swoim doświadczeniem w mediach społecznościowych. Twierdzą, że jeden z pracowników podszedł do nich i zapytał o ich pochodzenie etniczne. Po tym, jak kilku menedżerów próbowało przenieść ich w inne miejsce sali poszli do innej restauracji, a o incydencie zaalarmowali kierownictwo firmy.</p>
<p>W opublikowanym oświadczeniu rzeczniczka prasowa Buffalo Wild Wings Clarie Kudlata napisała, że sieć restauracji ma zerową tolerancję wobec wszelkiego rodzaju dyskryminacji.</p>
<p><a name="docs-internal-guid-852b6152-7fff-4861-a3c1-97025f6db08d"></a>„Traktujemy ten incydent bardzo poważnie i po przeprowadzeniu dokładnego wewnętrznego dochodzenia zwolniliśmy biorących w nim udział pracowników” – poinformowała Kudlata.</p>
<p>Klient, który złożył skargę, jest w kontakcie z prawnikiem. Incydentem zainteresowało się  także Krajowe Stowarzyszenie na Rzecz Popierania Ludności Kolorowej (NAACP) i jego oddział z DuPage, a także lokalne władze miejskie i powiatowe.</p>
<p>(tos)</p>
<p>Na zdjęciu: Temu mężczyźnie nie spodobało się sąsiedztwo świętującej rodziny<br />
fot.Mary Vahl/Facebook</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/chicago/" rel="category tag">Chicago</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/buffalo-wild-wings/">buffalo wild wings</a>, <a href="http://dziennikzwiazkowy.com/tag/incydent/">incydent</a>, <a href="http://dziennikzwiazkowy.com/tag/naperville/">Naperville</a>, <a href="http://dziennikzwiazkowy.com/tag/rasizm/">rasizm</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/wladze-chicago-sprywatyzuja-mammografie/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Władze Chicago sprywatyzują mammografię?" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/wladze-chicago-sprywatyzuja-mammografie/">Władze Chicago sprywatyzują mammografię?</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/uniwersytet-northwestern-z-pomoca-zdolnym-i-niezamoznym-uczniom/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/12/northwestern-248x165_c.jpg" alt="Uniwersytet Northwestern z pomocą zdolnym i niezamożnym uczniom" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/uniwersytet-northwestern-z-pomoca-zdolnym-i-niezamoznym-uczniom/">Uniwersytet Northwestern z pomocą zdolnym i niezamożnym uczniom</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/nowa-szefowa-komorki-antykorupcyjnej-zbada-zarzuty-wobec-senatora-silversteina/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/Julie-Porter-248x165_c.jpg" alt="Nowa szefowa komórki antykorupcyjnej zbada zarzuty wobec senatora Silversteina" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/nowa-szefowa-komorki-antykorupcyjnej-zbada-zarzuty-wobec-senatora-silversteina/">Nowa szefowa komórki antykorupcyjnej zbada zarzuty wobec senatora Silversteina</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/polak-popelnil-samobojstwo-w-areszcie/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/08/Robert-Jastrebski-fot.-Cook-County-Sheriffs-Office-248x165_c.jpg" alt="Polak popełnił samobójstwo w areszcie" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/polak-popelnil-samobojstwo-w-areszcie/">Polak popełnił samobójstwo w areszcie</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/znowu-spadaja-notowania-kredytowe-chicago/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/07/standard-248x165_c.jpg" alt="Znowu spadają notowania kredytowe Chicago" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/znowu-spadaja-notowania-kredytowe-chicago/">Znowu spadają notowania kredytowe Chicago</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/mimo-dekretu-trumpa-chicago-nadal-miastem-azylu/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/01/h_02596804-248x165_c.jpg" alt="Mimo dekretu Trumpa, Chicago nadal miastem azylu" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/mimo-dekretu-trumpa-chicago-nadal-miastem-azylu/">Mimo dekretu Trumpa, Chicago nadal miastem azylu</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/wladze-arlington-heights-wspomoga-renowacje-osiedla-dla-ubogich/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/07/arlington-h-248x165_c.jpg" alt="Władze Arlington Heights wspomogą renowację osiedla dla ubogich" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/wladze-arlington-heights-wspomoga-renowacje-osiedla-dla-ubogich/">Władze Arlington Heights wspomogą renowację osiedla dla ubogich</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/strazacy-z-hoffman-estates-uwiezieni-z-powodu-huraganu/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/09/strażacy-248x165_c.jpg" alt="Strażacy z Hoffman Estates uwięzieni z powodu huraganu" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/strazacy-z-hoffman-estates-uwiezieni-z-powodu-huraganu/">Strażacy z Hoffman Estates uwięzieni z powodu huraganu</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/#respond" style="display:none;">Kliknij tutaj, aby anulować odpowiadanie.</a></small></h3>			<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='449751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_b86e8d03fe992d1b0e19656875ee557c' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_b86e8d03fe992d1b0e19656875ee557c';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '14516122');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><!--
<center>

<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/Krakowiak-webBanner-1.jpg"></a>
</p></p>
</center>

-->
</div>
		</div><div class="widget-4 widget">			<div class="textwidget"><center>


<a href=" https://www.chicago-fire.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/sf20-landing-hero330x130.png"></a>
<br /><br /><br />

<a href="https://www.toyotaarlington.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/AT-polish-daily-4075-x2.jpg"></a>

<br /><br /><br />

<a href="https://www.starnissan.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/Nissan-banner-4.jpg"></a>
<br /><br /><br />



<a href="https://www.bbb.org/ask/?utm_source=dziennik_zwiazkowy&utm_medium=banner&utm_campaign=Jan_2018" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/Ask-BBB-Ad-330x100.jpg"></a>
<br /><br /><br />
<a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/PNA-Standard-banner-10.1.19.jpg"></a>


</center>

</div>
		</div><div class="widget-5 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp4 awe_with_stats awe-code-803 awe-desc-pochmurno-z-przejasnieniami" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>51<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">pochmurno z przejaśnieniami</div><div class="awe_humidty">wilgotność: 57%</div><div class="awe_wind">wiatr: 14mph zach. - płd. zach.</div><div class="awe_highlow">Max: 52 &bull; Min: 49</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">49<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wt</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">44<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Śr</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">38<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Czw</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">32<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Pt</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/dyzdyzdyz.jpg" /></div></div><div class="widget-7 widget"><div class="w-title"><h3>Media społecznościowe</h3></div><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1299004856871157";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/DziennikZwiazkowy" data-hide-cover=false data-width="330" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><div class="widget_text widget-8 widget"><div class="textwidget custom-html-widget"><a href="https://twitter.com/Dzwiazkowy?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @Dzwiazkowy</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="widget_text widget-9 widget"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/dziennikzwiazkowy/" target=_blank><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/insta.jpg" border="0"></a></div></div><div class="widget-10 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-11 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-12 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><p><strong><a href="https://www.youtube.com/channel/UCnTyQz2p7GVRxEGVxahUzuA" target="_blank">Vonsky Channel</a> presents: </p>
<p>Jacek Niemczyk &#8211; Człowiek Roku 2018 Dziennika Związkowego </strong><br />
<iframe width="330" height="275" src="https://www.youtube.com/embed/Gf4MRDh5Hu8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><!--
Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom!

<iframe src="https://www.youtube.com/embed/Whq2qRdY1QQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>

Włącz 103.1 FM!
<iframe src="https://www.youtube.com/embed/EDqXmm4jquQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>
--></p>
</div>
		</div><div class="widget-13 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"></div>
		</div><div class="widget_text widget-14 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/disclaimer.jpg" /></div></div><div class="widget_text widget-15 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/fdeptula2.jpg" /></center></div></div>	
	<div class="widget-16 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/deptula/w-opresji-tabliczki-mnozenia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/abacus-1866497_1280-60x60_c.jpg" alt="W opresji tabliczki mnożenia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/deptula/w-opresji-tabliczki-mnozenia/">W opresji tabliczki mnożenia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/deptula/w-opresji-tabliczki-mnozenia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/deptula/nowa-lekcja-czytania/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/104958753-104958753-GettyImages-60x60_c.jpg" alt="Nowa lekcja czytania" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/deptula/nowa-lekcja-czytania/">Nowa lekcja czytania</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/deptula/nowa-lekcja-czytania/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/deptula/dlaczego-glosuje/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/shutterstock_editorial_10248534p-60x60_c.jpg" alt="Dlaczego głosuję" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/deptula/dlaczego-glosuje/">Dlaczego głosuję</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/deptula/dlaczego-glosuje/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/deptula/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-17 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-18 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/440659/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/07/shutterstock_editorial_10346097gn-60x60_c.jpg" alt="Mueller zawiódł" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/440659/">Mueller zawiódł</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/440659/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/czar-pustych-sloganow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/07/shutterstock_editorial_10341130b-60x60_c.jpg" alt="Czar pustych sloganów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/czar-pustych-sloganow/">Czar pustych sloganów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/czar-pustych-sloganow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/populizm-w-odwrocie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/07/rexfeatures_10332595c-60x60_c.jpg" alt="Populizm w odwrocie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/populizm-w-odwrocie/">Populizm w odwrocie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/populizm-w-odwrocie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-19 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/JG_frame2.jpg" border="0"></center></div></div>	
	<div class="widget-20 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/hydraulik-plumbing/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/plumbing-840835_1280-60x60_c.jpg" alt="Hydraulik / Plumbing" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/hydraulik-plumbing/">Hydraulik / Plumbing</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/hydraulik-plumbing/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/448259/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/shutterstock_editorial_10452038c-60x60_c.jpg" alt="Olga Tokarczuk i literacki Nobel / Olga Tokarczuk and the Nobel Prize for Literature" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/448259/">Olga Tokarczuk i literacki Nobel / Olga Tokarczuk and the Nobel Prize for Literature</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/448259/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;29 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/dlaczego-nigdy-nie-pracowalem-w-fabryce/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/architecture-building-construction-236698-60x60_c.jpg" alt="Dlaczego nigdy nie pracowałem w fabryce / Why I Never Worked in a Factory" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/dlaczego-nigdy-nie-pracowalem-w-fabryce/">Dlaczego nigdy nie pracowałem w fabryce / Why I Never Worked in a Factory</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/dlaczego-nigdy-nie-pracowalem-w-fabryce/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;7 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/guzlowski/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-21 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/GD_frame.jpg" border="0"></center></div></div>	
	<div class="widget-22 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/smiech-jokera/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/lead_720_405-60x60_c.jpg" alt="Śmiech Jokera" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/smiech-jokera/">Śmiech Jokera</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/smiech-jokera/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/gdzie-jest-adolf/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/IMG_6751-60x60_c.jpg" alt="Gdzie jest Adolf?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/gdzie-jest-adolf/">Gdzie jest Adolf?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 września  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/gdzie-jest-adolf/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/putinizm-light/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/07/shutterstock_editorial_10342965d-60x60_c.jpg" alt="Putinizm Light" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/putinizm-light/">Putinizm Light</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/putinizm-light/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;11 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/dziedzic/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-23 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/marszalek_felieton.jpg" border="0"></center></div></div>	
	<div class="widget-24 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/lato-w-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/latowchicago-60x60_c.jpg" alt="Lato w Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/lato-w-chicago/">Lato w Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/lato-w-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;8 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/selfie-w-obozie-smierci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/auschwitz-60x60_c.jpg" alt="Selfie w obozie śmierci" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/selfie-w-obozie-smierci/">Selfie w obozie śmierci</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/selfie-w-obozie-smierci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/number-green-blackboard-education-classroom-chalkboard-933309-pxhere.com_-60x60_c.jpg" alt="Marzec, kwiecień, maj, czerpień&#8230;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/">Marzec, kwiecień, maj, czerpień&#8230;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/marszalek/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-25 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/winiarskiF.jpg" </center></div></div>	
	<div class="widget-26 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/zabic-ksiedza/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/10/800px-Popiełuszkogrób-60x60_c.jpg" alt="Zabić księdza" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/zabic-ksiedza/">Zabić księdza</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/zabic-ksiedza/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/pozamiatane/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/wybory-60x60_c.jpg" alt="(PO)zamiatane " />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/pozamiatane/">(PO)zamiatane </a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/pozamiatane/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/slowa-hanby/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/h_51926199-60x60_c.jpg" alt="Słowa hańby" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/slowa-hanby/">Słowa hańby</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/slowa-hanby/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/winiarski/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-27 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/PAA.jpg" /></div></div>	
	<div class="widget-28 widget">		<div class="w-title"><h3>Zrzeszenie Amerykańsko-Polskie</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/paa/jak-skutecznie-i-bezpiecznie-szukac-pracy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/dream-job-2904780_1920-60x60_c.jpg" alt="Jak skutecznie i bezpiecznie szukać pracy?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/paa/jak-skutecznie-i-bezpiecznie-szukac-pracy/">Jak skutecznie i bezpiecznie szukać pracy?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 września  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/paa/jak-skutecznie-i-bezpiecznie-szukac-pracy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/paa/444935/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/1-2-1-60x60_c.jpg" alt="Zawód medyczny to pewna przyszłość. Kursy oferowane przez Zrzeszenie Amerykańsko-Polskie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/paa/444935/">Zawód medyczny to pewna przyszłość. Kursy oferowane przez Zrzeszenie Amerykańsko-Polskie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 września  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/paa/444935/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/paa/co-warto-wiedziec-o-kursach-jezyka-angielskiego-w-zpa-zrzeszeniu-polsko-amerykanskim/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/08/southside-class-picture-60x60_c.jpg" alt="Co warto wiedzieć o kursach języka angielskiego w ZPA – Zrzeszeniu Polsko-Amerykańskim." />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/paa/co-warto-wiedziec-o-kursach-jezyka-angielskiego-w-zpa-zrzeszeniu-polsko-amerykanskim/">Co warto wiedzieć o kursach języka angielskiego w ZPA – Zrzeszeniu Polsko-Amerykańskim.</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 sierpnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/paa/co-warto-wiedziec-o-kursach-jezyka-angielskiego-w-zpa-zrzeszeniu-polsko-amerykanskim/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/paa/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-29 widget"><div class="textwidget custom-html-widget"><img class="alignnone wp-image-424753" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/the-warsaw-institute-foundation-logo-black.png" alt="" width="330" /></div></div>	
	<div class="widget-30 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/449408/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/the-flagpole-2877540_1280-60x60_c.jpg" alt="Rosja – młodszy partner Chin" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/449408/">Rosja – młodszy partner Chin</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 listopada  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/449408/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/448673/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/shutterstock_editorial_10449761h-60x60_c.jpg" alt="Czy Unia Europejska odwraca się od Bałkanów Zachodnich?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/448673/">Czy Unia Europejska odwraca się od Bałkanów Zachodnich?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/448673/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/turecka-inwazja-na-kurdow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/shutterstock_editorial_10444622j-60x60_c.jpg" alt="Turecka inwazja na syryjskich Kurdów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/turecka-inwazja-na-kurdow/">Turecka inwazja na syryjskich Kurdów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/turecka-inwazja-na-kurdow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/warsaw-institute/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-31 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/pozary-zmuszaja-do-wylaczen-pradu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/shutterstock_editorial_10458979ak-60x60_c.jpg" alt="Pożary zmuszają do wyłączeń prądu (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/pozary-zmuszaja-do-wylaczen-pradu/">Pożary zmuszają do wyłączeń prądu (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/pozary-zmuszaja-do-wylaczen-pradu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/swiatlo-kamera-serwetka-12-edycja-chicago-gourmet/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/PSV-6631-60x60_c.jpg" alt="Światło… kamera… serwetka! 12. Edycja Chicago Gourmet" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/swiatlo-kamera-serwetka-12-edycja-chicago-gourmet/">Światło… kamera… serwetka! 12. Edycja Chicago Gourmet</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/swiatlo-kamera-serwetka-12-edycja-chicago-gourmet/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/chiny-wielki-pokaz-sily-zbrojnej-na-rocznice-komunistycznej-chrl/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/shutterstock_editorial_10431749bw-60x60_c.jpg" alt="Chiny. Wielki pokaz siły zbrojnej na rocznicę komunistycznej ChRL (ZOBACZ ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/chiny-wielki-pokaz-sily-zbrojnej-na-rocznice-komunistycznej-chrl/">Chiny. Wielki pokaz siły zbrojnej na rocznicę komunistycznej ChRL (ZOBACZ ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/chiny-wielki-pokaz-sily-zbrojnej-na-rocznice-komunistycznej-chrl/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-32 widget">		<div class="w-title"><h3>Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/czterolatek-przebral-sie-za-burmistrz-lightfoot/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/11/73297799_441499933236981_543430383622946816_n_2-60x60_c.jpg" alt="Czterolatek przebrał się za &#8230; burmistrz Lightfoot!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/czterolatek-przebral-sie-za-burmistrz-lightfoot/">Czterolatek przebrał się za &#8230; burmistrz Lightfoot!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 listopada  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/czterolatek-przebral-sie-za-burmistrz-lightfoot/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/jak-wyglada-sytuacja-hazardu-online-w-usa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/USA-States-Legalize-Online-Gambling-60x60_c.jpg" alt="Jak wygląda sytuacja hazardu online w USA?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/jak-wyglada-sytuacja-hazardu-online-w-usa/">Jak wygląda sytuacja hazardu online w USA?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/jak-wyglada-sytuacja-hazardu-online-w-usa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/material-partnera/jak-technologia-zmienila-hazard/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/dw-60x60_c.jpg" alt="Jak technologia zmieniła hazard" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/material-partnera/jak-technologia-zmienila-hazard/">Jak technologia zmieniła hazard</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/material-partnera/jak-technologia-zmienila-hazard/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/wladze-florydy-zatrudnia-dodatkowych-lowcow-pytonow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/Burmese_python_6887388927-60x60_c.jpg" alt="Władze Florydy zatrudnią dodatkowych łowców pytonów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/wladze-florydy-zatrudnia-dodatkowych-lowcow-pytonow/">Władze Florydy zatrudnią dodatkowych łowców pytonów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 września  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/wladze-florydy-zatrudnia-dodatkowych-lowcow-pytonow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-zolnierz-z-usa-sprowadzil-ziemie-z-teksasu-by-na-niej-urodzil-sie-jego-syn/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/Texas-60x60_c.jpg" alt="Włochy. Żołnierz z USA sprowadził ziemię z Teksasu, by na niej urodził się jego syn" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-zolnierz-z-usa-sprowadzil-ziemie-z-teksasu-by-na-niej-urodzil-sie-jego-syn/">Włochy. Żołnierz z USA sprowadził ziemię z Teksasu, by na niej urodził się jego syn</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;9 września  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-zolnierz-z-usa-sprowadzil-ziemie-z-teksasu-by-na-niej-urodzil-sie-jego-syn/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-33 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-34 widget">		<div class="w-title"><h3>Po lepsze życie. Pierwszy rok w Chicago</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/DAR_3949-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;19 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/1-4-1-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/13-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;16 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/po-lepsze-zycie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-35 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/odkopana-pamiec-lodzkie-getto-na-fotografiach-henryka-rossa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/2-8-60x60_c.jpg" alt="Odkopana pamięć: Łódzkie Getto na Fotografiach Henryka Rossa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/odkopana-pamiec-lodzkie-getto-na-fotografiach-henryka-rossa/">Odkopana pamięć: Łódzkie Getto na Fotografiach Henryka Rossa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 września  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/odkopana-pamiec-lodzkie-getto-na-fotografiach-henryka-rossa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/80-rocznica-agresji-sowieckiej-na-polske/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/2-7-60x60_c.jpg" alt="80. rocznica agresji sowieckiej na Polskę" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/80-rocznica-agresji-sowieckiej-na-polske/">80. rocznica agresji sowieckiej na Polskę</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 września  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/80-rocznica-agresji-sowieckiej-na-polske/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-36 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><center>

<a href="http://wpna.fm/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/1031.jpg" border="0"></a>

<br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
</div>
		</div><div class="widget_text widget-37 widget"><div class="w-title"><h3>PACC</h3></div><div class="textwidget custom-html-widget"><a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br /></div></div>	
	<div class="widget-38 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje-15/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/102419a-60x60_c.jpeg" alt="Polsko-Amerykańska Izba Handlowa rekomenduje" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje-15/">Polsko-Amerykańska Izba Handlowa rekomenduje</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 listopada  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje-15/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje-14/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/IMG_1593-1-60x60_c.jpg" alt="Polsko-Amerykańska Izba Handlowa rekomenduje" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje-14/">Polsko-Amerykańska Izba Handlowa rekomenduje</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje-14/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje-13/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/architecture-buildings-chicago-1823680-60x60_c.jpg" alt="Polsko-Amerykańska Izba Handlowa rekomenduje" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje-13/">Polsko-Amerykańska Izba Handlowa rekomenduje</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje-13/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/pacc/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-39 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/facebook-chce-chronic-sie-przed-wykorzystywaniem-do-celow-politycznych/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/facebook-internet-login-267482-60x60_c.jpg" alt="Facebook chce chronić się przed wykorzystywaniem do celów politycznych" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/facebook-chce-chronic-sie-przed-wykorzystywaniem-do-celow-politycznych/">Facebook chce chronić się przed wykorzystywaniem do celów politycznych</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 października  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/facebook-chce-chronic-sie-przed-wykorzystywaniem-do-celow-politycznych/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/facebook-za-stosowanie-sie-do-prawa-wyborczego-w-rosji-odpowiadaja-reklamodawcy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/facebook-internet-login-267482-60x60_c.jpg" alt="Facebook: za stosowanie się do prawa wyborczego w Rosji odpowiadają reklamodawcy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/facebook-za-stosowanie-sie-do-prawa-wyborczego-w-rosji-odpowiadaja-reklamodawcy/">Facebook: za stosowanie się do prawa wyborczego w Rosji odpowiadają reklamodawcy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;9 września  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/facebook-za-stosowanie-sie-do-prawa-wyborczego-w-rosji-odpowiadaja-reklamodawcy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-40 widget">		<div class="w-title"><h3>Artykuł sponsorowany</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/1-15-60x60_c.jpg" alt="Jak przetrwałam dietę na wakacjach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/">Jak przetrwałam dietę na wakacjach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/pexels-photo-320007-60x60_c.jpeg" alt="Weź się za siebie! Już dzisiaj. Teraz!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/">Weź się za siebie! Już dzisiaj. Teraz!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fitness/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-41 last widget"><div class="textwidget custom-html-widget"><a href="http://dziennikzwiazkowy.com/pielgrzymka-2019/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/09/dpielgrzymki.jpg" /></a></div></div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/11/rasista-60x60_c.jpg" alt="Rasistowski incydent w Buffalo Wild Wings w Naperville" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/">Rasistowski incydent w Buffalo Wild Wings w Naperville</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 listopada  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/rasistowski-incydent-w-buffalo-wild-wings-w-naperville/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/awaryjne-ladowanie-na-polu-golfowym-w-glenview/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/11/Cessna-60x60_c.jpg" alt="Awaryjne lądowanie na polu golfowym w Glenview" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/awaryjne-ladowanie-na-polu-golfowym-w-glenview/">Awaryjne lądowanie na polu golfowym w Glenview</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 listopada  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/awaryjne-ladowanie-na-polu-golfowym-w-glenview/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/trump-sygnalista-ktory-ujawnil-afere-ukrainska-musi-zlozyc-zeznania/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/11/shutterstock_editorial_10464241w-60x60_c.jpg" alt="Trump: sygnalista, który ujawnił aferę ukraińską, musi złożyć zeznania" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/trump-sygnalista-ktory-ujawnil-afere-ukrainska-musi-zlozyc-zeznania/">Trump: sygnalista, który ujawnił aferę ukraińską, musi złożyć zeznania</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 listopada  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/trump-sygnalista-ktory-ujawnil-afere-ukrainska-musi-zlozyc-zeznania/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/porady/pulapki-na-seniorow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/Depositphotos_225943486_xl-2015-60x60_c.jpg" alt="Pułapki na seniorów i nie tylko" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/porady/pulapki-na-seniorow/">Pułapki na seniorów i nie tylko</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 listopada  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/porady/pulapki-na-seniorow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/10-lat-wyspy-dzieci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/10/UNADJUSTEDNONRAW_thumb_a08-60x60_c.jpg" alt="10 lat Wyspy Dzieci" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/10-lat-wyspy-dzieci/">10 lat Wyspy Dzieci</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 listopada  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/10-lat-wyspy-dzieci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2019 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '14516122', '0');</script><script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/dziennikzwiazkowy.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.87'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/wp-embed.min.js?ver=4.8.11'></script>
	<!-- END body -->
	</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com
Application Monitoring using New Relic

Served from: dziennikzwiazkowy.com @ 2019-11-04 13:11:38 by W3 Total Cache
-->