<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Powodzie w Illinois. Możliwe również na przedmieściach Chicago | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dziennikzwiazkowy.com/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Powodzie w Illinois. Możliwe również na przedmieściach Chicago - Dziennik Związkowy" />
<meta property="og:description" content="Podczas gdy mieszkańcy północno-zachodniego Illinois zmagają się z powodziami, bliżej Chicago służby meteorologiczne ostrzegają przed powodziami w rejonie rzek Fox i Des Plaines. Krajowe Centrum Meteorologiczne wydało ostrzeżenie przed powodziami" />
<meta property="og:url" content="http://dziennikzwiazkowy.com/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="Chicago" />
<meta property="article:tag" content="illinois" />
<meta property="article:tag" content="powodzie" />
<meta property="article:tag" content="przedmieścia" />
<meta property="article:section" content="Chicago" />
<meta property="article:published_time" content="2019-03-19T13:57:58-05:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_7935682b.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="442" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z wpisami" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z komentarzami" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Powodzie w Illinois. Możliwe również na przedmieściach Chicago Kanał z komentarzami" href="http://dziennikzwiazkowy.com/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.8.9' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.8.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"a26a18dd7a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.8.9'></script>
<link rel='https://api.w.org/' href='http://dziennikzwiazkowy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.9" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=427240' />
<link rel="alternate" type="application/json+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2Fpowodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2Fpowodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-427240 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						<div class='adkingprobanner sidebar akpbanner banner425337' style='width: px; height: px;'><a href='https://www.polsat.pl/' target="_blank" data-id='425337'><img src='http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/POLSAT-1-3.1.19.gif' style='max-width: px; max-height: px;' alt='' /></a></div> 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-339294" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/przepisy/">Przepisy</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-370107" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ssa/">Social Security</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-427240 post type-post status-publish format-standard has-post-thumbnail hentry category-chicago tag-chicago-2 tag-illinois tag-powodzie tag-przedmiescia">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Powodzie w Illinois. Możliwe również na przedmieściach Chicago</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_7935682b-800x500_c.jpg" alt="Powodzie w Illinois. Możliwe również na przedmieściach Chicago" />	</span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/" data-url="http://dziennikzwiazkowy.com/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/" data-via="Dzwiazkowy" data-text="Powodzie w Illinois. Możliwe również na przedmieściach Chicago" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/&title=Powodzie w Illinois. Możliwe również na przedmieściach Chicago" data-url="http://dziennikzwiazkowy.com/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																																					<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2019/03/">
												<i class="fa fa-clock-o"></i> 19 marca  2019											</a>
											<span class="value-title" title="2019-Mar-19"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong>Podczas gdy mieszkańcy północno-zachodniego Illinois zmagają się z powodziami, bliżej Chicago służby meteorologiczne ostrzegają przed powodziami w rejonie rzek Fox i Des Plaines.</strong></p>
<p>Krajowe Centrum Meteorologiczne wydało ostrzeżenie przed powodziami dla północnych i zachodnich przedmieść Chicago położonych wzdłuż rzek Fox i Des Plaines.</p>
<p>W północno-zachodniej części Illinois w poniedziałek wylała rzeka Pecatonica w miejscowościach Shirland i Freeport oraz rzeka Rock River w rejonie Rockford i Moline. Według władz Freeport rzeka Pecatonica ma wezbrać do poziomu najwyższego od 50 lat. Na granicy Illinois i Iowa również rzeka Missisipi groziła wylaniem na odcinku od miejscowości New Boston w Illinois do Burlington w Iowa.</p>
<p>Rzeki wzbierają w wyniku topniejącego śniegu i ostatnich opadów deszczu.<br />
(jm)</p>
<p>fot.Sid Hastings/EPA/REX/Shutterstock</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/chicago/" rel="category tag">Chicago</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/chicago-2/">Chicago</a>, <a href="http://dziennikzwiazkowy.com/tag/illinois/">illinois</a>, <a href="http://dziennikzwiazkowy.com/tag/powodzie/">powodzie</a>, <a href="http://dziennikzwiazkowy.com/tag/przedmiescia/">przedmieścia</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/wladze-chicago-dyskryminowaly-czarnoskorych-kandydatow-na-strazakow/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Władze Chicago dyskryminowały czarnoskórych kandydatów na strażaków" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/wladze-chicago-dyskryminowaly-czarnoskorych-kandydatow-na-strazakow/">Władze Chicago dyskryminowały czarnoskórych kandydatów na strażaków</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/zwolnienia-personelu-szkolnych-stolowek/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/08/Kafeteria-fot.-David-Shankbone-Wikimedia-248x165_c.jpg" alt="CPS nadal zwalnia. Tym razem bez pracy został personel szkolnych stołówek" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/zwolnienia-personelu-szkolnych-stolowek/">CPS nadal zwalnia. Tym razem bez pracy został personel szkolnych stołówek</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/dziennik-zwiazkowy-ma-106-lat/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/01/dziennik-na-1-248x165_c.jpg" alt="&#8222;Dziennik Związkowy&#8221; ma 106 lat!" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/dziennik-zwiazkowy-ma-106-lat/">&#8222;Dziennik Związkowy&#8221; ma 106 lat!</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/chcesz-obejrzec-fajerwerki-zajmij-wczesniej-miejsce/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/06/fajerwerki-248x165_c.jpg" alt="Chcesz obejrzeć fajerwerki, zajmij wcześniej miejsce" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/chcesz-obejrzec-fajerwerki-zajmij-wczesniej-miejsce/">Chcesz obejrzeć fajerwerki, zajmij wcześniej miejsce</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/uprzatanie-skutkow-podtopien-i-powodzi/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/06/h_53652191-248x165_c.jpg" alt="Uprzątanie skutków podtopień i powodzi" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/uprzatanie-skutkow-podtopien-i-powodzi/">Uprzątanie skutków podtopień i powodzi</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/kradzieze-kol-przy-stacjach-metry/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/01/tire-428516-248x165_c.jpg" alt="Kradzieże kół przy stacjach Metry" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/kradzieze-kol-przy-stacjach-metry/">Kradzieże kół przy stacjach Metry</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/metra-podnosi-ceny-biletow-umozliwia-oplaty-przez-telefon/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/06/Metra_Train_in_Chicago-248x165_c.jpg" alt="Metra podnosi ceny biletów; umożliwia opłaty przez telefon" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/metra-podnosi-ceny-biletow-umozliwia-oplaty-przez-telefon/">Metra podnosi ceny biletów; umożliwia opłaty przez telefon</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/rabusie-w-bialych-rekawiczkach/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/09/shooting-chicago-police-248x165_c.jpg" alt="Rabusie w białych rękawiczkach. Napad na bank w Palatine" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/rabusie-w-bialych-rekawiczkach/">Rabusie w białych rękawiczkach. Napad na bank w Palatine</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/#respond" style="display:none;">Kliknij tutaj, aby anulować odpowiadanie.</a></small></h3>			<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='427240' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_632cee946db83e7a52ce5e8d6f0fed35' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_632cee946db83e7a52ce5e8d6f0fed35';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '428531811');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><!--
<center>

<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/Krakowiak-webBanner-1.jpg"></a>
</p></p>
</center>

-->
</div>
		</div><div class="widget-4 widget">			<div class="textwidget"><center>



<br /><br /><br />

<a href="https://www.starnissan.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/57105-STAR-Polish-330x100-Banner.jpg"></a>



<br /><br /><br />

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/REKLAMA-RybskaMargaret.jpg"></a>



<br /><br /><br />

<a href="https://goo.gl/maps/gZc3QqGCvP62" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/Sergant-Log-BAnner.jpg"></a>


<br /><br /><br />


<a href="https://www.bbb.org/ask/?utm_source=dziennik_zwiazkowy&utm_medium=banner&utm_campaign=Jan_2018" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/Ask-BBB-Ad-330x100.jpg"></a>
<br /><br /><br />
<a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/PNA-3.0-Banner.jpg"></a>


</center>

</div>
		</div><div class="widget-5 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp3 awe_with_stats awe-code-802 awe-desc-rozproszone-chmury" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>48<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">rozproszone chmury</div><div class="awe_humidty">wilgotność: 34%</div><div class="awe_wind">wiatr: 10mph płd. zach.</div><div class="awe_highlow">Max: 48 &bull; Min: 42</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">46<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Śr</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">43<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Czw</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">43<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Pt</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">41<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sob</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/dyzdyzdyz.jpg" /></div></div><div class="widget-7 widget"><div class="w-title"><h3>Media społecznościowe</h3></div><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1299004856871157";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/DziennikZwiazkowy" data-hide-cover=false data-width="330" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><div class="widget_text widget-8 widget"><div class="textwidget custom-html-widget"><a href="https://twitter.com/Dzwiazkowy?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @Dzwiazkowy</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="widget_text widget-9 widget"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/dziennikzwiazkowy/" target=_blank><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/insta.jpg" border="0"></a></div></div><div class="widget-10 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-11 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-12 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><p><strong><a href="https://www.youtube.com/channel/UCnTyQz2p7GVRxEGVxahUzuA" target="_blank">Vonsky Channel</a> presents: </p>
<p>Jacek Niemczyk &#8211; Człowiek Roku 2018 Dziennika Związkowego </strong><br />
<iframe width="330" height="275" src="https://www.youtube.com/embed/Gf4MRDh5Hu8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><!--
Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom!

<iframe src="https://www.youtube.com/embed/Whq2qRdY1QQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>

Włącz 103.1 FM!
<iframe src="https://www.youtube.com/embed/EDqXmm4jquQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>
--></p>
</div>
		</div><div class="widget-13 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"></div>
		</div><div class="widget-14 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-15 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/odtrutka-na-mur/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_8081605a-60x60_c.jpg" alt="Odtrutka na mur" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/odtrutka-na-mur/">Odtrutka na mur</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/odtrutka-na-mur/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/chybione-porownanie-2/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/3-5-60x60_c.jpg" alt="Chybione porównanie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/chybione-porownanie-2/">Chybione porównanie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/chybione-porownanie-2/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/strach-przed-prawda/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/rexfeatures_10122119k-60x60_c.jpg" alt="Strach przed prawdą" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/strach-przed-prawda/">Strach przed prawdą</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/strach-przed-prawda/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/historyczna-amnezja/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/rexfeatures_9911665x-60x60_c.jpg" alt="Historyczna amnezja" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/historyczna-amnezja/">Historyczna amnezja</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/historyczna-amnezja/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/graniczna-komedia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/rexfeatures_8081605a-60x60_c.jpg" alt="Graniczna komedia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/graniczna-komedia/">Graniczna komedia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/graniczna-komedia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-16 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/JG_frame2.jpg" border="0"></center></div></div>	
	<div class="widget-17 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/426830/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/LightningAshesCover211_2-60x60_c.jpg" alt="Najciężej pracujący człowiek w Ameryce / The Hardest Working Man in America" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/426830/">Najciężej pracujący człowiek w Ameryce / The Hardest Working Man in America</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/426830/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/reparacje/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/barbed-wire-1269430_1280-60x60_c.jpg" alt="Reparacje / Reparations?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/reparacje/">Reparacje / Reparations?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/reparacje/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/dobroczynnosc-w-ameryce-charity-in-america/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/toy-3529037_1280-60x60_c.jpg" alt="Dobroczynność w Ameryce / Charity in America" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/dobroczynnosc-w-ameryce-charity-in-america/">Dobroczynność w Ameryce / Charity in America</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/dobroczynnosc-w-ameryce-charity-in-america/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/moja-mama-wspomina-smierc-swojej-matki/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/light-black-and-white-white-photography-photographer-old-992478-pxhere.com_-60x60_c.jpg" alt="Moja mama wspomina śmierć swojej matki / My Mother Remembers Her Mother’s Death" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/moja-mama-wspomina-smierc-swojej-matki/">Moja mama wspomina śmierć swojej matki / My Mother Remembers Her Mother’s Death</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/moja-mama-wspomina-smierc-swojej-matki/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/rejsy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/sea-ocean-ship-vacation-mediterranean-vehicle-1126300-pxhere.com_-60x60_c.jpg" alt="Rejsy / Cruising" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/rejsy/">Rejsy / Cruising</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/rejsy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/guzlowski/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-18 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/GD_frame.jpg" border="0"></center></div></div>	
	<div class="widget-19 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/chybione-sojusze/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/VOTE_chicago-60x60_c.jpg" alt="Chybione sojusze" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/chybione-sojusze/">Chybione sojusze</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/chybione-sojusze/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;14 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/kwestia-wyboru/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/rexfeatures_10067717a-60x60_c.jpg" alt="Kwestia wyboru" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/kwestia-wyboru/">Kwestia wyboru</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/kwestia-wyboru/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/zdrowego-rozsadku-zycze/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/12/maxresdefault-60x60_c.jpg" alt="Zdrowego rozsądku życzę" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/zdrowego-rozsadku-zycze/">Zdrowego rozsądku życzę</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 grudnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/zdrowego-rozsadku-zycze/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/dziedzic/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-20 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/marszalek_felieton.jpg" border="0"></center></div></div>	
	<div class="widget-21 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/number-green-blackboard-education-classroom-chalkboard-933309-pxhere.com_-60x60_c.jpg" alt="Marzec, kwiecień, maj, czerpień&#8230;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/">Marzec, kwiecień, maj, czerpień&#8230;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/419148/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-04-at-1.35.25-PM-60x60_c.png" alt="Matthew" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/419148/">Matthew</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/419148/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/wesolych-swiat-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/12/Nina_1-60x60_c.png" alt="Wesołych Świąt Chicago!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/wesolych-swiat-chicago/">Wesołych Świąt Chicago!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 grudnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/wesolych-swiat-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/marszalek/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-22 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/winiarskiF.jpg" </center></div></div>	
	<div class="widget-23 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/murem-za-jacksonem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_9989454h-60x60_c.jpg" alt="Murem za Jacksonem!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/murem-za-jacksonem/">Murem za Jacksonem!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/murem-za-jacksonem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/426297/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/Lenin_and_stalin_crop-60x60_c.jpg" alt="Jednym chwała, drugim hańba" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/426297/">Jednym chwała, drugim hańba</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/426297/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/obiecanki-niecacanki/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/rexfeatures_9063670t-60x60_c.jpg" alt="Obiecanki (nie)cacanki" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/obiecanki-niecacanki/">Obiecanki (nie)cacanki</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/obiecanki-niecacanki/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/winiarski/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-24 widget"><div class="textwidget custom-html-widget"><img class="alignnone wp-image-424753" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/the-warsaw-institute-foundation-logo-black.png" alt="" width="330" /></div></div>	
	<div class="widget-25 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/426854/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/przekop-60x60_c.jpg" alt="Nowa droga do Bałtyku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/426854/">Nowa droga do Bałtyku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/426854/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/baltic-pipe-uwolni-polske-od-gazpromu-baltic-pipe-will-free-poland-from-gazprom/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/Baltic-Pipe-natural-gas-pipeline-5-major-projects-components-Warsaw-Institute-60x60_c.png" alt="Baltic Pipe uwolni Polskę od Gazpromu / Baltic Pipe Will Free Poland From Gazprom" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/baltic-pipe-uwolni-polske-od-gazpromu-baltic-pipe-will-free-poland-from-gazprom/">Baltic Pipe uwolni Polskę od Gazpromu / Baltic Pipe Will Free Poland From Gazprom</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/baltic-pipe-uwolni-polske-od-gazpromu-baltic-pipe-will-free-poland-from-gazprom/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/425437/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_8253254b-60x60_c.jpg" alt="Rosyjsko-niemiecki gazociąg, amerykańskie groźby" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/425437/">Rosyjsko-niemiecki gazociąg, amerykańskie groźby</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/425437/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/warsaw-institute/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-26 widget">		<div class="w-title"><h3>Opinie</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/media-trump-traci-kontrole-nad-republikanskimi-senatorami/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_10155740s-60x60_c.jpg" alt="Media: Trump traci kontrolę nad Republikańskimi senatorami" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/media-trump-traci-kontrole-nad-republikanskimi-senatorami/">Media: Trump traci kontrolę nad Republikańskimi senatorami</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/media-trump-traci-kontrole-nad-republikanskimi-senatorami/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/washington-post-trump-utwierdza-chiny-w-tym-ze-slusznie-postepuja/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/08/Budynek-Washington-Post-w-Waszyngtonie-fot.-Jim-Lo-Scalzo-PAP-EPA-60x60_c.jpg" alt="&#8222;Washington Post&#8221;: Trump utwierdza Chiny w tym, że słusznie postępują" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/washington-post-trump-utwierdza-chiny-w-tym-ze-slusznie-postepuja/">&#8222;Washington Post&#8221;: Trump utwierdza Chiny w tym, że słusznie postępują</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/washington-post-trump-utwierdza-chiny-w-tym-ze-slusznie-postepuja/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/425688/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_9947593d-60x60_c.jpg" alt="&#8222;WP&#8221;: Arabia Saudyjska torturuje obywatela USA, kiedy Trump zareaguje?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/425688/">&#8222;WP&#8221;: Arabia Saudyjska torturuje obywatela USA, kiedy Trump zareaguje?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/425688/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/opinie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-27 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/427191/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_10159467j-60x60_c.jpg" alt="Wylała rzeka Missouri, trzy osoby zginęły w wyniku powodzi (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/427191/">Wylała rzeka Missouri, trzy osoby zginęły w wyniku powodzi (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/427191/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/holandia-policja-1-zabity-wielu-rannych-w-ataku-w-utrechcie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_10158992h-60x60_c.jpg" alt="Holandia. Policja: 1 zabity, wielu rannych w ataku w Utrechcie (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/holandia-policja-1-zabity-wielu-rannych-w-ataku-w-utrechcie/">Holandia. Policja: 1 zabity, wielu rannych w ataku w Utrechcie (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/holandia-policja-1-zabity-wielu-rannych-w-ataku-w-utrechcie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/sztuka-i-inzynieria-pod-jednym-dachem-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/DSC_2605-60x60_c.jpg" alt="Sztuka i inżynieria pod jednym dachem (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/sztuka-i-inzynieria-pod-jednym-dachem-zdjecia/">Sztuka i inżynieria pod jednym dachem (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/sztuka-i-inzynieria-pod-jednym-dachem-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/cohen-trump-wiedzial-z-gory-o-przeciekach-wikileaks-ws-clinton/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/rexfeatures_10122119an-60x60_c.jpg" alt="Cohen: Trump wiedział z góry o przeciekach Wikileaks ws. Clinton (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/cohen-trump-wiedzial-z-gory-o-przeciekach-wikileaks-ws-clinton/">Cohen: Trump wiedział z góry o przeciekach Wikileaks ws. Clinton (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/cohen-trump-wiedzial-z-gory-o-przeciekach-wikileaks-ws-clinton/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/na-biezaco/pence-niech-auschwitz-przypomina-ze-milczenie-w-obliczu-zla-to-zgoda-na-jego-triumf/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/rexfeatures_10107793d-60x60_c.jpg" alt="Pence: Niech Auschwitz przypomina, że milczenie w obliczu zła to zgoda na jego triumf (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/na-biezaco/pence-niech-auschwitz-przypomina-ze-milczenie-w-obliczu-zla-to-zgoda-na-jego-triumf/">Pence: Niech Auschwitz przypomina, że milczenie w obliczu zła to zgoda na jego triumf (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/na-biezaco/pence-niech-auschwitz-przypomina-ze-milczenie-w-obliczu-zla-to-zgoda-na-jego-triumf/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/francja-juz-co-najmniej-9-ofiar-smiertelnych-pozaru-w-paryzu-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/rexfeatures_10084984i-60x60_c.jpg" alt="Francja. Już co najmniej 9 ofiar śmiertelnych pożaru w Paryżu (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/francja-juz-co-najmniej-9-ofiar-smiertelnych-pozaru-w-paryzu-zdjecia/">Francja. Już co najmniej 9 ofiar śmiertelnych pożaru w Paryżu (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/francja-juz-co-najmniej-9-ofiar-smiertelnych-pozaru-w-paryzu-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-28 widget">		<div class="w-title"><h3>Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/belgia-golab-sprzedany-na-aukcji-za-125-mln-euro/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-10.11.37-AM-60x60_c.png" alt="Belgia. Gołąb sprzedany na aukcji za 1,25 mln euro" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/belgia-golab-sprzedany-na-aukcji-za-125-mln-euro/">Belgia. Gołąb sprzedany na aukcji za 1,25 mln euro</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/belgia-golab-sprzedany-na-aukcji-za-125-mln-euro/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-postrzelony-przez-psa-mysliwy-stracil-pozwolenie-na-bron/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/gun-1761235_1920-60x60_c.jpg" alt="Niemcy. Postrzelony przez psa myśliwy stracił pozwolenie na broń" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-postrzelony-przez-psa-mysliwy-stracil-pozwolenie-na-bron/">Niemcy. Postrzelony przez psa myśliwy stracił pozwolenie na broń</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-postrzelony-przez-psa-mysliwy-stracil-pozwolenie-na-bron/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/czekolada-substytut-milosci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/czekolada-60x60_c.jpg" alt="Czekolada – substytut miłości?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/czekolada-substytut-milosci/">Czekolada – substytut miłości?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/czekolada-substytut-milosci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/422690/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/nienawisc-60x60_c.jpg" alt="Nienawiść &#8211; Słowem Stycznia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/422690/">Nienawiść &#8211; Słowem Stycznia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/422690/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/wroclaw-kot-zamieszkal-w-gabinecie-prezydenta-wroclawia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/rexfeatures_10082662c-60x60_c.jpg" alt="Wrocław. Kot zamieszkał w gabinecie prezydenta Wrocławia (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/wroclaw-kot-zamieszkal-w-gabinecie-prezydenta-wroclawia/">Wrocław. Kot zamieszkał w gabinecie prezydenta Wrocławia (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/wroclaw-kot-zamieszkal-w-gabinecie-prezydenta-wroclawia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-29 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-30 widget">		<div class="w-title"><h3>Po lepsze życie. Pierwszy rok w Chicago</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/DAR_3949-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;17 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/1-4-1-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/13-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;15 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/18-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 marca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/IMG_2224-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 lutego  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;7 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/DAR_7891-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 stycznia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/po-lepsze-zycie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-31 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/425404/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/2-7-60x60_c.jpg" alt="Pułaski był symbolem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/425404/">Pułaski był symbolem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/425404/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/dzis-30-lecie-inauguracji-obrad-okraglego-stolu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/1a1290da8b013964127a6d38a16c-60x60_c.jpeg" alt="Dziś 30-lecie inauguracji obrad Okrągłego Stołu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/dzis-30-lecie-inauguracji-obrad-okraglego-stolu/">Dziś 30-lecie inauguracji obrad Okrągłego Stołu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/dzis-30-lecie-inauguracji-obrad-okraglego-stolu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/w-rocznice-smierci-mieczyslawa-haimana-zalozyciela-chicagowskiego-muzeum-polskiego-w-ameryce/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/2-15-60x60_c.jpg" alt="W rocznicę śmierci Mieczysława Haimana, założyciela chicagowskiego Muzeum Polskiego w Ameryce" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/w-rocznice-smierci-mieczyslawa-haimana-zalozyciela-chicagowskiego-muzeum-polskiego-w-ameryce/">W rocznicę śmierci Mieczysława Haimana, założyciela chicagowskiego Muzeum Polskiego w Ameryce</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/w-rocznice-smierci-mieczyslawa-haimana-zalozyciela-chicagowskiego-muzeum-polskiego-w-ameryce/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/czechy-przed-50-laty-podpalil-sie-jan-palach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/rexfeatures_10063860b-60x60_c.jpg" alt="Czechy. Przed 50 laty podpalił się Jan Palach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/czechy-przed-50-laty-podpalil-sie-jan-palach/">Czechy. Przed 50 laty podpalił się Jan Palach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/czechy-przed-50-laty-podpalil-sie-jan-palach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/70-rocznica-smierci-mieczyslawa-haimana-zalozyciela-mpa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/Haiman-Logisz-w-bibliotece-paint-60x60_c.jpg" alt="70 rocznica śmierci Mieczysława Haimana, założyciela MPA" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/70-rocznica-smierci-mieczyslawa-haimana-zalozyciela-mpa/">70 rocznica śmierci Mieczysława Haimana, założyciela MPA</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/70-rocznica-smierci-mieczyslawa-haimana-zalozyciela-mpa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-32 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><center>

<a href="http://wpna.fm/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/1031.jpg" border="0"></a>

<br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
</div>
		</div><div class="widget_text widget-33 widget"><div class="w-title"><h3>PACC</h3></div><div class="textwidget custom-html-widget"><a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br /></div></div>	
	<div class="widget-34 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/goscie-z-lublina-w-pacc/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/fin09-60x60_c.jpg" alt="Goście z Lublina w PACC" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/goscie-z-lublina-w-pacc/">Goście z Lublina w PACC</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/goscie-z-lublina-w-pacc/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/zrodla-finansowania-biznesu-dla-poczatkujacych-przedsiebiorcow-czesc-1/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/usa-america-money-cash-currency-dollar-941086-pxhere.com_-60x60_c.jpg" alt="Źródła finansowania biznesu dla początkujących przedsiębiorców (część 1)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/zrodla-finansowania-biznesu-dla-poczatkujacych-przedsiebiorcow-czesc-1/">Źródła finansowania biznesu dla początkujących przedsiębiorców (część 1)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/zrodla-finansowania-biznesu-dla-poczatkujacych-przedsiebiorcow-czesc-1/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/w-nowym-roku-nowa-dodatkowa-rola-pacc/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/pexels-photo-1209982-60x60_c.jpeg" alt="W nowym roku nowa, dodatkowa rola PACC" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/w-nowym-roku-nowa-dodatkowa-rola-pacc/">W nowym roku nowa, dodatkowa rola PACC</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/w-nowym-roku-nowa-dodatkowa-rola-pacc/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/pacc/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-35 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/odsetek-odrzuconych-wnioskow-wizowych-obywateli-polski-spadl-do-399-proc/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/visa-60x60_c.jpg" alt="Odsetek odrzuconych wniosków wizowych obywateli Polski spadł do 3,99 proc." />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/odsetek-odrzuconych-wnioskow-wizowych-obywateli-polski-spadl-do-399-proc/">Odsetek odrzuconych wniosków wizowych obywateli Polski spadł do 3,99 proc.</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 lutego  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/odsetek-odrzuconych-wnioskow-wizowych-obywateli-polski-spadl-do-399-proc/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/wladze-chin-zablokowaly-wyszukiwarke-internetowa-bing/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/rexfeatures_8206212a-60x60_c.jpg" alt="Władze Chin zablokowały wyszukiwarkę internetową Bing" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/wladze-chin-zablokowaly-wyszukiwarke-internetowa-bing/">Władze Chin zablokowały wyszukiwarkę internetową Bing</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/wladze-chin-zablokowaly-wyszukiwarke-internetowa-bing/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/b-szef-dowodztwa-cybernetycznego-usa-potrzebne-reguly-reagowania-na-cyberataki/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/rexfeatures_8559587w-60x60_c.jpg" alt="B. szef dowództwa cybernetycznego USA: potrzebne reguły reagowania na cyberataki" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/b-szef-dowodztwa-cybernetycznego-usa-potrzebne-reguly-reagowania-na-cyberataki/">B. szef dowództwa cybernetycznego USA: potrzebne reguły reagowania na cyberataki</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/b-szef-dowodztwa-cybernetycznego-usa-potrzebne-reguly-reagowania-na-cyberataki/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/powstala-elektroniczna-ksiega-kondolencyjna-ku-czci-prezydenta-gdanska/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-16-at-9.12.01-AM-60x60_c.png" alt="Powstała elektroniczna księga kondolencyjna ku czci prezydenta Gdańska" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/powstala-elektroniczna-ksiega-kondolencyjna-ku-czci-prezydenta-gdanska/">Powstała elektroniczna księga kondolencyjna ku czci prezydenta Gdańska</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/powstala-elektroniczna-ksiega-kondolencyjna-ku-czci-prezydenta-gdanska/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/ke-podobnie-jak-usa-ma-duze-watpliwosci-wobec-urzadzen-huawei/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/rexfeatures_9139123j-60x60_c.jpg" alt="KE, podobnie jak USA, ma duże wątpliwości wobec urządzeń Huawei" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/ke-podobnie-jak-usa-ma-duze-watpliwosci-wobec-urzadzen-huawei/">KE, podobnie jak USA, ma duże wątpliwości wobec urządzeń Huawei</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/ke-podobnie-jak-usa-ma-duze-watpliwosci-wobec-urzadzen-huawei/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-36 widget">		<div class="w-title"><h3>Artykuł sponsorowany</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/1-15-60x60_c.jpg" alt="Jak przetrwałam dietę na wakacjach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/">Jak przetrwałam dietę na wakacjach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/pexels-photo-320007-60x60_c.jpeg" alt="Weź się za siebie! Już dzisiaj. Teraz!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/">Weź się za siebie! Już dzisiaj. Teraz!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fitness/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-37 widget">			<div class="textwidget"></div>
		</div><div class="widget_text widget-38 last widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/12/kupk.jpg" />

<br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/12/6-3.jpg" width="330" />
<br /><br />
<b>Cena: 5 dol.</b> - dla mieszkańców Stanów Zjednoczonych.
Płatność przez paypal lub kartą kredytową:
<br />
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="T6ZKDS9QHJQYL">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<br /><br /><br /><br />
<b>Cena: 9,50 dol.</b> dla mieszkańców z zagranicy.
Płatność paypal lub kartą kredytową.
<br />
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="GHXKMTWAYVGAS">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<br /><br /><br ?<br />
<b> Cena: 3 dol</b> przy zakupie w naszej redakcji: <br />
<b>6100 N. Cicero Ave. w Chicago</b></div></div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_7935682b-60x60_c.jpg" alt="Powodzie w Illinois. Możliwe również na przedmieściach Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/">Powodzie w Illinois. Możliwe również na przedmieściach Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/powodzie-w-illinois-mozliwe-rowniez-na-przedmiesciach-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/bankowy-rabus-drive-thru/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/chase-60x60_c.jpg" alt="Bankowy rabuś drive-thru" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/bankowy-rabus-drive-thru/">Bankowy rabuś drive-thru</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/bankowy-rabus-drive-thru/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/ruszyly-zapisy-do-programu-wakacyjnych-prac-dla-mlodziezy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/write-593333-60x60_c.jpg" alt="Ruszyły zapisy do programu wakacyjnych prac dla młodzieży" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/ruszyly-zapisy-do-programu-wakacyjnych-prac-dla-mlodziezy/">Ruszyły zapisy do programu wakacyjnych prac dla młodzieży</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/ruszyly-zapisy-do-programu-wakacyjnych-prac-dla-mlodziezy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/chore-szopy-znow-w-powiecie-cook/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/raccoon-1905528-60x60_c.jpg" alt="Chore szopy znów w powiecie Cook" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/chore-szopy-znow-w-powiecie-cook/">Chore szopy znów w powiecie Cook</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/chore-szopy-znow-w-powiecie-cook/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/merkel-o-huawei-nie-chcemy-z-definicji-nikogo-wykluczac/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_10159866g-60x60_c.jpg" alt="Merkel o Huawei: nie chcemy z definicji nikogo wykluczać" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/merkel-o-huawei-nie-chcemy-z-definicji-nikogo-wykluczac/">Merkel o Huawei: nie chcemy z definicji nikogo wykluczać</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/merkel-o-huawei-nie-chcemy-z-definicji-nikogo-wykluczac/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2019 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '428531811', '0');</script><script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/dziennikzwiazkowy.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.87'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
	<!-- END body -->
	</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com
Application Monitoring using New Relic

Served from: dziennikzwiazkowy.com @ 2019-03-19 13:58:01 by W3 Total Cache
-->