<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Obama wpadł do Chicago | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dziennikzwiazkowy.com/chicago/obama-wpadl-do-chicago/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Obama wpadł do Chicago - Dziennik Związkowy" />
<meta property="og:description" content="Były prezydent Barack Obama podczas niespodziewanej wizyty złożonej w Chicago we wtorek potwierdził swoje zaangażowanie w budowę centrum prezydenckiego swojego imienia na południu miasta. Barack Obama zaskoczył mieszkańców, działaczy społecznych" />
<meta property="og:url" content="http://dziennikzwiazkowy.com/chicago/obama-wpadl-do-chicago/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="barack obama" />
<meta property="article:tag" content="Chicago" />
<meta property="article:tag" content="Fundacja Obamy" />
<meta property="article:section" content="Chicago" />
<meta property="article:published_time" content="2018-08-29T11:20:51-05:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/40304778_10156115359191749_4786784709734563840_n.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z wpisami" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z komentarzami" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Obama wpadł do Chicago Kanał z komentarzami" href="http://dziennikzwiazkowy.com/chicago/obama-wpadl-do-chicago/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.7' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.8.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.8.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"5fd3467c18"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='http://dziennikzwiazkowy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=404420' />
<link rel="alternate" type="application/json+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2Fobama-wpadl-do-chicago%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2Fobama-wpadl-do-chicago%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-404420 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						<div class='adkingprobanner sidebar akpbanner banner401284' style='width: px; height: px;'><a href='https://polonijka.edu.pl/' target="_blank" data-id='401284'><img src='http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/polonijka_baner_728x100.png' style='max-width: px; max-height: px;' alt='' /></a></div> 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-339294" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/przepisy/">Przepisy</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-370107" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ssa/">Social Security</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-404420 post type-post status-publish format-standard has-post-thumbnail hentry category-chicago tag-barack-obama tag-chicago-2 tag-fundacja-obamy">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Obama wpadł do Chicago</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/40304778_10156115359191749_4786784709734563840_n-800x500_c.jpg" alt="Obama wpadł do Chicago" />	</span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/chicago/obama-wpadl-do-chicago/" data-url="http://dziennikzwiazkowy.com/chicago/obama-wpadl-do-chicago/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/chicago/obama-wpadl-do-chicago/" data-via="Dzwiazkowy" data-text="Obama wpadł do Chicago" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/chicago/obama-wpadl-do-chicago/&title=Obama wpadł do Chicago" data-url="http://dziennikzwiazkowy.com/chicago/obama-wpadl-do-chicago/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/chicago/obama-wpadl-do-chicago/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																			<span class="reviewer">
											<a  href="http://dziennikzwiazkowy.com/author/ewa/" title="Wpisy, których autorem jest EM" rel="author"><i class="fa fa-user"></i> by  EM</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2018/08/">
												<i class="fa fa-clock-o"></i> 29 sierpnia  2018											</a>
											<span class="value-title" title="2018-Sie-29"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong>Były prezydent Barack Obama podczas niespodziewanej wizyty złożonej w Chicago we wtorek potwierdził swoje zaangażowanie w budowę centrum prezydenckiego swojego imienia na południu miasta.</strong></p>
<p>Barack Obama zaskoczył mieszkańców, działaczy społecznych i studentów, pojawiając się niespodziewanie na spotkaniu odbywającym się w biurze fundacji jego imienia w dzielnicy Hyde Park. W swoim wystąpieniu potwierdził, że budowa centrum prezydenckiego na terenie Jackson Park może przynieść niepowtarzalne korzyści dla okolicy i oraz mieszkańców.</p>
<p>Przedstawiciele fundacji mają nadzieję, że budowa centrum, której koszty opiewają na pół miliarda dolarów, ruszy jeszcze przed końcem roku.</p>
<p>Budowie sprzeciwia się organizacja ochrony chicagowskich parków oraz organizacje dzielnicowe, które obawiają się skutków gentryfikacji i poważnych zakłóceń dla mieszkańców w związku z pracami budowlanymi.</p>
<p>Wcześniej prezydent Obama wraz z burmistrzem Emanuelem w jednym z liceów spotkał się z młodzieżą uczestniczącą w miejskim programie wakacyjnej pracy One Summer Chicago.</p>
<p>(jm)</p>
<p>Na zdjęciu: Rahm Emanuel i Barack Obama podczas prezentacji uczniów w liceum</p>
<p>fot.Barack Obama/Facebook</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/chicago/" rel="category tag">Chicago</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/barack-obama/">barack obama</a>, <a href="http://dziennikzwiazkowy.com/tag/chicago-2/">Chicago</a>, <a href="http://dziennikzwiazkowy.com/tag/fundacja-obamy/">Fundacja Obamy</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/tribune-co-gigantem-medialnym/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Tribune Co. gigantem medialnym" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/tribune-co-gigantem-medialnym/">Tribune Co. gigantem medialnym</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/giannulias-odda-pieniadze-od-boston-blackies-2/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Giannoulias odda pieniądze od Boston Blackie&#039;s" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/giannulias-odda-pieniadze-od-boston-blackies-2/">Giannoulias odda pieniądze od Boston Blackie&#039;s</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/krwawa-jatka-w-wiezieniu-powiatu-cook/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/cook-county-jail-248x165_c.jpg" alt="Krwawa jatka w więzieniu powiatu Cook" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/krwawa-jatka-w-wiezieniu-powiatu-cook/">Krwawa jatka w więzieniu powiatu Cook</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/w-nowym-jorku-najmniej-zabojstw-od-50-lat-statystyki-z-chicago-b-wysokie/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="W Nowym Jorku najmniej zabójstw od 50 lat. Statystyki z Chicago b. wysokie" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/w-nowym-jorku-najmniej-zabojstw-od-50-lat-statystyki-z-chicago-b-wysokie/">W Nowym Jorku najmniej zabójstw od 50 lat. Statystyki z Chicago b. wysokie</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/chicago-rozwiazuje-problemy-na-twitterze/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Chicago rozwiązuje problemy na Twitterze" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/chicago-rozwiazuje-problemy-na-twitterze/">Chicago rozwiązuje problemy na Twitterze</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/oredzie-budzetowe-raunera-czekam-na-reformy/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/rauner-248x165_c.jpg" alt="Orędzie budżetowe Raunera: czekam na reformy" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/oredzie-budzetowe-raunera-czekam-na-reformy/">Orędzie budżetowe Raunera: czekam na reformy</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/reforma-imigracyjna-coraz-blizej/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Reforma imigracyjna coraz bliżej" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/reforma-imigracyjna-coraz-blizej/">Reforma imigracyjna coraz bliżej</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/napady-z-bronia-na-jackowie/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/01/Jackowo2-248x165_c.jpg" alt="Napady z bronią na Jackowie" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/napady-z-bronia-na-jackowie/">Napady z bronią na Jackowie</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chicago/obama-wpadl-do-chicago/#respond" style="display:none;">Kliknij tutaj, aby anulować odpowiadanie.</a></small></h3>			<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='404420' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_17c276c8e723eb46aef576537e9d56d0' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_17c276c8e723eb46aef576537e9d56d0';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1347952778');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><!--
<center>

<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/Krakowiak-webBanner-1.jpg"></a>
</p></p>
</center>

-->
</div>
		</div><div class="widget-4 widget">			<div class="textwidget"><center>
<a href="https://www.bbb.org/ask/?utm_source=dziennik_zwiazkowy&utm_medium=banner&utm_campaign=Jan_2018" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/Ask-BBB-Ad-330x100.jpg"></a>
</p></p>

<a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/PNA.jpg"></a>
</p></p>

</center>

</div>
		</div>	
	<div class="widget-5 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/siedem-tysiecy-dolarow-trafilo-do-rak-polskich-pogorzelcow-z-prospect-heights/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/1111-60x60_c.jpg" alt="Siedem tysięcy dolarów trafiło do rąk polskich pogorzelców z Prospect Heights" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/siedem-tysiecy-dolarow-trafilo-do-rak-polskich-pogorzelcow-z-prospect-heights/">Siedem tysięcy dolarów trafiło do rąk polskich pogorzelców z Prospect Heights</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/siedem-tysiecy-dolarow-trafilo-do-rak-polskich-pogorzelcow-z-prospect-heights/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pna/mam-polise-i-co-dalej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/car-repair-362150-60x60_c.jpg" alt="Mam polisę… I co dalej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pna/mam-polise-i-co-dalej/">Mam polisę… I co dalej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pna/mam-polise-i-co-dalej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pna/250-tys-dolarow-dla-mlodych-czlonkow-zwiazku-narodowego-polskiego/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/06/stypendia-60x60_c.jpg" alt="250 tys. dolarów dla młodych członków Związku Narodowego Polskiego" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pna/250-tys-dolarow-dla-mlodych-czlonkow-zwiazku-narodowego-polskiego/">250 tys. dolarów dla młodych członków Związku Narodowego Polskiego</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pna/250-tys-dolarow-dla-mlodych-czlonkow-zwiazku-narodowego-polskiego/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/pna/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-6 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-803 awe-desc-pochmurno-z-przejasnieniami" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>73<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">pochmurno z przejaśnieniami</div><div class="awe_humidty">wilgotność: 77%</div><div class="awe_wind">wiatr: 9mph zach.</div><div class="awe_highlow">Max: 72 &bull; Min: 69</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">71<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Czw</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">75<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Pt</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">78<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sob</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">72<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Nd</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget_text widget-7 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/dyzdyzdyz.jpg" /></div></div><div class="widget-8 widget"><div class="w-title"><h3>Media społecznościowe</h3></div><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1299004856871157";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/DziennikZwiazkowy" data-hide-cover=false data-width="330" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><div class="widget_text widget-9 widget"><div class="textwidget custom-html-widget"><a href="https://twitter.com/Dzwiazkowy?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @Dzwiazkowy</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="widget_text widget-10 widget"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/dziennikzwiazkowy/" target=_blank><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/insta.jpg" border="0"></a></div></div><div class="widget-11 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-12 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-13 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><p><strong> Chicago </strong> <br />
<iframe width="330" height="250" src="https://www.youtube.com/embed/8nKkFgGpd-Y" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong><br />
Chris Biela</strong><br />
Chicagopolis &#8211; Time Lapse<br />
&#8211; Hyperlapse 4K Film<br />
<iframe src="https://www.youtube.com/embed/3_lhEs_Vduo" width="330" height="250" frameborder="0" allowfullscreen=""></iframe><br />
<!--
Bieg Stulecia Chicago 2018

<iframe src="https://www.youtube.com/embed/kvyGWJp8nrU" width="330" height="290" frameborder="0" allowfullscreen=""></iframe>

Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom!

<iframe src="https://www.youtube.com/embed/Whq2qRdY1QQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>


Włącz 103.1 FM!
<iframe src="https://www.youtube.com/embed/EDqXmm4jquQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>
--></p>
</div>
		</div><div class="widget-14 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"></div>
		</div><div class="widget-15 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-16 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/do-sadu-z-kredkami/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_7960497a-60x60_c.jpg" alt="Do sądu z kredkami" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/do-sadu-z-kredkami/">Do sądu z kredkami</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/do-sadu-z-kredkami/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/403287/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_8459557a-60x60_c.jpg" alt="Zawory bezpieczeństwa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/403287/">Zawory bezpieczeństwa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/403287/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/mini-trump-z-kansasu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_8966236c-60x60_c.jpg" alt="Mini-Trump z Kansasu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/mini-trump-z-kansasu/">Mini-Trump z Kansasu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/mini-trump-z-kansasu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/uklad-z-gangsterem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_7983660q-60x60_c.jpg" alt="Układ z gangsterem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/uklad-z-gangsterem/">Układ z gangsterem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/uklad-z-gangsterem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/400945/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/rexfeatures_9731115d-60x60_c.jpg" alt="Jarvanka Inc." />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/400945/">Jarvanka Inc.</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/400945/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-17 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/JG_frame2.jpg" border="0"></center></div></div>	
	<div class="widget-18 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/co-to-znaczy-byc-polakiem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9616879br-60x60_c.jpg" alt="Co to znaczy być Polakiem?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/co-to-znaczy-byc-polakiem/">Co to znaczy być Polakiem?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/co-to-znaczy-byc-polakiem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/sciezki-do-obywatelstwa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_7934743b-60x60_c.jpg" alt="Ścieżki do obywatelstwa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/sciezki-do-obywatelstwa/">Ścieżki do obywatelstwa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/sciezki-do-obywatelstwa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;13 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/guzlowski/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-19 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/GD_frame.jpg" border="0"></center></div></div>	
	<div class="widget-20 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/klamstwo-jest-klamstwem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9722988a-1-60x60_c.jpg" alt="Kłamstwo jest kłamstwem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/klamstwo-jest-klamstwem/">Kłamstwo jest kłamstwem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/klamstwo-jest-klamstwem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/mistrzowskie-malpy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/rexfeatures_9762977m-60x60_c.jpg" alt="Mistrzowskie małpy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/mistrzowskie-malpy/">Mistrzowskie małpy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/mistrzowskie-malpy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/buczenie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/06/rexfeatures_9721613h-60x60_c.jpg" alt="Buczenie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/buczenie/">Buczenie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 czerwca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/buczenie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/dziedzic/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-21 widget">		<div class="w-title"><h3>Felietony z Polski | Kulturalne</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/felietony2/niemcy-ponad-wszystko/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/sky-wind-home-land-country-red-813536-pxhere.com_-60x60_c.jpg" alt="Niemcy ponad wszystko!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/felietony2/niemcy-ponad-wszystko/">Niemcy ponad wszystko!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/felietony2/niemcy-ponad-wszystko/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/felietony2/alergia-na-dume-narodowa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9791149ad-60x60_c.jpg" alt="Alergia na dumę narodową" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/felietony2/alergia-na-dume-narodowa/">Alergia na dumę narodową</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/felietony2/alergia-na-dume-narodowa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/felietony2/bitwa-o-warszawe/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/skyline-town-city-cityscape-downtown-tower-723296-pxhere.com_-60x60_c.jpg" alt="Bitwa o Warszawę" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/felietony2/bitwa-o-warszawe/">Bitwa o Warszawę</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/felietony2/bitwa-o-warszawe/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/felietony2/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-22 widget">		<div class="w-title"><h3>Wybory municypalne 2019</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/wybory-i-przemoc/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/3-3-60x60_c.jpg" alt="Wybory i przemoc" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/wybory-i-przemoc/">Wybory i przemoc</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/wybory-i-przemoc/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/gotowka-za-wyborczy-glos/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/1-17-60x60_c.jpg" alt="Gotówka za wyborczy głos?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/gotowka-za-wyborczy-glos/">Gotówka za wyborczy głos?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/gotowka-za-wyborczy-glos/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/sasiedzkie-party-radnego-ariela-reboyrasa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/DAR_0429-60x60_c.jpg" alt="Sąsiedzkie party radnego Ariela Reboyrasa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/sasiedzkie-party-radnego-ariela-reboyrasa/">Sąsiedzkie party radnego Ariela Reboyrasa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/sasiedzkie-party-radnego-ariela-reboyrasa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/gdzie-jest-siedziba-kampanii-vallasa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/06/Vallas-60x60_c.jpg" alt="Gdzie jest siedziba kampanii Vallasa?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/gdzie-jest-siedziba-kampanii-vallasa/">Gdzie jest siedziba kampanii Vallasa?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 czerwca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/gdzie-jest-siedziba-kampanii-vallasa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/dorothy-brown-i-neal-sales-griffin-wsrod-kandydatow-na-burmistrza/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/Dorothy_Brown1-60x60_c.jpg" alt="Dorothy Brown i Neal Sales-Griffin wśród kandydatów na burmistrza" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/dorothy-brown-i-neal-sales-griffin-wsrod-kandydatow-na-burmistrza/">Dorothy Brown i Neal Sales-Griffin wśród kandydatów na burmistrza</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/dorothy-brown-i-neal-sales-griffin-wsrod-kandydatow-na-burmistrza/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/wybory-2019/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-23 widget">		<div class="w-title"><h3>Opinie</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/403105/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9791334b-60x60_c.jpg" alt="Włochy. Ekspert: przyczyn katastrofy w Genui może być nawet 15 (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/403105/">Włochy. Ekspert: przyczyn katastrofy w Genui może być nawet 15 (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/403105/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/sz-o-internetowej-grupie-protrumpowskich-fanow-teorii-spiskowych/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/Q-60x60_c.jpg" alt="“SZ” o internetowej grupie protrumpowskich fanów teorii spiskowych" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/sz-o-internetowej-grupie-protrumpowskich-fanow-teorii-spiskowych/">“SZ” o internetowej grupie protrumpowskich fanów teorii spiskowych</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/sz-o-internetowej-grupie-protrumpowskich-fanow-teorii-spiskowych/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/guardian-ue-wyklucza-przedluzenie-negocjacji-ws-brexitu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/09/h_53784484-60x60_c.jpg" alt="&#8222;Guardian&#8221;: UE wyklucza przedłużenie negocjacji ws. Brexitu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/guardian-ue-wyklucza-przedluzenie-negocjacji-ws-brexitu/">&#8222;Guardian&#8221;: UE wyklucza przedłużenie negocjacji ws. Brexitu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/guardian-ue-wyklucza-przedluzenie-negocjacji-ws-brexitu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/media-wzywaja-kongres-i-republikanow-do-ostrzejszej-polityki-wobec-rosji/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/1-9-60x60_c.jpg" alt="Media wzywają Kongres i Republikanów do ostrzejszej polityki wobec Rosji" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/media-wzywaja-kongres-i-republikanow-do-ostrzejszej-polityki-wobec-rosji/">Media wzywają Kongres i Republikanów do ostrzejszej polityki wobec Rosji</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/media-wzywaja-kongres-i-republikanow-do-ostrzejszej-polityki-wobec-rosji/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/media-w-usa-trump-w-helsinkach-zmawial-sie-otwarcie-z-putinem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/rexfeatures_9762785bp-60x60_c.jpg" alt="Media w USA: Trump w Helsinkach zmawiał się otwarcie z Putinem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/media-w-usa-trump-w-helsinkach-zmawial-sie-otwarcie-z-putinem/">Media w USA: Trump w Helsinkach zmawiał się otwarcie z Putinem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/media-w-usa-trump-w-helsinkach-zmawial-sie-otwarcie-z-putinem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/politico-pocalunek-trumpa-i-putina-przypieczetowuje-nowy-lad-swiatowy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/rexfeatures_9762591dc-60x60_c.jpg" alt="Politico: pocałunek Trumpa i Putina przypieczętowuje nowy ład światowy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/politico-pocalunek-trumpa-i-putina-przypieczetowuje-nowy-lad-swiatowy/">Politico: pocałunek Trumpa i Putina przypieczętowuje nowy ład światowy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/politico-pocalunek-trumpa-i-putina-przypieczetowuje-nowy-lad-swiatowy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/opinie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-24 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/air-water-show/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/DAR_2087-2-60x60_c.jpg" alt="Air &#038; Water Show" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/air-water-show/">Air &#038; Water Show</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/air-water-show/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/403544/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9794190n-60x60_c.jpg" alt="Włochy. Media: projektant mostu w 1979 r. przestrzegał przed korozją (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/403544/">Włochy. Media: projektant mostu w 1979 r. przestrzegał przed korozją (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/403544/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/403105/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9791334b-60x60_c.jpg" alt="Włochy. Ekspert: przyczyn katastrofy w Genui może być nawet 15 (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/403105/">Włochy. Ekspert: przyczyn katastrofy w Genui może być nawet 15 (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/403105/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polska-2/403094/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9791351c-60x60_c.jpg" alt="Warszawa. Marsz narodowców przeszedł mimo blokad kontrmanifestantów (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polska-2/403094/">Warszawa. Marsz narodowców przeszedł mimo blokad kontrmanifestantów (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polska-2/403094/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/na-biezaco/warszawa-wielka-defilade-niepodleglosci-z-okazji-swieta-wojska-polskiego-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9791149k-60x60_c.jpg" alt="Warszawa. Wielką Defiladę Niepodległości z okazji święta Wojska Polskiego (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/na-biezaco/warszawa-wielka-defilade-niepodleglosci-z-okazji-swieta-wojska-polskiego-zdjecia/">Warszawa. Wielką Defiladę Niepodległości z okazji święta Wojska Polskiego (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/na-biezaco/warszawa-wielka-defilade-niepodleglosci-z-okazji-swieta-wojska-polskiego-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;13 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/wielka-brytania-dwie-osoby-ranne-po-akcie-terroru-pod-parlamentem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9790369d-60x60_c.jpg" alt="Wielka Brytania. Dwie osoby ranne po akcie terroru pod parlamentem (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/wielka-brytania-dwie-osoby-ranne-po-akcie-terroru-pod-parlamentem/">Wielka Brytania. Dwie osoby ranne po akcie terroru pod parlamentem (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/wielka-brytania-dwie-osoby-ranne-po-akcie-terroru-pod-parlamentem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-25 widget">		<div class="w-title"><h3>Gwiazdozbiór/Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/barborka-na-krajowej-liscie-niematerialnego-dziedzictwa-kulturowego/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/21162441655_288606461d_k-60x60_c.jpg" alt="Barbórka na krajowej liście niematerialnego dziedzictwa kulturowego" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/barborka-na-krajowej-liscie-niematerialnego-dziedzictwa-kulturowego/">Barbórka na krajowej liście niematerialnego dziedzictwa kulturowego</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/barborka-na-krajowej-liscie-niematerialnego-dziedzictwa-kulturowego/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/bialorusinka-zostala-cudzoziemska-mistrzynia-polskiej-ortografii/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/desk-notebook-writing-hand-pencil-wood-16741-pxhere.com_-60x60_c.jpg" alt="Białorusinka została cudzoziemską mistrzynią polskiej ortografii" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/bialorusinka-zostala-cudzoziemska-mistrzynia-polskiej-ortografii/">Białorusinka została cudzoziemską mistrzynią polskiej ortografii</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/bialorusinka-zostala-cudzoziemska-mistrzynia-polskiej-ortografii/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/francja-austriak-lecacy-z-meksyku-mial-w-bagazu-podrecznym-80-ptakow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9474454b-60x60_c.jpg" alt="Francja. Austriak lecący z Meksyku miał w bagażu podręcznym 80 ptaków" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/francja-austriak-lecacy-z-meksyku-mial-w-bagazu-podrecznym-80-ptakow/">Francja. Austriak lecący z Meksyku miał w bagażu podręcznym 80 ptaków</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/francja-austriak-lecacy-z-meksyku-mial-w-bagazu-podrecznym-80-ptakow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/wegry-winobranie-wczesniej-niz-zwykle/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/rexfeatures_9172956e-60x60_c.jpg" alt="Węgry. Winobranie wcześniej niż zwykle" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/wegry-winobranie-wczesniej-niz-zwykle/">Węgry. Winobranie wcześniej niż zwykle</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/wegry-winobranie-wczesniej-niz-zwykle/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/kielbasa-lisiecka-malopolski-produkt-regionalny-na-znaczku-pocztowym/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/kielbasa_lisiecka_koperta_fdc-60x60_c.jpg" alt="Kiełbasa lisiecka – małopolski produkt regionalny na znaczku pocztowym" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/kielbasa-lisiecka-malopolski-produkt-regionalny-na-znaczku-pocztowym/">Kiełbasa lisiecka – małopolski produkt regionalny na znaczku pocztowym</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/kielbasa-lisiecka-malopolski-produkt-regionalny-na-znaczku-pocztowym/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/bialorus-dom-czeslawa-niemena-odwiedzaja-tysiace-turystow-w-ciagu-roku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/1200px-Dom_Czesława_Niemena-60x60_c.jpg" alt="Białoruś. Dom Czesława Niemena odwiedzają tysiące turystów w ciągu roku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/bialorus-dom-czeslawa-niemena-odwiedzaja-tysiace-turystow-w-ciagu-roku/">Białoruś. Dom Czesława Niemena odwiedzają tysiące turystów w ciągu roku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/bialorus-dom-czeslawa-niemena-odwiedzaja-tysiace-turystow-w-ciagu-roku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-26 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-27 widget">		<div class="w-title"><h3>Po lepsze życie. Pierwszy rok w Chicago</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/DAR_3949-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;14 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/1-4-1-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/13-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;15 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/18-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 marca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/IMG_2224-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 lutego  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;7 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/DAR_7891-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 stycznia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/po-lepsze-zycie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-28 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/usa-deportowaly-do-niemiec-bylego-straznika-w-obozie-w-trawnikach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/palij-visa-photo-ho-mo-20180821_hpMain_4x3_992-60x60_c.jpg" alt="USA deportowały do Niemiec byłego strażnika w obozie w Trawnikach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/usa-deportowaly-do-niemiec-bylego-straznika-w-obozie-w-trawnikach/">USA deportowały do Niemiec byłego strażnika w obozie w Trawnikach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/usa-deportowaly-do-niemiec-bylego-straznika-w-obozie-w-trawnikach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/145-lat-temu-urodzil-sie-jozef-haller-tworca-blekitnej-armii/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/Józef_Haller-60x60_c.png" alt="145 lat temu urodził się Józef Haller, twórca Błękitnej Armii" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/145-lat-temu-urodzil-sie-jozef-haller-tworca-blekitnej-armii/">145 lat temu urodził się Józef Haller, twórca Błękitnej Armii</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/145-lat-temu-urodzil-sie-jozef-haller-tworca-blekitnej-armii/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/77-rocznica-smierci-sw-maksymiliana-kolbego-mija-we-wtorek/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/Fr.Maximilian_Kolbe_1939-60x60_c.jpg" alt="77. rocznica śmierci św. Maksymiliana Kolbego mija we wtorek" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/77-rocznica-smierci-sw-maksymiliana-kolbego-mija-we-wtorek/">77. rocznica śmierci św. Maksymiliana Kolbego mija we wtorek</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/77-rocznica-smierci-sw-maksymiliana-kolbego-mija-we-wtorek/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/nyt-przypomina-historie-hermana-shinea-uratowanego-z-auschwitz-przez-polaka/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/12/rexfeatures_8133041b-60x60_c.jpg" alt="&#8222;NYT” przypomina historię Hermana Shine&#8217;a uratowanego z Auschwitz przez Polaka" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/nyt-przypomina-historie-hermana-shinea-uratowanego-z-auschwitz-przez-polaka/">&#8222;NYT” przypomina historię Hermana Shine&#8217;a uratowanego z Auschwitz przez Polaka</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/nyt-przypomina-historie-hermana-shinea-uratowanego-z-auschwitz-przez-polaka/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/77-lat-temu-o-kolbe-zglosil-sie-w-auschwitz-na-smierc-za-wspolwieznia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/09/8.-Pomnik-św.-Maksymiliana-Kolbe-60x60_c.jpg" alt="77 lat temu o. Kolbe zgłosił się w Auschwitz na śmierć za współwięźnia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/77-lat-temu-o-kolbe-zglosil-sie-w-auschwitz-na-smierc-za-wspolwieznia/">77 lat temu o. Kolbe zgłosił się w Auschwitz na śmierć za współwięźnia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/77-lat-temu-o-kolbe-zglosil-sie-w-auschwitz-na-smierc-za-wspolwieznia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/65-lat-temu-zakonczyla-sie-wojna-koreanska/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/Warkorea_American_Soldiers-60x60_c.jpg" alt="65 lat temu zakończyła się wojna koreańska" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/65-lat-temu-zakonczyla-sie-wojna-koreanska/">65 lat temu zakończyła się wojna koreańska</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/65-lat-temu-zakonczyla-sie-wojna-koreanska/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-29 widget"><div class="w-title"><h3>Ostatnie komentarze</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">dosmucacz</span> o <a href="http://dziennikzwiazkowy.com/ameryka/szczerski-wizy-dla-polakow-to-problem-dla-usa/#comment-263411">Szczerski: wizy dla Polaków to problem dla USA</a></li><li class="recentcomments"><span class="comment-author-link">Christopher</span> o <a href="http://dziennikzwiazkowy.com/ameryka/szczerski-wizy-dla-polakow-to-problem-dla-usa/#comment-263398">Szczerski: wizy dla Polaków to problem dla USA</a></li><li class="recentcomments"><span class="comment-author-link">Christopher</span> o <a href="http://dziennikzwiazkowy.com/ameryka/szczerski-wizy-dla-polakow-to-problem-dla-usa/#comment-263396">Szczerski: wizy dla Polaków to problem dla USA</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> o <a href="http://dziennikzwiazkowy.com/ameryka/404139/#comment-263395">Czarny dzień prezydenta Trumpa</a></li><li class="recentcomments"><span class="comment-author-link">Yaroon</span> o <a href="http://dziennikzwiazkowy.com/ameryka/szczerski-wizy-dla-polakow-to-problem-dla-usa/#comment-263393">Szczerski: wizy dla Polaków to problem dla USA</a></li><li class="recentcomments"><span class="comment-author-link">Yaroon</span> o <a href="http://dziennikzwiazkowy.com/dziedzic/klamstwo-jest-klamstwem/#comment-263392">Kłamstwo jest kłamstwem</a></li></ul></div><div class="widget-30 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><center>

<a href="http://wpna.fm/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/1031.jpg" border="0"></a>

<br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
</div>
		</div><div class="widget_text widget-31 widget"><div class="w-title"><h3>PACC</h3></div><div class="textwidget custom-html-widget"><a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br /></div></div>	
	<div class="widget-32 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/integracyjny-rejs-salsa-i-pokazami-lotniczymi/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/DAR_2526-60x60_c.jpg" alt="Integracyjny rejs salsą i pokazami lotniczymi" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/integracyjny-rejs-salsa-i-pokazami-lotniczymi/">Integracyjny rejs salsą i pokazami lotniczymi</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/integracyjny-rejs-salsa-i-pokazami-lotniczymi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/czego-od-osob-wykonujacych-prace-remontowo-budowlane/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/construction-370583_1280-60x60_c.jpg" alt="Czego od osób wykonujących prace remontowo-budowlane wymaga prawo?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/czego-od-osob-wykonujacych-prace-remontowo-budowlane/">Czego od osób wykonujących prace remontowo-budowlane wymaga prawo?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/czego-od-osob-wykonujacych-prace-remontowo-budowlane/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/finansowanie-startupow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/CJ6A7314_2-60x60_c.jpg" alt="Finansowanie startupów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/finansowanie-startupow/">Finansowanie startupów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/finansowanie-startupow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/pacc/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-33 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/trump-ostrzega-googlea-facebooka-i-twittera-uwazajcie-co-robicie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/rexfeatures_9485445a-60x60_c.jpg" alt="Trump ostrzega Google&#8217;a, Facebooka i Twittera: uważajcie, co robicie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/trump-ostrzega-googlea-facebooka-i-twittera-uwazajcie-co-robicie/">Trump ostrzega Google&#8217;a, Facebooka i Twittera: uważajcie, co robicie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/trump-ostrzega-googlea-facebooka-i-twittera-uwazajcie-co-robicie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/chiny-zmiana-na-stanowisku-glownego-nadzorcy-internetu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/1-8-1024x512-60x60_c.jpg" alt="Chiny. Zmiana na stanowisku głównego nadzorcy internetu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/chiny-zmiana-na-stanowisku-glownego-nadzorcy-internetu/">Chiny. Zmiana na stanowisku głównego nadzorcy internetu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/chiny-zmiana-na-stanowisku-glownego-nadzorcy-internetu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/facebook-wykryl-aktywnosc-falszywych-kont-mogaca-zaklocic-wybory/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/rexfeatures_9485449c-60x60_c.jpg" alt="Facebook wykrył aktywność fałszywych kont, mogącą zakłócić wybory" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/facebook-wykryl-aktywnosc-falszywych-kont-mogaca-zaklocic-wybory/">Facebook wykrył aktywność fałszywych kont, mogącą zakłócić wybory</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/facebook-wykryl-aktywnosc-falszywych-kont-mogaca-zaklocic-wybory/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/aplikacja-pozwala-sluchac-papieza-w-5-jezykach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/06/rexfeatures_9714540a-60x60_c.jpg" alt="Aplikacja pozwala słuchać papieża w 5 językach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/aplikacja-pozwala-sluchac-papieza-w-5-jezykach/">Aplikacja pozwala słuchać papieża w 5 językach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/aplikacja-pozwala-sluchac-papieza-w-5-jezykach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/facebook-na-gieldzie-zalicza-swoj-najgorszy-dzien-akcje-spadly-o-19-proc/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/614757_406068296106854_978723566_o-60x60_c.jpg" alt="Facebook na giełdzie zalicza swój najgorszy dzień; akcje spadły o 19 proc." />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/facebook-na-gieldzie-zalicza-swoj-najgorszy-dzien-akcje-spadly-o-19-proc/">Facebook na giełdzie zalicza swój najgorszy dzień; akcje spadły o 19 proc.</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/facebook-na-gieldzie-zalicza-swoj-najgorszy-dzien-akcje-spadly-o-19-proc/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/cyberprzemoc-wobec-dziennikarzy-zjawiskiem-na-skale-swiatowa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/laptop-computer-mobile-writing-hand-typing-1065621-pxhere.com_-60x60_c.jpg" alt="Cyberprzemoc wobec dziennikarzy zjawiskiem na skalę światową" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/cyberprzemoc-wobec-dziennikarzy-zjawiskiem-na-skale-swiatowa/">Cyberprzemoc wobec dziennikarzy zjawiskiem na skalę światową</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/cyberprzemoc-wobec-dziennikarzy-zjawiskiem-na-skale-swiatowa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-34 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/kreska.jpg" width="330"/>
<a href="http://dziennikzwiazkowy.com/category/wybory-2018/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/wybory.jpg" /></a>
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/kreska.jpg" width="330"/></div></div><div class="widget-35 last widget">			<div class="textwidget">
<center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/Wrozka-sara-Nov_2017.gif">
</p></p>
</center></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/obama-wpadl-do-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/40304778_10156115359191749_4786784709734563840_n-60x60_c.jpg" alt="Obama wpadł do Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/obama-wpadl-do-chicago/">Obama wpadł do Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/obama-wpadl-do-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/pah-6-milionow-osob-zagrozonych-glodem-w-sudanie-poludniowym/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_8552839a-60x60_c.jpg" alt="PAH: 6 milionów osób zagrożonych głodem w Sudanie Południowym" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/pah-6-milionow-osob-zagrozonych-glodem-w-sudanie-poludniowym/">PAH: 6 milionów osób zagrożonych głodem w Sudanie Południowym</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/pah-6-milionow-osob-zagrozonych-glodem-w-sudanie-poludniowym/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/putin-wiek-emerytalny-w-rosji-wzrosnie-dla-kobiet-bedzie-to-60-lat/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9824107a-60x60_c.jpg" alt="Putin: wiek emerytalny w Rosji wzrośnie, dla kobiet będzie to 60 lat" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/putin-wiek-emerytalny-w-rosji-wzrosnie-dla-kobiet-bedzie-to-60-lat/">Putin: wiek emerytalny w Rosji wzrośnie, dla kobiet będzie to 60 lat</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/putin-wiek-emerytalny-w-rosji-wzrosnie-dla-kobiet-bedzie-to-60-lat/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/na-biezaco/ambasador-rp-wizyta-prezydenta-dudy-uwydatni-strategiczne-partnerstwo-polski-i-usa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/rexfeatures_9728778g-60x60_c.jpg" alt="Ambasador RP: wizyta prezydenta Dudy uwydatni strategiczne partnerstwo Polski i USA" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/na-biezaco/ambasador-rp-wizyta-prezydenta-dudy-uwydatni-strategiczne-partnerstwo-polski-i-usa/">Ambasador RP: wizyta prezydenta Dudy uwydatni strategiczne partnerstwo Polski i USA</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/na-biezaco/ambasador-rp-wizyta-prezydenta-dudy-uwydatni-strategiczne-partnerstwo-polski-i-usa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/wielka-brytania-towarzystwo-pielegniarskie-wzywa-do-drugiego-referendum-w-sprawie-brexitu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9754006f-60x60_c.jpg" alt="Wielka Brytania. Towarzystwo pielęgniarskie wzywa do drugiego referendum w sprawie Brexitu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/wielka-brytania-towarzystwo-pielegniarskie-wzywa-do-drugiego-referendum-w-sprawie-brexitu/">Wielka Brytania. Towarzystwo pielęgniarskie wzywa do drugiego referendum w sprawie Brexitu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/wielka-brytania-towarzystwo-pielegniarskie-wzywa-do-drugiego-referendum-w-sprawie-brexitu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2015 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1347952778', '0');</script><script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/dziennikzwiazkowy.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.87'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
	<!-- END body -->
	</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com
Application Monitoring using New Relic

Served from: dziennikzwiazkowy.com @ 2018-08-29 11:20:54 by W3 Total Cache
-->