<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Licealiści z Chicago odwiedzili rówieśników w Parkland | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dziennikzwiazkowy.com/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Licealiści z Chicago odwiedzili rówieśników w Parkland - Dziennik Związkowy" />
<meta property="og:description" content="Grupa licealistów z Chicago spotkała się w miniony weekend ze swoimi rówieśnikami, którzy przeżyli tragiczną strzelaninę w Marjory Stoneman Douglas High School w miejscowości Parkland na Florydzie. Wyjazd zorganizowany został" />
<meta property="og:url" content="http://dziennikzwiazkowy.com/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="Chicago" />
<meta property="article:tag" content="Floryda" />
<meta property="article:tag" content="licealiści" />
<meta property="article:section" content="Chicago" />
<meta property="article:published_time" content="2018-03-05T13:48:44-06:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/rexfeatures_9444763h.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z wpisami" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z komentarzami" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Licealiści z Chicago odwiedzili rówieśników w Parkland Kanał z komentarzami" href="http://dziennikzwiazkowy.com/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.8.5' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.8.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"726a06448e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://dziennikzwiazkowy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=381163' />
<link rel="alternate" type="application/json+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2Flicealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2Flicealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-381163 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						<div class='adkingprobanner sidebar akpbanner banner368715' style='width: px; height: px;'><a href='http://www.orthodonticexprts.com/' target="_blank" data-id='368715'><img src='http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/OrthoEx_banner.gif' style='max-width: px; max-height: px;' alt='' /></a></div> 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-339294" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/przepisy/">Przepisy</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-370107" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ssa/">Social Security</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-381163 post type-post status-publish format-standard has-post-thumbnail hentry category-chicago tag-chicago-2 tag-floryda tag-licealisci">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Licealiści z Chicago odwiedzili rówieśników w Parkland</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/rexfeatures_9444763h-800x500_c.jpg" alt="Licealiści z Chicago odwiedzili rówieśników w Parkland" />	</span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/" data-url="http://dziennikzwiazkowy.com/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/" data-via="Dzwiazkowy" data-text="Licealiści z Chicago odwiedzili rówieśników w Parkland" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/&title=Licealiści z Chicago odwiedzili rówieśników w Parkland" data-url="http://dziennikzwiazkowy.com/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																			<span class="reviewer">
											<a  href="http://dziennikzwiazkowy.com/author/ewa/" title="Wpisy, których autorem jest EM" rel="author"><i class="fa fa-user"></i> by  EM</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2018/03/">
												<i class="fa fa-clock-o"></i> 5 marca  2018											</a>
											<span class="value-title" title="2018-Mar-05"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong>Grupa licealistów z Chicago spotkała się w miniony weekend ze swoimi rówieśnikami, którzy przeżyli tragiczną strzelaninę w Marjory Stoneman Douglas High School w miejscowości Parkland na Florydzie.</strong></p>
<p>Wyjazd zorganizowany został przez księdza Michaela Pflegera z pomocą byłego federalnego sekretarza ds. edukacji, chicagowianina Arne Duncana. Młodzież z St. Sabina Academy i liceum Stoneman Douglas dyskutowała o wyzwaniach związanych z przemocą z użyciem broni z perspektyw strzelaniny, do której doszło w Parkland, a także przemocy z użyciem broni palnej, do której dochodzi na co dzień w Chicago.</p>
<p>Ksiądz Michael Pfleger, proboszcz parafii św. Sabiny na południu miasta od dawna jest orędownikiem zaostrzenia przepisów dotyczących dostępu do broni.</p>
<p>Licealiści z St. Sabina Academy zadeklarowali również, że 14 marca dołączą do młodzieży w całym kraju w ramach akcji National School Walkout, podczas której uczniowie symbolicznie opuszczą sale lekcyjne na znak poparcia zaostrzenia przepisów dotyczących kontroli broni.</p>
<p>(jm)</p>
<p>fot.Cristobal Herrera/EPA-EFE/REX/Shutterstock</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/chicago/" rel="category tag">Chicago</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/chicago-2/">Chicago</a>, <a href="http://dziennikzwiazkowy.com/tag/floryda/">Floryda</a>, <a href="http://dziennikzwiazkowy.com/tag/licealisci/">licealiści</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/sad-najwyzszy-illinois-bez-decyzji-ws-kamer-na-skrzyzowaniach/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/11/red-light-camera1-248x165_c.jpg" alt="Sąd Najwyższy Illinois bez decyzji ws. kamer na skrzyżowaniach" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/sad-najwyzszy-illinois-bez-decyzji-ws-kamer-na-skrzyzowaniach/">Sąd Najwyższy Illinois bez decyzji ws. kamer na skrzyżowaniach</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/ofiara-tajemniczej-tragedii-z-chatham-zostala-uduszona/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/07/dom-248x165_c.jpg" alt="Ofiara tajemniczej tragedii z Chatham została uduszona" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/ofiara-tajemniczej-tragedii-z-chatham-zostala-uduszona/">Ofiara tajemniczej tragedii z Chatham została uduszona</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/ubezpieczyciele-podniosa-ceny-obamacare-w-illinois/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/healthcare-248x165_c.jpg" alt="Ubezpieczyciele podniosą ceny Obamacare w Illinois" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/ubezpieczyciele-podniosa-ceny-obamacare-w-illinois/">Ubezpieczyciele podniosą ceny Obamacare w Illinois</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/radny-ofiara-rekoczynow/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/08/197250_135412569861464_2153321_n-248x165_c.jpg" alt="Radny ofiarą rękoczynów" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/radny-ofiara-rekoczynow/">Radny ofiarą rękoczynów</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/chicagowskie-lotniska-ciagle-spoznione/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/05/midway-ohare-248x165_c.jpg" alt="Chicagowskie lotniska ciągle spóźnione" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/chicagowskie-lotniska-ciagle-spoznione/">Chicagowskie lotniska ciągle spóźnione</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/zajecia-na-uniwersytecie-chicagowskim-odwolane-po-ostrzezeniach-fbi/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/UniversityofChicagoPanoramic-248x165_c.jpg" alt="Zajęcia na Uniwersytecie Chicagowskim odwołane po ostrzeżeniach FBI" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/zajecia-na-uniwersytecie-chicagowskim-odwolane-po-ostrzezeniach-fbi/">Zajęcia na Uniwersytecie Chicagowskim odwołane po ostrzeżeniach FBI</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/nowa-aplikacja-dla-ventry/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/10/ventra-248x165_c.jpg" alt="Nowa aplikacja dla Ventry" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/nowa-aplikacja-dla-ventry/">Nowa aplikacja dla Ventry</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/strzelanina-w-arlington-heights/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Strzelanina w Arlington Heights" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/strzelanina-w-arlington-heights/">Strzelanina w Arlington Heights</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/#respond" style="display:none;">Kliknij tutaj, aby anulować odpowiadanie.</a></small></h3>			<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='381163' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_eaae339c4d89fc102edd9dbdb6a28915' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_eaae339c4d89fc102edd9dbdb6a28915';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1615420757');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"><center>
<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/Krakowiak.jpg"></a>
</p></p>



</center></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><center>
<a href="https://www.bbb.org/ask/?utm_source=dziennik_zwiazkowy&utm_medium=banner&utm_campaign=Jan_2018" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/Ask-BBB-Ad-330x100.jpg"></a>
</p></p>

<a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/PNA.jpg"></a>
</p></p>

</center>

</div>
		</div>	
	<div class="widget-4 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pna/138-urodziny-zwiazku-narodowego-polskiego/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/1_zalozyciele2-60x60_c.jpg" alt="138 urodziny Związku Narodowego Polskiego" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pna/138-urodziny-zwiazku-narodowego-polskiego/">138 urodziny Związku Narodowego Polskiego</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pna/138-urodziny-zwiazku-narodowego-polskiego/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pna/zabezpiecz-swoj-amerykanski-sen/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/Amerykanski-Sen-01-26-60x60_c.jpg" alt="Zabezpiecz swój amerykański sen" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pna/zabezpiecz-swoj-amerykanski-sen/">Zabezpiecz swój amerykański sen</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 stycznia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pna/zabezpiecz-swoj-amerykanski-sen/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pna/najwazniejsza-jest-rodzina/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/12/Depositphotos_43246757_original-60x60_c.jpg" alt="Najważniejsza jest rodzina" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pna/najwazniejsza-jest-rodzina/">Najważniejsza jest rodzina</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 grudnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pna/najwazniejsza-jest-rodzina/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/pna-ubezpieczenia/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-5 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp2 awe_with_stats awe-code-804 awe-desc-calkowite-zachmurzenie" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>39<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">całkowite zachmurzenie</div><div class="awe_humidty">wilgotność: 51%</div><div class="awe_wind">wiatr: 18mph wsch. - płd. wsch.</div><div class="awe_highlow">Max: 39 &bull; Min: 34</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">39<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wt</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">32<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Śr</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">27<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Czw</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">31<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Pt</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget-6 widget"><div class="w-title"><h3>Dyżur redakcyjny</h3></div>			<div class="textwidget"><p>Jesteś świadkiem ciekawych zdarzeń?<br />
Potrzebujesz naszej pomocy?<br />
Napisz lub zadzwoń. Pomożemy, doradzimy, będziemy interweniować.<br />
Tel. (773) 763-3343<br />
redakcja@zwiazkowy.com</p>
<p>(w weekend zostaw wiadomość)</p>
<p><!--

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Gosia_www.jpg">

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Joasia_www.jpg">

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Grzes_www.jpg">

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Ala_www.jpg">

Jesteś świadkiem ciekawych zdarzeń?
Potrzebujesz naszej pomocy?
Napisz lub zadzwoń. Pomożemy, doradzimy, będziemy interweniować.
Tel. (773) 763-3343
redakcja@zwiazkowy.com

(w weekend zostaw wiadomość)
--></p>
</div>
		</div><div class="widget-7 widget"><div class="w-title"><h3>Media społecznościowe</h3></div><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1299004856871157";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/DziennikZwiazkowy" data-hide-cover=false data-width="330" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><div class="widget_text widget-8 widget"><div class="textwidget custom-html-widget"><a href="https://twitter.com/Dzwiazkowy?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @Dzwiazkowy</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="widget_text widget-9 widget"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/dziennikzwiazkowy/" target=_blank><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/insta.jpg" border="0"></a></div></div><div class="widget-10 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-11 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-12 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><p><iframe width="330" height="250" src="https://www.youtube.com/embed/nJl-qVoEEJI" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom!</p>
<p><iframe src="https://www.youtube.com/embed/Whq2qRdY1QQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe></p>
<p><!--
Włącz 103.1 FM!
<iframe src="https://www.youtube.com/embed/EDqXmm4jquQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>
--></p>
</div>
		</div>	
	<div class="widget-13 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/pogrzeb-billyego-grahama-w-waszyngtonie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/rexfeatures_9444957i-60x60_c.jpg" alt="Pogrzeb Billy&#8217;ego Grahama w Waszyngtonie (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/pogrzeb-billyego-grahama-w-waszyngtonie/">Pogrzeb Billy&#8217;ego Grahama w Waszyngtonie (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/pogrzeb-billyego-grahama-w-waszyngtonie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/zamieszki-w-filadelfii-po-wygranej-lokalnej-druzyny-w-super-bowl/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/rexfeatures_9353718c-60x60_c.jpg" alt="Zamieszki w Filadelfii po wygranej lokalnej drużyny w Super Bowl (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/zamieszki-w-filadelfii-po-wygranej-lokalnej-druzyny-w-super-bowl/">Zamieszki w Filadelfii po wygranej lokalnej drużyny w Super Bowl (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/zamieszki-w-filadelfii-po-wygranej-lokalnej-druzyny-w-super-bowl/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/trump-do-marszu-dla-zycia-amerykanie-sa-coraz-bardziej-pro-life/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/rexfeatures_9326754m-60x60_c.jpg" alt="Trump do Marszu dla Życia: Amerykanie są coraz bardziej pro life (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/trump-do-marszu-dla-zycia-amerykanie-sa-coraz-bardziej-pro-life/">Trump do Marszu dla Życia: Amerykanie są coraz bardziej pro life (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 stycznia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/trump-do-marszu-dla-zycia-amerykanie-sa-coraz-bardziej-pro-life/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;12 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/debiut-meghan-markle-z-rodzina-krolewska/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/12/h_53975720-60x60_c.jpg" alt="Debiut Meghan Markle z rodziną królewską" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/debiut-meghan-markle-z-rodzina-krolewska/">Debiut Meghan Markle z rodziną królewską</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 grudnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/debiut-meghan-markle-z-rodzina-krolewska/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/happy-halloween/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/d-60x60_c.jpeg" alt="Happy Halloween" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/happy-halloween/">Happy Halloween</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/happy-halloween/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/niemcy-demonstracja-w-berlinie-przeciw-nienawisci-i-rasizmowi/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/h_53848449-60x60_c.jpg" alt="Niemcy. Demonstracja w Berlinie przeciw nienawiści i rasizmowi" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/niemcy-demonstracja-w-berlinie-przeciw-nienawisci-i-rasizmowi/">Niemcy. Demonstracja w Berlinie przeciw nienawiści i rasizmowi</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/niemcy-demonstracja-w-berlinie-przeciw-nienawisci-i-rasizmowi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-14 widget">		<div class="w-title"><h3>Gwiazdozbiór/Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-sad-najwyzszy-15-tys-euro-za-selfie-z-karta-do-glosowania/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/bank-note-euro-bills-paper-money-63635-60x60_c.jpeg" alt="Włochy. Sąd Najwyższy: 15 tys. euro za selfie z kartą do głosowania" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-sad-najwyzszy-15-tys-euro-za-selfie-z-karta-do-glosowania/">Włochy. Sąd Najwyższy: 15 tys. euro za selfie z kartą do głosowania</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 marca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-sad-najwyzszy-15-tys-euro-za-selfie-z-karta-do-glosowania/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/tablica-upamietniajaca-podroz-kosciuszki-do-ameryki-doplynela-na-martynike/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/Jablonski_kosciuszko-60x60_c.jpg" alt="Tablica upamiętniająca podróż Kościuszki do Ameryki dopłynęła na Martynikę" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/tablica-upamietniajaca-podroz-kosciuszki-do-ameryki-doplynela-na-martynike/">Tablica upamiętniająca podróż Kościuszki do Ameryki dopłynęła na Martynikę</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/tablica-upamietniajaca-podroz-kosciuszki-do-ameryki-doplynela-na-martynike/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/gospodarka/kto-sie-czesciej-zadluza-w-bankach-polki-czy-polacy-na-co-pozyczamy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/08/piggy-bank-621068_1280-60x60_c.jpg" alt="Kto się częściej zadłuża w bankach: Polki czy Polacy? Na co pożyczamy?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/gospodarka/kto-sie-czesciej-zadluza-w-bankach-polki-czy-polacy-na-co-pozyczamy/">Kto się częściej zadłuża w bankach: Polki czy Polacy? Na co pożyczamy?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/gospodarka/kto-sie-czesciej-zadluza-w-bankach-polki-czy-polacy-na-co-pozyczamy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/swistak-phil-zobaczyl-swoj-cien-czeka-nas-jeszcze-szesc-tygodni-zimy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/rexfeatures_9351970d-60x60_c.jpg" alt="Świstak Phil zobaczył swój cień &#8211; czeka nas jeszcze sześć tygodni zimy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/swistak-phil-zobaczyl-swoj-cien-czeka-nas-jeszcze-szesc-tygodni-zimy/">Świstak Phil zobaczył swój cień &#8211; czeka nas jeszcze sześć tygodni zimy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/swistak-phil-zobaczyl-swoj-cien-czeka-nas-jeszcze-szesc-tygodni-zimy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/szwecja-na-ulice-sztokholmu-wyjechal-autonomiczny-autobus/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/069186e982ed4adaa9eca528652d3bdf8f86ef187720f02def518dba2f8118fe-60x60_c.jpg" alt="Szwecja. Na ulice Sztokholmu wyjechał autonomiczny autobus" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/szwecja-na-ulice-sztokholmu-wyjechal-autonomiczny-autobus/">Szwecja. Na ulice Sztokholmu wyjechał autonomiczny autobus</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 stycznia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/szwecja-na-ulice-sztokholmu-wyjechal-autonomiczny-autobus/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/gwiazdozbior/brigitte-bardot-napisala-ksiazke-o-zwierzetach-i-romansach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/rexfeatures_7768697c-60x60_c.jpg" alt="Brigitte Bardot napisała książkę o zwierzętach i romansach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/gwiazdozbior/brigitte-bardot-napisala-ksiazke-o-zwierzetach-i-romansach/">Brigitte Bardot napisała książkę o zwierzętach i romansach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 stycznia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/gwiazdozbior/brigitte-bardot-napisala-ksiazke-o-zwierzetach-i-romansach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-15 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-16 widget">		<div class="w-title"><h3>Po lepsze życie. Pierwszy rok w Chicago</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/DAR_3949-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;14 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/1-4-1-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/13-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;15 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/18-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 marca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/IMG_2224-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 lutego  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/DAR_7891-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 stycznia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/po-lepsze-zycie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-17 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/zmarl-jeden-z-ostatnich-uczestnikow-kampanii-wrzesniowej-plk-boleslaw-kowalski/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/Granica-zrywanie_godła-60x60_c.jpg" alt="Zmarł jeden z ostatnich uczestników Kampanii Wrześniowej płk. Bolesław Kowalski" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/zmarl-jeden-z-ostatnich-uczestnikow-kampanii-wrzesniowej-plk-boleslaw-kowalski/">Zmarł jeden z ostatnich uczestników Kampanii Wrześniowej płk. Bolesław Kowalski</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 marca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/zmarl-jeden-z-ostatnich-uczestnikow-kampanii-wrzesniowej-plk-boleslaw-kowalski/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/wielka-brytania-obchody-100-lecia-uzyskania-praw-wyborczych-przez-kobiety/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/C3-OoVGXUAAVpl_-60x60_c.jpg" alt="Wielka Brytania. Obchody 100-lecia uzyskania praw wyborczych przez kobiety" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/wielka-brytania-obchody-100-lecia-uzyskania-praw-wyborczych-przez-kobiety/">Wielka Brytania. Obchody 100-lecia uzyskania praw wyborczych przez kobiety</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/wielka-brytania-obchody-100-lecia-uzyskania-praw-wyborczych-przez-kobiety/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/372065/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/12/rexfeatures_8133041c-60x60_c.jpg" alt="2 mln osób odwiedziło już w tym roku Muzeum Auschwitz" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/372065/">2 mln osób odwiedziło już w tym roku Muzeum Auschwitz</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 grudnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/372065/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/cierpki-temat-prawdziwa-historia-swieta-dziekczynienia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/3-2-2-60x60_c.jpg" alt="Cierpki temat. Prawdziwa historia Święta Dziękczynienia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/cierpki-temat-prawdziwa-historia-swieta-dziekczynienia/">Cierpki temat. Prawdziwa historia Święta Dziękczynienia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/cierpki-temat-prawdziwa-historia-swieta-dziekczynienia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/slaskie-39-lat-temu-w-katastrofie-dwoch-autobusow-zginelo-30-osob/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/640px-Autosan_H9_przed_1979-60x60_c.jpg" alt="Śląskie. 39 lat temu w katastrofie dwóch autobusów zginęło 30 osób" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/slaskie-39-lat-temu-w-katastrofie-dwoch-autobusow-zginelo-30-osob/">Śląskie. 39 lat temu w katastrofie dwóch autobusów zginęło 30 osób</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/slaskie-39-lat-temu-w-katastrofie-dwoch-autobusow-zginelo-30-osob/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/fundacja-przypomina-o-100-mln-ofiar-swiatowego-komunizmu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/21688144_1605377696181468_6079072258730831250_o-60x60_c.jpg" alt="Fundacja przypomina o 100 mln ofiar światowego komunizmu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/fundacja-przypomina-o-100-mln-ofiar-swiatowego-komunizmu/">Fundacja przypomina o 100 mln ofiar światowego komunizmu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/fundacja-przypomina-o-100-mln-ofiar-swiatowego-komunizmu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-18 widget"><div class="w-title"><h3>Ostatnie komentarze</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">J-23</span> o <a href="http://dziennikzwiazkowy.com/imigracja-2/dreamersi-miedzy-nadzieja-a-egzekucja/#comment-234414">Dreamersi – między nadzieją, a egzekucją</a></li><li class="recentcomments"><span class="comment-author-link">Aga</span> o <a href="http://dziennikzwiazkowy.com/ameryka/381083/#comment-234393">Mężczyzna zastrzelił się przed Białym Domem</a></li><li class="recentcomments"><span class="comment-author-link">rumren</span> o <a href="http://dziennikzwiazkowy.com/imigracja-2/dreamersi-miedzy-nadzieja-a-egzekucja/#comment-234210">Dreamersi – między nadzieją, a egzekucją</a></li><li class="recentcomments"><span class="comment-author-link">Yaroon</span> o <a href="http://dziennikzwiazkowy.com/polska-2/duda-najbardziej-zalezy-mi-na-moich-rodakach/#comment-234186">Duda: najbardziej zależy mi na moich rodakach</a></li><li class="recentcomments"><span class="comment-author-link">Yaroon</span> o <a href="http://dziennikzwiazkowy.com/polska-2/duda-najbardziej-zalezy-mi-na-moich-rodakach/#comment-234181">Duda: najbardziej zależy mi na moich rodakach</a></li><li class="recentcomments"><span class="comment-author-link">Piotr</span> o <a href="http://dziennikzwiazkowy.com/ameryka/381083/#comment-234174">Mężczyzna zastrzelił się przed Białym Domem</a></li></ul></div><div class="widget-19 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"></div>
		</div><div class="widget-20 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-21 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/plejada-rozrzutnikow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/04/cash-money-1520773-60x60_c.jpg" alt="Plejada rozrzutników" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/plejada-rozrzutnikow/">Plejada rozrzutników</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 marca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/plejada-rozrzutnikow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/medale-rozdano/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/APSAlogo-60x60_c.jpg" alt="Medale rozdano" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/medale-rozdano/">Medale rozdano</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/medale-rozdano/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/nudny-scenariusz/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/rexfeatures_9411371a-60x60_c.jpg" alt="Nudny scenariusz" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/nudny-scenariusz/">Nudny scenariusz</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/nudny-scenariusz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/krotka-historia-swiatowego-murarstwa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/12/imigracja-60x60_c.jpg" alt="Krótka historia światowego murarstwa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/krotka-historia-swiatowego-murarstwa/">Krótka historia światowego murarstwa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/krotka-historia-swiatowego-murarstwa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/jest-dobrze-ale-nie-beznadziejnie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/1-3-60x60_c.jpg" alt="Jest dobrze, ale nie beznadziejnie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/jest-dobrze-ale-nie-beznadziejnie/">Jest dobrze, ale nie beznadziejnie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/jest-dobrze-ale-nie-beznadziejnie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-22 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/09/RAziemkiewicz.jpg" border="0"></center></div>
		</div>	
	<div class="widget-23 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/euro-skarzypyta/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/rexfeatures_9358957b-60x60_c.jpg" alt="Euro-skarżypyta" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/euro-skarzypyta/">Euro-skarżypyta</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/euro-skarzypyta/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;20 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/aborcja-i-i-naziole/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/ONR-60x60_c.jpg" alt="Aborcja i i naziole" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/aborcja-i-i-naziole/">Aborcja i i naziole</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 stycznia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/aborcja-i-i-naziole/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;20 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/sie-porobilo/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/12/rexfeatures_9276668f-60x60_c.jpg" alt="Się porobiło" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/sie-porobilo/">Się porobiło</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 stycznia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/sie-porobilo/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;18 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/macierewicz-musi-odejsc/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/03/h_52385826-60x60_c.jpg" alt="Macierewicz musi odejść" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/macierewicz-musi-odejsc/">Macierewicz musi odejść</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 stycznia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/macierewicz-musi-odejsc/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;10 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/polityczna-opera-mydlana/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/59691f76324c7_osize1068x623q71hed93f5-60x60_c.jpg" alt="Polityczna opera mydlana" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/polityczna-opera-mydlana/">Polityczna opera mydlana</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 stycznia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/polityczna-opera-mydlana/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/elita-totalna/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-20-at-8.48.00-AM-60x60_c.png" alt="Elita totalna" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/elita-totalna/">Elita totalna</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 grudnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/elita-totalna/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;8 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ziemkiewicz/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-24 widget">		<div class="w-title"><h3>Ubezpieczenia/ Materiały sponsorowane</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/356055/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/medicare-60x60_c.jpg" alt="Wybór ubezpieczenia Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/356055/">Wybór ubezpieczenia Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 lipca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/356055/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/medicare-advantage-indywidualne-doplaty-rozne-swiadczenia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/couple22-60x60_c.jpeg" alt="Medicare Advantage: indywidualne dopłaty, różne świadczenia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/medicare-advantage-indywidualne-doplaty-rozne-swiadczenia/">Medicare Advantage: indywidualne dopłaty, różne świadczenia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/medicare-advantage-indywidualne-doplaty-rozne-swiadczenia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/Supplemental-Insurance-picture-60x60_c.jpg" alt="Suplementarne ubezpieczenia Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/">Suplementarne ubezpieczenia Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/koncze-65-lat-jak-ustrzec-sie-przed-bledami-podczas-zapisow-do-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/retired-60x60_c.jpeg" alt="Kończę 65 lat. Jak ustrzec się przed błędami podczas zapisów do Medicare?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/koncze-65-lat-jak-ustrzec-sie-przed-bledami-podczas-zapisow-do-medicare/">Kończę 65 lat. Jak ustrzec się przed błędami podczas zapisów do Medicare?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/koncze-65-lat-jak-ustrzec-sie-przed-bledami-podczas-zapisow-do-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/ubezpieczenie-na-leki-w-ramach-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/pills-medicine-tablets-depending-161641-60x60_c.jpeg" alt="Ubezpieczenie na leki w ramach Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/ubezpieczenie-na-leki-w-ramach-medicare/">Ubezpieczenie na leki w ramach Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/ubezpieczenie-na-leki-w-ramach-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/kary-w-ubezpieczeniu-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/medicare-60x60_c.jpeg" alt="Kary w ubezpieczeniu Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/kary-w-ubezpieczeniu-medicare/">Kary w ubezpieczeniu Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/kary-w-ubezpieczeniu-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ubezpieczenia/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-25 widget">		<div class="w-title"><h3>Opinie</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/slowacja-niepewnosc-i-brak-zaufania-do-wladz-po-zabojstwie-dziennikarza/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/rexfeatures_9447153a-60x60_c.jpg" alt="Słowacja. Niepewność i brak zaufania do władz po zabójstwie dziennikarza" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/slowacja-niepewnosc-i-brak-zaufania-do-wladz-po-zabojstwie-dziennikarza/">Słowacja. Niepewność i brak zaufania do władz po zabójstwie dziennikarza</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 marca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/slowacja-niepewnosc-i-brak-zaufania-do-wladz-po-zabojstwie-dziennikarza/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/haarec-trump-dal-przyzwolenie-na-polski-nacjonalizm/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/rexfeatures_9300833c-60x60_c.jpg" alt="&#8222;Haarec&#8221;: Trump dał przyzwolenie na polski nacjonalizm" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/haarec-trump-dal-przyzwolenie-na-polski-nacjonalizm/">&#8222;Haarec&#8221;: Trump dał przyzwolenie na polski nacjonalizm</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/haarec-trump-dal-przyzwolenie-na-polski-nacjonalizm/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/izraelskie-media-trump-koordynowal-z-netanjahu-plany-ws-jerozolimy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/12/rexfeatures_9254599c-60x60_c.jpg" alt="Izraelskie media: Trump koordynował z Netanjahu plany ws. Jerozolimy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/izraelskie-media-trump-koordynowal-z-netanjahu-plany-ws-jerozolimy/">Izraelskie media: Trump koordynował z Netanjahu plany ws. Jerozolimy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 grudnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/izraelskie-media-trump-koordynowal-z-netanjahu-plany-ws-jerozolimy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/birma-delikatna-misja-papieza-franciszka/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/rexfeatures_9245703k-60x60_c.jpg" alt="Birma. Delikatna misja papieża Franciszka" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/birma-delikatna-misja-papieza-franciszka/">Birma. Delikatna misja papieża Franciszka</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/birma-delikatna-misja-papieza-franciszka/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/370101/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/rexfeatures_9223237c-60x60_c.jpg" alt="Podróż Trumpa do Azji &#8211; sukces czy osłabienie amerykańskiego przywództwa?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/370101/">Podróż Trumpa do Azji &#8211; sukces czy osłabienie amerykańskiego przywództwa?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/370101/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/chiny-i-usa-wrogowie-czy-przyjaciele/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/h_53882047-60x60_c.jpg" alt="Chiny i USA – wrogowie czy przyjaciele" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/chiny-i-usa-wrogowie-czy-przyjaciele/">Chiny i USA – wrogowie czy przyjaciele</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/chiny-i-usa-wrogowie-czy-przyjaciele/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/opinie/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-26 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><center>
<a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br />
<a href="http://wpna.fm/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/1031.jpg" border="0"></a>

<br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
</div>
		</div>	
	<div class="widget-27 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/380335/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/h_50898896-60x60_c.jpg" alt="Rosyjskie cyberstrachy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/380335/">Rosyjskie cyberstrachy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 lutego  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/380335/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/druga-siedziba-google-w-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/rexfeatures_9245056a-60x60_c.jpg" alt="Druga siedziba Google w Chicago?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/druga-siedziba-google-w-chicago/">Druga siedziba Google w Chicago?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 stycznia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/druga-siedziba-google-w-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/spoleczenstwo/odlaczeni-facebookowy-detoks/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/3-1-60x60_c.jpg" alt="Odłączeni. Facebookowy detoks" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/spoleczenstwo/odlaczeni-facebookowy-detoks/">Odłączeni. Facebookowy detoks</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 stycznia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/spoleczenstwo/odlaczeni-facebookowy-detoks/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/dwa-boeingi-sprzedane-przez-internet-za-ponad-48-mln-dol/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/rexfeatures_9124167a-60x60_c.jpg" alt="Dwa Boeingi sprzedane przez internet za ponad 48 mln dol." />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/dwa-boeingi-sprzedane-przez-internet-za-ponad-48-mln-dol/">Dwa Boeingi sprzedane przez internet za ponad 48 mln dol.</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/dwa-boeingi-sprzedane-przez-internet-za-ponad-48-mln-dol/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/trump-tweetuje-nawet-z-pekinu-mimo-blokady-twittera-w-chinach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/09/twitter-facebook-together-exchange-of-information-147413-60x60_c.jpeg" alt="Trump tweetuje nawet z Pekinu, mimo blokady Twittera w Chinach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/trump-tweetuje-nawet-z-pekinu-mimo-blokady-twittera-w-chinach/">Trump tweetuje nawet z Pekinu, mimo blokady Twittera w Chinach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/trump-tweetuje-nawet-z-pekinu-mimo-blokady-twittera-w-chinach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/donald-trump-byl-celem-hakerow-wiele-lat-przed-wyborami/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/h_53731955-60x60_c.jpg" alt="Donald Trump był celem hakerów wiele lat przed wyborami" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/donald-trump-byl-celem-hakerow-wiele-lat-przed-wyborami/">Donald Trump był celem hakerów wiele lat przed wyborami</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/donald-trump-byl-celem-hakerow-wiele-lat-przed-wyborami/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-28 widget">			<div class="textwidget">
<center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/Wrozka-sara-Nov_2017.gif">
</p></p>
</center></div>
		</div><div class="widget_text widget-29 last widget"><div class="textwidget custom-html-widget"><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/kalendarz_sale.jpg" />
<br /><br />
Cena: 5 dol. - dla mieszkańców Stanów Zjednoczonych.
Płatność przez paypal lub kartą kredytową:
<br />
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="T6ZKDS9QHJQYL">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<br /><br />
Cena: 9,50 dol. dla mieszkańców z zagranicy.
Płatność paypal lub kartą kredytową.
<br />
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="GHXKMTWAYVGAS">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form></div></div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/rexfeatures_9444763h-60x60_c.jpg" alt="Licealiści z Chicago odwiedzili rówieśników w Parkland" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/">Licealiści z Chicago odwiedzili rówieśników w Parkland</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 marca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/licealisci-z-chicago-odwiedzili-rowiesnikow-w-parkland/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/wielka-brytania-byly-rosyjski-szpieg-w-stanie-krytycznym-po-zagadkowym-zatruciu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/pexels-photo-263402-60x60_c.jpeg" alt="Wielka Brytania. Były rosyjski szpieg w stanie krytycznym po zagadkowym zatruciu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/wielka-brytania-byly-rosyjski-szpieg-w-stanie-krytycznym-po-zagadkowym-zatruciu/">Wielka Brytania. Były rosyjski szpieg w stanie krytycznym po zagadkowym zatruciu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 marca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/wielka-brytania-byly-rosyjski-szpieg-w-stanie-krytycznym-po-zagadkowym-zatruciu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/gospodarka/niepokoj-w-wto-w-zwiazku-z-amerykanskimi-clami-na-stal-i-aluminium/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/grinder-hitachi-power-tool-flexible-162534-60x60_c.jpeg" alt="Niepokój w WTO w związku z amerykańskimi cłami na stal i aluminium" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/gospodarka/niepokoj-w-wto-w-zwiazku-z-amerykanskimi-clami-na-stal-i-aluminium/">Niepokój w WTO w związku z amerykańskimi cłami na stal i aluminium</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 marca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/gospodarka/niepokoj-w-wto-w-zwiazku-z-amerykanskimi-clami-na-stal-i-aluminium/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/slowacja-niepewnosc-i-brak-zaufania-do-wladz-po-zabojstwie-dziennikarza/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/rexfeatures_9447153a-60x60_c.jpg" alt="Słowacja. Niepewność i brak zaufania do władz po zabójstwie dziennikarza" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/slowacja-niepewnosc-i-brak-zaufania-do-wladz-po-zabojstwie-dziennikarza/">Słowacja. Niepewność i brak zaufania do władz po zabójstwie dziennikarza</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 marca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/slowacja-niepewnosc-i-brak-zaufania-do-wladz-po-zabojstwie-dziennikarza/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polska-2/komisja-ustalila-liste-15-sedziow-kandydatow-do-krs/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/sad_1-60x60_c.jpg" alt="Komisja ustaliła listę 15 sędziów-kandydatów do KRS" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polska-2/komisja-ustalila-liste-15-sedziow-kandydatow-do-krs/">Komisja ustaliła listę 15 sędziów-kandydatów do KRS</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 marca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polska-2/komisja-ustalila-liste-15-sedziow-kandydatow-do-krs/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2015 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1615420757', '0');</script><script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/dziennikzwiazkowy.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.87'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
	<!-- END body -->
	</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com
Application Monitoring using New Relic

Served from: dziennikzwiazkowy.com @ 2018-03-05 13:48:47 by W3 Total Cache
-->