<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Christopher Garbowski aresztowany za nielegalne czarterowanie łodzi | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="33-letni mieszkaniec Sterling Heights w stanie Michigan został aresztowany w związku z nielegalnym wypożyczaniem łodzi na imprezy"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://dziennikzwiazkowy.com/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Christopher Garbowski aresztowany za nielegalne czarterowanie łodzi - Dziennik Związkowy" />
<meta property="og:description" content="33-letni mieszkaniec Sterling Heights w stanie Michigan został aresztowany w związku z nielegalnym wypożyczaniem łodzi na imprezy" />
<meta property="og:url" content="http://dziennikzwiazkowy.com/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="garbowski" />
<meta property="article:tag" content="łó∂ź" />
<meta property="article:tag" content="Michigan" />
<meta property="article:section" content="Chicago" />
<meta property="article:published_time" content="2019-07-02T17:05:54-05:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/07/charterboat.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z wpisami" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z komentarzami" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Christopher Garbowski aresztowany za nielegalne czarterowanie łodzi Kanał z komentarzami" href="http://dziennikzwiazkowy.com/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.8.9' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.8.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"2ac0480845"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.8.9'></script>
<link rel='https://api.w.org/' href='http://dziennikzwiazkowy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.9" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=438405' />
<link rel="alternate" type="application/json+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2Fchristopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2Fchristopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-438405 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						<div class='adkingprobanner sidebar akpbanner banner425337' style='width: px; height: px;'><a href='https://www.ticketmaster.com/mens-volleyball-nations-league-tickets/artist/2650782?utm_campaign=2019+MVNL+Finals&#038;utm_medium=bitly&#038;utm_source=Tickets' target="_blank" data-id='425337'><img src='http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/190702_FIVB_VNL_KeepUp_WebBanner_Male01_728x100_OPT2.gif' style='max-width: px; max-height: px;' alt='' /></a></div> 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-339294" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/przepisy/">Przepisy</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-435499" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/medicare-po-polsku/">Medicare</a></li>
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-428035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/paa/">PAA</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-370107" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ssa/">Social Security</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-438405 post type-post status-publish format-standard has-post-thumbnail hentry category-chicago tag-garbowski tag-loz tag-michigan">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Christopher Garbowski aresztowany za nielegalne czarterowanie łodzi</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/07/charterboat-800x500_c.jpg" alt="Christopher Garbowski aresztowany za nielegalne czarterowanie łodzi" />	</span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/" data-url="http://dziennikzwiazkowy.com/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/" data-via="Dzwiazkowy" data-text="Christopher Garbowski aresztowany za nielegalne czarterowanie łodzi" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/&title=Christopher Garbowski aresztowany za nielegalne czarterowanie łodzi" data-url="http://dziennikzwiazkowy.com/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																																					<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2019/07/">
												<i class="fa fa-clock-o"></i> 2 lipca  2019											</a>
											<span class="value-title" title="2019-Lip-02"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong>33-letni mieszkaniec Sterling Heights w stanie Michigan został aresztowany w związku z nielegalnym wypożyczaniem łodzi na imprezy i prywatne rejsy po rzece Chicago i jeziorze Michigan.</strong></p>
<p>Według prokuratora Garbowski wypożyczał 40-stopową łódź na prywatne imprezy podczas sezonu letniego w 2017 i 2018 roku. Według służb federalnych prowadzących śledztwo, łódź nie przechodziła wymaganych inspekcji ani nie posiadała certyfikatów. Także osoba odpowiedzialna za sterowanie łodzią nie posiadała wymaganych przez prawo uprawnień kapitana.</p>
<p>Łódź znana była pod różnymi nazwami: „Sea Hawk”, „Anchorman” i „Manaje III”. Oficjalnie Garbowski używał jej do rejsów z przyjaciółmi, jak nazywał osoby wynajmujące łódź i płacące za nią. Namawiał je również do kłamania i udawania, iż cała operacja odbywa się w ramach wycieczki ze znajomymi. Łódź wynajmowana była na prywatne imprezy typu graduacje, urodziny, wieczory kawalerskie i panieńskie. Koszt wynajmu wynosił około 2400 dol.</p>
<p>Garbowski oskarżony został również o wystawianie fałszywych kontraktów, które opiewały na sumę większą, niż wpłacona na jego konto w celu wprowadzenia w błąd osób dzielących koszty wynajmu.</p>
<p>Służby federalne prowadzące śledztwo poinformowały, iż Garbowski zamieszczał ogłoszenia dotyczące wynajmu łodzi używając popularnych aplikacji Get My Boat oraz Boatfound. Oskarżono go również o celowe wprowadzanie w błąd oficerów Straży Przybrzeżnej i łamanie zarządzeń kapitana portu. Akt oskarżenia, który wpłynął do sądu w związku ze sprawą, liczy 51 stron.</p>
<p>(ar)</p>
<p>Na zdjęciu: Sea Hawk, Anchorman, Manaje II – łódź Christophera Garbowskiego<br />
fot.US. Attorney Office</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/chicago/" rel="category tag">Chicago</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/garbowski/">garbowski</a>, <a href="http://dziennikzwiazkowy.com/tag/lo%e2%88%82z/">łó∂ź</a>, <a href="http://dziennikzwiazkowy.com/tag/michigan/">Michigan</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/cialo-zastrzelonego-znaleziono-w-morton-grove/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/police-line-9-248x165_c.jpg" alt="Ciało zastrzelonego znaleziono w Morton Grove" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/cialo-zastrzelonego-znaleziono-w-morton-grove/">Ciało zastrzelonego znaleziono w Morton Grove</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/zimowy-zakaz-nocnego-parkowania/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/chicago-zima-parking-248x165_c.jpg" alt="Zimowy zakaz nocnego parkowania" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/zimowy-zakaz-nocnego-parkowania/">Zimowy zakaz nocnego parkowania</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/cps-chce-sie-zadluzyc-na-ponad-1-mld-dolarow/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/07/dollars-426023-248x165_c.jpg" alt="CPS chce się zadłużyć na ponad 1 mld dolarów" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/cps-chce-sie-zadluzyc-na-ponad-1-mld-dolarow/">CPS chce się zadłużyć na ponad 1 mld dolarów</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/chicagowskie-lotnisko-ohare-drugie-w-kraju-pod-wzgledem-liczy-lotow-2/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Chicagowskie lotnisko O&#039;Hare &#8211; drugie w kraju pod względem liczby lotów" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/chicagowskie-lotnisko-ohare-drugie-w-kraju-pod-wzgledem-liczy-lotow-2/">Chicagowskie lotnisko O&#039;Hare &#8211; drugie w kraju pod względem liczby lotów</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/arcybiskup-cupich-za-kierownica/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/h_51668377-248x165_c.jpg" alt="Arcybiskup Cupich za kierownicą" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/arcybiskup-cupich-za-kierownica/">Arcybiskup Cupich za kierownicą</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/juz-26-stycznia-czarna-lista-wynajmujacych-domy/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/09/For-Rent-sign-home-fot.-Jennifer-Wikimedia-248x165_c.jpg" alt="Już 26 stycznia czarna lista wynajmujących domy" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/juz-26-stycznia-czarna-lista-wynajmujacych-domy/">Już 26 stycznia czarna lista wynajmujących domy</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/omega-business-center-pozwana-za-oszustwa/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Omega Business Center pozwane za oszustwa" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/omega-business-center-pozwana-za-oszustwa/">Omega Business Center pozwane za oszustwa</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/preckwinkle-ma-poparcie-chancea-ale-nie-obamy/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_8344900uh-248x165_c.jpg" alt="Preckwinkle ma poparcie Chance’a, ale nie Obamy" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/preckwinkle-ma-poparcie-chancea-ale-nie-obamy/">Preckwinkle ma poparcie Chance’a, ale nie Obamy</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/#respond" style="display:none;">Kliknij tutaj, aby anulować odpowiadanie.</a></small></h3>			<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='438405' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_140f6969d5213fd0ece03148e62e461e' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_140f6969d5213fd0ece03148e62e461e';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1536117470');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><!--
<center>

<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/Krakowiak-webBanner-1.jpg"></a>
</p></p>
</center>

-->
</div>
		</div><div class="widget-4 widget">			<div class="textwidget"><center>

<a href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/847-778-1860-6.28.jpg" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/847-778-1860-Banner.jpg"></a>
<br /><br /><br />

<a href="https://www.marianiewusa.org/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/Marian-Helpers-online-banner-use.jpg"></a>
<br /><br /><br />



<a href="https://amishfarmers.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/AMISH-FARMERS-ONLINE-BANNER.jpg"></a>


<br /><br /><br />


<a href="https://www.toyotaarlington.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/AT-polish-daily-330x110-web.jpg"></a>

<br /><br /><br />

<a href="https://www.starnissan.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/Nissan-banner-3.jpg"></a>
<br /><br /><br />



<a href="https://www.bbb.org/ask/?utm_source=dziennik_zwiazkowy&utm_medium=banner&utm_campaign=Jan_2018" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/Ask-BBB-Ad-330x100.jpg"></a>
<br /><br /><br />
<a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/PNA-3.15-Banner.jpg"></a>


</center>

</div>
		</div><div class="widget-5 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp7 awe_with_stats awe-code-500 awe-desc-slabe-opady-deszczu" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>90<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">słabe opady deszczu</div><div class="awe_humidty">wilgotność: 55%</div><div class="awe_wind">wiatr: 6mph płd. zach.</div><div class="awe_highlow">Max: 85 &bull; Min: 85</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">94<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Śr</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">93<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Czw</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">92<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Pt</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">88<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sob</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/dyzdyzdyz.jpg" /></div></div><div class="widget-7 widget"><div class="w-title"><h3>Media społecznościowe</h3></div><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1299004856871157";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/DziennikZwiazkowy" data-hide-cover=false data-width="330" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><div class="widget_text widget-8 widget"><div class="textwidget custom-html-widget"><a href="https://twitter.com/Dzwiazkowy?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @Dzwiazkowy</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="widget_text widget-9 widget"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/dziennikzwiazkowy/" target=_blank><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/insta.jpg" border="0"></a></div></div><div class="widget-10 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-11 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-12 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><p><strong><a href="https://www.youtube.com/channel/UCnTyQz2p7GVRxEGVxahUzuA" target="_blank">Vonsky Channel</a> presents: </p>
<p>Jacek Niemczyk &#8211; Człowiek Roku 2018 Dziennika Związkowego </strong><br />
<iframe width="330" height="275" src="https://www.youtube.com/embed/Gf4MRDh5Hu8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><!--
Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom!

<iframe src="https://www.youtube.com/embed/Whq2qRdY1QQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>

Włącz 103.1 FM!
<iframe src="https://www.youtube.com/embed/EDqXmm4jquQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>
--></p>
</div>
		</div><div class="widget-13 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"></div>
		</div><div class="widget-14 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-15 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/plama-na-honorze/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10320648b-60x60_c.jpg" alt="Plama na honorze" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/plama-na-honorze/">Plama na honorze</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/plama-na-honorze/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/powtorka-z-przeszlosci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10314940f-60x60_c.jpg" alt="Powtórka z przeszłości" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/powtorka-z-przeszlosci/">Powtórka z przeszłości</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/powtorka-z-przeszlosci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/dziarski-marsz-wstecz/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/rexfeatures_7751303c-60x60_c.jpg" alt="Dziarski marsz wstecz" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/dziarski-marsz-wstecz/">Dziarski marsz wstecz</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/dziarski-marsz-wstecz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-16 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/JG_frame2.jpg" border="0"></center></div></div>	
	<div class="widget-17 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/moja-pierwsza-smierc-my-first-death/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-28-at-1.22.24-PM-60x60_c.png" alt="Moja pierwsza śmierć / My First Death" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/moja-pierwsza-smierc-my-first-death/">Moja pierwsza śmierć / My First Death</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/moja-pierwsza-smierc-my-first-death/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/modlitwa-po-polsku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/ancient-architecture-blue-sky-287332-60x60_c.jpg" alt="Modlitwa po polsku / Praying in Polish" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/modlitwa-po-polsku/">Modlitwa po polsku / Praying in Polish</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/modlitwa-po-polsku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;10 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/osamotnienie-solitude/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/back-view-beach-clouds-935754-60x60_c.jpg" alt="Osamotnienie / Solitude" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/osamotnienie-solitude/">Osamotnienie / Solitude</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/osamotnienie-solitude/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/guzlowski/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-18 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/GD_frame.jpg" border="0"></center></div></div>	
	<div class="widget-19 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/yolo-panie-prezydencie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10303224bd-60x60_c.jpg" alt="YOLO Panie Prezydencie!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/yolo-panie-prezydencie/">YOLO Panie Prezydencie!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/yolo-panie-prezydencie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/wygral-dlugi-weekend/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/PSV_8474-60x60_c.jpg" alt="Wygrał długi weekend" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/wygral-dlugi-weekend/">Wygrał długi weekend</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/wygral-dlugi-weekend/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/odwrocona-komuna/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10190158c-1-60x60_c.jpg" alt="Odwrócona komuna" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/odwrocona-komuna/">Odwrócona komuna</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/odwrocona-komuna/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/dziedzic/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-20 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/marszalek_felieton.jpg" border="0"></center></div></div>	
	<div class="widget-21 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/lato-w-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/latowchicago-60x60_c.jpg" alt="Lato w Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/lato-w-chicago/">Lato w Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/lato-w-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/selfie-w-obozie-smierci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/auschwitz-60x60_c.jpg" alt="Selfie w obozie śmierci" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/selfie-w-obozie-smierci/">Selfie w obozie śmierci</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/selfie-w-obozie-smierci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/number-green-blackboard-education-classroom-chalkboard-933309-pxhere.com_-60x60_c.jpg" alt="Marzec, kwiecień, maj, czerpień&#8230;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/">Marzec, kwiecień, maj, czerpień&#8230;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/marszalek/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-22 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/winiarskiF.jpg" </center></div></div>	
	<div class="widget-23 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/smierc-za-smierc/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/JakubA-60x60_c.jpg" alt="Śmierć za śmierć" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/smierc-za-smierc/">Śmierć za śmierć</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/smierc-za-smierc/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/dwaj-konserwatysci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/04/rexfeatures_10303224as-60x60_c.jpg" alt="Dwaj konserwatyści" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/dwaj-konserwatysci/">Dwaj konserwatyści</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/dwaj-konserwatysci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/tolerancja-represywna/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10299325q-60x60_c.jpg" alt="Tolerancja represywna" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/tolerancja-represywna/">Tolerancja represywna</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/tolerancja-represywna/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/winiarski/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-24 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/PAA.jpg" /></div></div>	
	<div class="widget-25 widget">		<div class="w-title"><h3>Zrzeszenie Amerykańsko-Polskie</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/paa/paip-program-dla-sprawcow-przemocy-domowej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/1-9-60x60_c.jpg" alt="PAIP – program dla sprawców przemocy domowej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/paa/paip-program-dla-sprawcow-przemocy-domowej/">PAIP – program dla sprawców przemocy domowej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/paa/paip-program-dla-sprawcow-przemocy-domowej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/paa/grant-dla-zap-paa-od-chicago-society-foundation/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/2-6-60x60_c.jpg" alt="Grant dla ZAP-PAA od Chicago Society Foundation" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/paa/grant-dla-zap-paa-od-chicago-society-foundation/">Grant dla ZAP-PAA od Chicago Society Foundation</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/paa/grant-dla-zap-paa-od-chicago-society-foundation/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/paa/naturalizacja-procedury-przygotowania/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/USCIS-60x60_c.jpg" alt="Naturalizacja – procedura i przygotowania" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/paa/naturalizacja-procedury-przygotowania/">Naturalizacja – procedura i przygotowania</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/paa/naturalizacja-procedury-przygotowania/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/paa/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-26 widget"><div class="textwidget custom-html-widget"><img class="alignnone wp-image-424753" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/the-warsaw-institute-foundation-logo-black.png" alt="" width="330" /></div></div>	
	<div class="widget-27 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/jeden-golunow-wiosny-nie-czyni/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10298803m-60x60_c.jpg" alt="Jeden Gołunow wiosny nie czyni / One Golunov Doesn&#8217;t Make Summer" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/jeden-golunow-wiosny-nie-czyni/">Jeden Gołunow wiosny nie czyni / One Golunov Doesn&#8217;t Make Summer</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/jeden-golunow-wiosny-nie-czyni/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/437243/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10303224ag-60x60_c.jpg" alt="Więcej wojska, więcej gazu. Najlepszy sojusznik Polski / More Troops, More Gas: Poland&#8217;s Best Ally" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/437243/">Więcej wojska, więcej gazu. Najlepszy sojusznik Polski / More Troops, More Gas: Poland&#8217;s Best Ally</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/437243/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/naftohaz-walczy-o-krymskie-aktywa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_7944676p-60x60_c.jpg" alt="Naftohaz walczy o krymskie aktywa / Ukraine&#8217;s Naftogaz Struggles For Crimea Gas Assets" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/naftohaz-walczy-o-krymskie-aktywa/">Naftohaz walczy o krymskie aktywa / Ukraine&#8217;s Naftogaz Struggles For Crimea Gas Assets</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/naftohaz-walczy-o-krymskie-aktywa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/warsaw-institute/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-28 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/pieski-maszeruja-w-kolorach-teczy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/PSV_0940-60x60_c.jpg" alt="Pieski maszerują w kolorach tęczy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/pieski-maszeruja-w-kolorach-teczy/">Pieski maszerują w kolorach tęczy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/pieski-maszeruja-w-kolorach-teczy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/indie-po-raz-5-obchodza-miedzynarodowy-dzien-jogi/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10318292f-60x60_c.jpg" alt="Indie po raz 5. obchodzą Międzynarodowy Dzień Jogi (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/indie-po-raz-5-obchodza-miedzynarodowy-dzien-jogi/">Indie po raz 5. obchodzą Międzynarodowy Dzień Jogi (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/indie-po-raz-5-obchodza-miedzynarodowy-dzien-jogi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/religia-2/kard-nycz-chcemy-przeprosic-boga-za-grzechy-profanacji-mszy-sw-i-parodii-procesji-bozego-ciala/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10317557n-60x60_c.jpg" alt="Kard. Nycz: Chcemy przeprosić Boga za grzechy profanacji mszy św. i parodii procesji Bożego Ciała (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/religia-2/kard-nycz-chcemy-przeprosic-boga-za-grzechy-profanacji-mszy-sw-i-parodii-procesji-bozego-ciala/">Kard. Nycz: Chcemy przeprosić Boga za grzechy profanacji mszy św. i parodii procesji Bożego Ciała (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/religia-2/kard-nycz-chcemy-przeprosic-boga-za-grzechy-profanacji-mszy-sw-i-parodii-procesji-bozego-ciala/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-29 widget">		<div class="w-title"><h3>Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-toskania-wolna-od-plastiku-rozporzadzenie-rady-regionalnej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/city-italy-siena-899-60x60_c.jpg" alt="Włochy. Toskania wolna od plastiku- rozporządzenie rady regionalnej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-toskania-wolna-od-plastiku-rozporzadzenie-rady-regionalnej/">Włochy. Toskania wolna od plastiku- rozporządzenie rady regionalnej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-toskania-wolna-od-plastiku-rozporzadzenie-rady-regionalnej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/indie-po-raz-5-obchodza-miedzynarodowy-dzien-jogi/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10318292f-60x60_c.jpg" alt="Indie po raz 5. obchodzą Międzynarodowy Dzień Jogi (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/indie-po-raz-5-obchodza-miedzynarodowy-dzien-jogi/">Indie po raz 5. obchodzą Międzynarodowy Dzień Jogi (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/indie-po-raz-5-obchodza-miedzynarodowy-dzien-jogi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/trzy-paski-nie-tylko-dla-adidasa-gigant-przegral-przed-unijnym-trybunalem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10243381i-60x60_c.jpg" alt="Trzy paski nie tylko dla Adidasa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/trzy-paski-nie-tylko-dla-adidasa-gigant-przegral-przed-unijnym-trybunalem/">Trzy paski nie tylko dla Adidasa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/trzy-paski-nie-tylko-dla-adidasa-gigant-przegral-przed-unijnym-trybunalem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/australia-snieg-w-subtropikalnym-stanie-queensland/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/107221504_62083658_2338567073130334_456844564490092544_n-60x60_c.jpg" alt="Australia. Śnieg w subtropikalnym stanie Queensland" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/australia-snieg-w-subtropikalnym-stanie-queensland/">Australia. Śnieg w subtropikalnym stanie Queensland</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/australia-snieg-w-subtropikalnym-stanie-queensland/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/w-szpitalu-w-san-diego-przyszlo-na-swiat-najmniejsze-dziecko-w-dziejach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/ORP-Baby-Saybie-730x408-ScreenGrab4-60x60_c.jpg" alt="W szpitalu w San Diego przyszło na świat najmniejsze dziecko w dziejach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/w-szpitalu-w-san-diego-przyszlo-na-swiat-najmniejsze-dziecko-w-dziejach/">W szpitalu w San Diego przyszło na świat najmniejsze dziecko w dziejach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/w-szpitalu-w-san-diego-przyszlo-na-swiat-najmniejsze-dziecko-w-dziejach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-30 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-31 widget">		<div class="w-title"><h3>Po lepsze życie. Pierwszy rok w Chicago</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/DAR_3949-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;18 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/1-4-1-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/13-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;15 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/po-lepsze-zycie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-32 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/ksiazka-o-witoldzie-pileckim-wydana-w-stanach-zjednoczonych/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/wywiad-60x60_c.jpg" alt="Książka o Witoldzie Pileckim wydana w Stanach Zjednoczonych" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/ksiazka-o-witoldzie-pileckim-wydana-w-stanach-zjednoczonych/">Książka o Witoldzie Pileckim wydana w Stanach Zjednoczonych</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/ksiazka-o-witoldzie-pileckim-wydana-w-stanach-zjednoczonych/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/byly-zomowiec-podejrzany-o-strzelanie-do-gornikow-z-wujka-uslyszal-zarzut-w-katowickim-ipn/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/960px-Katowice_pomnik_górników_kopalni_Wujek_2-60x60_c.jpg" alt="Były zomowiec podejrzany o strzelanie do górników z &#8222;Wujka&#8221; usłyszał zarzut w katowickim IPN" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/byly-zomowiec-podejrzany-o-strzelanie-do-gornikow-z-wujka-uslyszal-zarzut-w-katowickim-ipn/">Były zomowiec podejrzany o strzelanie do górników z &#8222;Wujka&#8221; usłyszał zarzut w katowickim IPN</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/byly-zomowiec-podejrzany-o-strzelanie-do-gornikow-z-wujka-uslyszal-zarzut-w-katowickim-ipn/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/35-lat-temu-sad-wojskowy-prl-skazal-ryszarda-kuklinskiego-na-kare-smierci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/03/7-60x60_c.jpg" alt="35 lat temu sąd wojskowy PRL skazał Ryszarda Kuklińskiego na karę śmierci" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/35-lat-temu-sad-wojskowy-prl-skazal-ryszarda-kuklinskiego-na-kare-smierci/">35 lat temu sąd wojskowy PRL skazał Ryszarda Kuklińskiego na karę śmierci</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/35-lat-temu-sad-wojskowy-prl-skazal-ryszarda-kuklinskiego-na-kare-smierci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-33 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><center>

<a href="http://wpna.fm/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/1031.jpg" border="0"></a>

<br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
</div>
		</div><div class="widget_text widget-34 widget"><div class="w-title"><h3>PACC</h3></div><div class="textwidget custom-html-widget"><a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br /></div></div>	
	<div class="widget-35 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/pomagamy-polonijnym-firmom/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/05/1-8-60x60_c.jpg" alt="Pomagamy polonijnym firmom&#8230;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/pomagamy-polonijnym-firmom/">Pomagamy polonijnym firmom&#8230;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 maja  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/pomagamy-polonijnym-firmom/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/adult-black-and-white-business-deal-1437866-60x60_c.jpg" alt="Polsko-Amerykańska Izba Handlowa rekomenduje" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje/">Polsko-Amerykańska Izba Handlowa rekomenduje</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/inauguracja-nowego-zarzadu-polsko-amerykanskiej-izby-handlowej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/Grupa-4-60x60_c.jpg" alt="Inauguracja nowego zarządu Polsko-Amerykańskiej Izby Handlowej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/inauguracja-nowego-zarzadu-polsko-amerykanskiej-izby-handlowej/">Inauguracja nowego zarządu Polsko-Amerykańskiej Izby Handlowej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/inauguracja-nowego-zarzadu-polsko-amerykanskiej-izby-handlowej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/pacc/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-36 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/facebook-odwoluje-alarm-w-podejrzanej-przesylce-nie-bylo-sarinu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/07/rexfeatures_10325883l-60x60_c.jpg" alt="Facebook odwołuje alarm &#8211; w podejrzanej przesyłce nie było sarinu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/facebook-odwoluje-alarm-w-podejrzanej-przesylce-nie-bylo-sarinu/">Facebook odwołuje alarm &#8211; w podejrzanej przesyłce nie było sarinu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/facebook-odwoluje-alarm-w-podejrzanej-przesylce-nie-bylo-sarinu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/birma-na-polecenie-wladz-ponad-milion-ludzi-pozbawiony-internetu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/rexfeatures_10319129e-60x60_c.jpg" alt="Birma. Na polecenie władz ponad milion ludzi pozbawiony internetu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/birma-na-polecenie-wladz-ponad-milion-ludzi-pozbawiony-internetu/">Birma. Na polecenie władz ponad milion ludzi pozbawiony internetu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/birma-na-polecenie-wladz-ponad-milion-ludzi-pozbawiony-internetu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/rzecznik-kremla-doniesienia-nyt-swiadcza-o-hipotetycznej-mozliwosci-cyberwojny/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/moscow-2259724_1920-60x60_c.jpg" alt="Rzecznik Kremla: doniesienia &#8222;NYT&#8221; świadczą o hipotetycznej możliwości cyberwojny" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/rzecznik-kremla-doniesienia-nyt-swiadcza-o-hipotetycznej-mozliwosci-cyberwojny/">Rzecznik Kremla: doniesienia &#8222;NYT&#8221; świadczą o hipotetycznej możliwości cyberwojny</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 czerwca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/rzecznik-kremla-doniesienia-nyt-swiadcza-o-hipotetycznej-mozliwosci-cyberwojny/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-37 widget">		<div class="w-title"><h3>Artykuł sponsorowany</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/1-15-60x60_c.jpg" alt="Jak przetrwałam dietę na wakacjach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/">Jak przetrwałam dietę na wakacjach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/pexels-photo-320007-60x60_c.jpeg" alt="Weź się za siebie! Już dzisiaj. Teraz!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/">Weź się za siebie! Już dzisiaj. Teraz!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fitness/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-38 last widget">			<div class="textwidget"></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/07/charterboat-60x60_c.jpg" alt="Christopher Garbowski aresztowany za nielegalne czarterowanie łodzi" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/">Christopher Garbowski aresztowany za nielegalne czarterowanie łodzi</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/christopher-garbowski-aresztowany-za-nielegalne-czarterowanie-lodzi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/jazda-po-marihuanie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/1-2-3-60x60_c.jpg" alt="Jazda po marihuanie nagminna, poczucie bezkarności – powszechne" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/jazda-po-marihuanie/">Jazda po marihuanie nagminna, poczucie bezkarności – powszechne</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/jazda-po-marihuanie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/deportacyjne-chmury-nad-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/180829chicago1a-2-60x60_c.jpg" alt="Deportacyjne chmury nad Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/deportacyjne-chmury-nad-chicago/">Deportacyjne chmury nad Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/deportacyjne-chmury-nad-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/deportacyjne-szantaze-nielegalni-na-politycznym-celowniku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/06/deportacje-ICEdotGOV-60x60_c.jpg" alt="Deportacyjne szantaże. Nielegalni na politycznym celowniku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/deportacyjne-szantaze-nielegalni-na-politycznym-celowniku/">Deportacyjne szantaże. Nielegalni na politycznym celowniku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/deportacyjne-szantaze-nielegalni-na-politycznym-celowniku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/facebook-odwoluje-alarm-w-podejrzanej-przesylce-nie-bylo-sarinu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/07/rexfeatures_10325883l-60x60_c.jpg" alt="Facebook odwołuje alarm &#8211; w podejrzanej przesyłce nie było sarinu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/facebook-odwoluje-alarm-w-podejrzanej-przesylce-nie-bylo-sarinu/">Facebook odwołuje alarm &#8211; w podejrzanej przesyłce nie było sarinu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 lipca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/facebook-odwoluje-alarm-w-podejrzanej-przesylce-nie-bylo-sarinu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2019 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1536117470', '0');</script><script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/dziennikzwiazkowy.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.87'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
	<!-- END body -->
	</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com
Application Monitoring using New Relic

Served from: dziennikzwiazkowy.com @ 2019-07-02 17:06:57 by W3 Total Cache
-->