<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Aresztowano podejrzanych o włamania w Elmhurst | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Policja aresztowała trzech mężczyzn podejrzanych o serię włamań w Elmhurst. We wtorek, 28 listopada usłyszeli zarzuty w sądzie w powiecie DuPage."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://dziennikzwiazkowy.com/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aresztowano podejrzanych o włamania w Elmhurst - Dziennik Związkowy" />
<meta property="og:description" content="Policja aresztowała trzech mężczyzn podejrzanych o serię włamań w Elmhurst. We wtorek, 28 listopada usłyszeli zarzuty w sądzie w powiecie DuPage." />
<meta property="og:url" content="http://dziennikzwiazkowy.com/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="aresztowania" />
<meta property="article:tag" content="włamania" />
<meta property="article:section" content="Chicago" />
<meta property="article:published_time" content="2017-11-28T15:28:00-06:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/Elmhurst-wlamania.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z wpisami" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z komentarzami" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Aresztowano podejrzanych o włamania w Elmhurst Kanał z komentarzami" href="http://dziennikzwiazkowy.com/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"81b466fd2a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://dziennikzwiazkowy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=371475' />
<link rel="alternate" type="application/json+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2Faresztowano-podejrzanych-o-wlamania-w-elmhurst%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2Faresztowano-podejrzanych-o-wlamania-w-elmhurst%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-371475 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						<div class='adkingprobanner sidebar akpbanner banner368715' style='width: px; height: px;'><a href='http://www.orthodonticexprts.com/' target="_blank" data-id='368715'><img src='http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/OrthoEx_banner.gif' style='max-width: px; max-height: px;' alt='' /></a></div> 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-339294" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/przepisy/">Przepisy</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-370107" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ssa/">Social Security</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-371475 post type-post status-publish format-standard has-post-thumbnail hentry category-chicago tag-aresztowania tag-wlamania">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Aresztowano podejrzanych o włamania w Elmhurst</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/Elmhurst-wlamania-800x500_c.jpg" alt="Aresztowano podejrzanych o włamania w Elmhurst" />	</span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/" data-url="http://dziennikzwiazkowy.com/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/" data-via="Dzwiazkowy" data-text="Aresztowano podejrzanych o włamania w Elmhurst" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/&title=Aresztowano podejrzanych o włamania w Elmhurst" data-url="http://dziennikzwiazkowy.com/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																			<span class="reviewer">
											<a  href="http://dziennikzwiazkowy.com/author/joannaj/" title="Wpisy, których autorem jest J M" rel="author"><i class="fa fa-user"></i> by  J M</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2017/11/">
												<i class="fa fa-clock-o"></i> 28 listopada  2017											</a>
											<span class="value-title" title="2017-Lis-28"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong>Policja aresztowała trzech mężczyzn podejrzanych o serię włamań w Elmhurst. We wtorek, 28 listopada usłyszeli zarzuty w sądzie w powiecie DuPage.</strong></p>
<p>O włamania, kradzieże i posiadanie skradzionego samochodu oskarżeni zostali chicagowianie: 19-letni Tyrone Wilson, 23-letni Deanthony Webb i 21-letni Deonte Daniel. Sędzia sądu okręgowego powiatu DuPage wyznaczył w sprawie każdego z oskarżonych kaucję w wysokości 250 tys. dolarów.</p>
<p>Wszyscy trzej ujęci zostali w poniedziałek, 27 listopada po pościgu zakończonym zderzeniem z radiowozem w okolicy skrzyżowania ulic West Avenue i Gladys. Jeden z zatrzymanych mężczyzn miał przy sobie naładowaną broń. Władze wciąż poszukują czwartego zbiega.</p>
<p>Policja poinformowała, że podejrzani skradli rzeczy z co najmniej dwudziestu niezamkniętych na zamek samochodów i garaży w rezydencyjnej dzielnicy Elmhurst na zachodnim przedmieściu Chicago.</p>
<p>(ao)</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/chicago/" rel="category tag">Chicago</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/aresztowania/">aresztowania</a>, <a href="http://dziennikzwiazkowy.com/tag/wlamania/">włamania</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/bratanek-bylego-burmistrza-bezprawnie-korzystal-z-ulg-podatkowych/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/09/Patrick-Daley-Thompson-fot.-Facebook-ThompsonMWRD-248x165_c.jpg" alt="Bratanek byłego burmistrza bezprawnie korzystał z ulg podatkowych?" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/bratanek-bylego-burmistrza-bezprawnie-korzystal-z-ulg-podatkowych/">Bratanek byłego burmistrza bezprawnie korzystał z ulg podatkowych?</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/okolice-chicago-wciaz-sparalizowane-przez-powodz/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Okolice Chicago wciąż sparaliżowane przez powódź" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/okolice-chicago-wciaz-sparalizowane-przez-powodz/">Okolice Chicago wciąż sparaliżowane przez powódź</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/jest-aresztowanie-ws-tajemniczego-zabojstwa-w-schiller-park/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/06/aresztowanie-248x165_c.jpg" alt="Jest aresztowanie ws. tajemniczego zabójstwa w Schiller Park" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/jest-aresztowanie-ws-tajemniczego-zabojstwa-w-schiller-park/">Jest aresztowanie ws. tajemniczego zabójstwa w Schiller Park</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/8-mln-na-remont-dwoch-wiaduktow/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/wiadukt-248x165_c.jpg" alt="8 mln na remont dwóch wiaduktów" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/8-mln-na-remont-dwoch-wiaduktow/">8 mln na remont dwóch wiaduktów</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/renowacja-blue-line-czyli-4-lata-remontu/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/02/blue-line-248x165_c.jpg" alt="Renowacja Blue Line, czyli 4 lata remontu" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/renowacja-blue-line-czyli-4-lata-remontu/">Renowacja Blue Line, czyli 4 lata remontu</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/chitotarod-czyli-nikt-nie-moze-byc-glodny/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/03/DSC_5183-248x165_c.jpg" alt="Chitotarod, czyli nikt nie może być głodny. ZOBACZ ZDJĘCIA" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/chitotarod-czyli-nikt-nie-moze-byc-glodny/">Chitotarod, czyli nikt nie może być głodny. ZOBACZ ZDJĘCIA</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/przemycali-narkotyki-do-chicago-amtrakiem-i-fedexem/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/10/hammer-719065-248x165_c.jpg" alt="Przemycali narkotyki do Chicago Amtrakiem i FedExem" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/przemycali-narkotyki-do-chicago-amtrakiem-i-fedexem/">Przemycali narkotyki do Chicago Amtrakiem i FedExem</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/diamentowa-obraczka-w-halloweenowych-cukierkach-opowiesc-prawie-wilgilijna/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/11/h_51644379-248x165_c.jpg" alt="Diamentowa obrączka w halloweenowych cukierkach. Opowieść prawie wigilijna" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/diamentowa-obraczka-w-halloweenowych-cukierkach-opowiesc-prawie-wilgilijna/">Diamentowa obrączka w halloweenowych cukierkach. Opowieść prawie wigilijna</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/#respond" style="display:none;">Kliknij tutaj, aby anulować odpowiadanie.</a></small></h3>			<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='371475' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_eddea82ad2755b24c4e168c5fc2ebd40' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_eddea82ad2755b24c4e168c5fc2ebd40';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1238210078');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"><a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/PNA.jpg"></a></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><center>
<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/Krakowiak.jpg"></a>
</p></p>


<a href="http://www.polamerusa.com/en" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/lotcom_baner_polamer_2017.gif">
</p></p>



<a href="http://www.klempkadental.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/KlempkaBaner8.7.17.gif">
</p></p>

<center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/Wrozka-sara-Nov_2017.gif">
</p></p>
</center>





</center></div>
		</div><div class="widget-4 widget">			<div class="textwidget"><center>
<a href="http://www.acecartoys.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/JanuszPonicki.png"></a></center>
</p></p>

<center>
<a href="http://www.oralsurgeryil.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/assoc_oral.gif"></a></center>
</p></p>
<center>
<a href="http://www.bbb.org/chicago/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/12/bbb1.jpg"></a></center>
</p></p></div>
		</div><div class="widget-5 widget"><div class="w-title"><h3>Dyżur redakcyjny</h3></div>			<div class="textwidget"><p><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Ala_www.jpg"><br />
<!--

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Gosia_www.jpg">

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Joasia_www.jpg">

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Grzes_www.jpg">

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Ala_www.jpg">

Jesteś świadkiem ciekawych zdarzeń?
Potrzebujesz naszej pomocy?
Napisz lub zadzwoń. Pomożemy, doradzimy, będziemy interweniować.
Tel. (773) 763-3343
redakcja@zwiazkowy.com

(w weekend zostaw wiadomość)
--></p>
</div>
		</div><div class="widget-6 widget"><div class="w-title"><h3>Znajdź nas na Facebooku</h3></div><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1299004856871157";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/DziennikZwiazkowy" data-hide-cover=false data-width="350" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><div class="widget-7 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-803 awe-desc-pochmurno-z-przejasnieniami" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>62<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">pochmurno z przejaśnieniami</div><div class="awe_humidty">wilgotność: 34%</div><div class="awe_wind">wiatr: 16mph płd. zach.</div><div class="awe_highlow">Max: 61 &bull; Min: 56</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">52<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Śr</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">43<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Czw</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">44<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Pt</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">43<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sob</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget-8 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-9 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-10 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><p>Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom!</p>
<p><iframe src="https://www.youtube.com/embed/Whq2qRdY1QQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe></p>
<p><!--
Włącz 103.1 FM!
<iframe src="https://www.youtube.com/embed/EDqXmm4jquQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>
--></p>
</div>
		</div>	
	<div class="widget-11 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/happy-halloween/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/d-60x60_c.jpeg" alt="Happy Halloween" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/happy-halloween/">Happy Halloween</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/happy-halloween/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/niemcy-demonstracja-w-berlinie-przeciw-nienawisci-i-rasizmowi/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/h_53848449-60x60_c.jpg" alt="Niemcy. Demonstracja w Berlinie przeciw nienawiści i rasizmowi" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/niemcy-demonstracja-w-berlinie-przeciw-nienawisci-i-rasizmowi/">Niemcy. Demonstracja w Berlinie przeciw nienawiści i rasizmowi</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/niemcy-demonstracja-w-berlinie-przeciw-nienawisci-i-rasizmowi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/maraton-w-chicago-zwyciestwa-dibaby-i-ruppa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/SAM_0076-60x60_c.jpg" alt="Maraton w Chicago &#8211; zwycięstwa Dibaby i Ruppa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/maraton-w-chicago-zwyciestwa-dibaby-i-ruppa/">Maraton w Chicago &#8211; zwycięstwa Dibaby i Ruppa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/maraton-w-chicago-zwyciestwa-dibaby-i-ruppa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/scorpions-w-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/09/DSCN3543-60x60_c.jpg" alt="Scorpions w Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/scorpions-w-chicago/">Scorpions w Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 września  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/scorpions-w-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/wlochy-2600-osob-bez-dachu-nad-glowa-po-trzesieniu-ziemi/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/h_53718554-60x60_c.jpg" alt="Włochy. 2600 osób bez dachu nad głową po trzęsieniu ziemi (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/wlochy-2600-osob-bez-dachu-nad-glowa-po-trzesieniu-ziemi/">Włochy. 2600 osób bez dachu nad głową po trzęsieniu ziemi (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/wlochy-2600-osob-bez-dachu-nad-glowa-po-trzesieniu-ziemi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/xxx-pielgrzymka-do-merrillville-w-zdjeciach-artura-partyki/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/AV8E9477-60x60_c.jpg" alt="XXX pielgrzymka do Merrillville w zdjęciach Artura Partyki" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/xxx-pielgrzymka-do-merrillville-w-zdjeciach-artura-partyki/">XXX pielgrzymka do Merrillville w zdjęciach Artura Partyki</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/xxx-pielgrzymka-do-merrillville-w-zdjeciach-artura-partyki/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-12 widget">		<div class="w-title"><h3>Gwiazdozbiór/Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/maluch-dla-toma-hanksa-leci-lot-em-do-los-angeles/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/rexfeatures_9233761b-60x60_c.jpg" alt="Maluch dla Toma Hanksa leci LOT-em do Los Angeles" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/maluch-dla-toma-hanksa-leci-lot-em-do-los-angeles/">Maluch dla Toma Hanksa leci LOT-em do Los Angeles</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/maluch-dla-toma-hanksa-leci-lot-em-do-los-angeles/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/2-mln-podpisow-wsparcia-kandydatury-sztuki-wypieku-pizzy-na-liste-unesco/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/food-pizza-fast-food-60x60_c.jpg" alt="2 mln podpisów wsparcia kandydatury sztuki wypieku pizzy na listę UNESCO" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/2-mln-podpisow-wsparcia-kandydatury-sztuki-wypieku-pizzy-na-liste-unesco/">2 mln podpisów wsparcia kandydatury sztuki wypieku pizzy na listę UNESCO</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/2-mln-podpisow-wsparcia-kandydatury-sztuki-wypieku-pizzy-na-liste-unesco/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/w-brytania-ksiaze-harry-zareczyl-sie-z-amerykanska-aktorka-meghan-markle/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/h_53922608-60x60_c.jpg" alt="W.Brytania. Książę Harry zaręczył się z amerykańską aktorką Meghan Markle" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/w-brytania-ksiaze-harry-zareczyl-sie-z-amerykanska-aktorka-meghan-markle/">W.Brytania. Książę Harry zaręczył się z amerykańską aktorką Meghan Markle</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/w-brytania-ksiaze-harry-zareczyl-sie-z-amerykanska-aktorka-meghan-markle/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polska-2/prokuratura-zarzuty-dla-doroty-r-grozi-jej-do-pieciu-lat-wiezienia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/Doda_by_Bartek_Kucharczyk_2-60x60_c.jpg" alt="Prokuratura: Zarzuty dla Doroty R. &#8211; grozi jej do pięciu lat więzienia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polska-2/prokuratura-zarzuty-dla-doroty-r-grozi-jej-do-pieciu-lat-wiezienia/">Prokuratura: Zarzuty dla Doroty R. &#8211; grozi jej do pięciu lat więzienia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polska-2/prokuratura-zarzuty-dla-doroty-r-grozi-jej-do-pieciu-lat-wiezienia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/roger-waters-i-hans-zimmer-maja-swoja-planetoidy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/h_00801764-60x60_c.jpg" alt="Roger Waters i Hans Zimmer mają swoje planetoidy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/roger-waters-i-hans-zimmer-maja-swoja-planetoidy/">Roger Waters i Hans Zimmer mają swoje planetoidy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/roger-waters-i-hans-zimmer-maja-swoja-planetoidy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/11-listopada-w-swieto-niepodleglosci-nadawanie-rozpocznie-polskie-radio-chopin/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-07-at-10.08.54-AM-60x60_c.png" alt="11 listopada &#8211; w Święto Niepodległości, nadawanie rozpocznie Polskie Radio Chopin" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/11-listopada-w-swieto-niepodleglosci-nadawanie-rozpocznie-polskie-radio-chopin/">11 listopada &#8211; w Święto Niepodległości, nadawanie rozpocznie Polskie Radio Chopin</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/11-listopada-w-swieto-niepodleglosci-nadawanie-rozpocznie-polskie-radio-chopin/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-13 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-14 widget">		<div class="w-title"><h3>Po lepsze życie. Pierwszy rok w Chicago</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/DAR_3949-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;12 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/1-4-1-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/13-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;15 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/18-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 marca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/IMG_2224-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 lutego  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/DAR_7891-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 stycznia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/po-lepsze-zycie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-15 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/cierpki-temat-prawdziwa-historia-swieta-dziekczynienia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/3-2-2-60x60_c.jpg" alt="Cierpki temat. Prawdziwa historia Święta Dziękczynienia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/cierpki-temat-prawdziwa-historia-swieta-dziekczynienia/">Cierpki temat. Prawdziwa historia Święta Dziękczynienia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/cierpki-temat-prawdziwa-historia-swieta-dziekczynienia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/slaskie-39-lat-temu-w-katastrofie-dwoch-autobusow-zginelo-30-osob/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/640px-Autosan_H9_przed_1979-60x60_c.jpg" alt="Śląskie. 39 lat temu w katastrofie dwóch autobusów zginęło 30 osób" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/slaskie-39-lat-temu-w-katastrofie-dwoch-autobusow-zginelo-30-osob/">Śląskie. 39 lat temu w katastrofie dwóch autobusów zginęło 30 osób</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/slaskie-39-lat-temu-w-katastrofie-dwoch-autobusow-zginelo-30-osob/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/fundacja-przypomina-o-100-mln-ofiar-swiatowego-komunizmu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/21688144_1605377696181468_6079072258730831250_o-60x60_c.jpg" alt="Fundacja przypomina o 100 mln ofiar światowego komunizmu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/fundacja-przypomina-o-100-mln-ofiar-swiatowego-komunizmu/">Fundacja przypomina o 100 mln ofiar światowego komunizmu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/fundacja-przypomina-o-100-mln-ofiar-swiatowego-komunizmu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/sladami-chicagowskich-duchow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/Eastland-60x60_c.jpg" alt="Śladami chicagowskich duchów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/sladami-chicagowskich-duchow/">Śladami chicagowskich duchów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/sladami-chicagowskich-duchow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/raport-j-stroopa-wpisany-na-liste-unesco-pamiec-swiata/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/RaportStroopa-60x60_c.jpg" alt="Raport J. Stroopa wpisany na listę UNESCO &#8222;Pamięć Świata&#8221;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/raport-j-stroopa-wpisany-na-liste-unesco-pamiec-swiata/">Raport J. Stroopa wpisany na listę UNESCO &#8222;Pamięć Świata&#8221;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/raport-j-stroopa-wpisany-na-liste-unesco-pamiec-swiata/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/dziady-listopadowe-zwyczaje-zwiazane-z-kultem-zmarlych-przodkow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/h_53099527-60x60_c.jpg" alt="Dziady – listopadowe zwyczaje związane z kultem zmarłych przodków" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/dziady-listopadowe-zwyczaje-zwiazane-z-kultem-zmarlych-przodkow/">Dziady – listopadowe zwyczaje związane z kultem zmarłych przodków</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/dziady-listopadowe-zwyczaje-zwiazane-z-kultem-zmarlych-przodkow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-16 widget"><div class="w-title"><h3>Ostatnie komentarze</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">krzych</span> o <a href="http://dziennikzwiazkowy.com/ameryka/nyt-trump-zaplacil-13-mln-dol-w-ramach-ugody-ws-polskich-pracownikow/#comment-187768">&#8222;NYT&#8221;: Trump zapłacił 1,3 mln dol. w ramach ugody ws. polskich pracowników</a></li><li class="recentcomments"><span class="comment-author-link">krzych</span> o <a href="http://dziennikzwiazkowy.com/chicago/chicagowskie-koneksje-wybranki-brytyjskiego-ksiecia/#comment-187763">Chicagowskie koneksje wybranki brytyjskiego księcia</a></li><li class="recentcomments"><span class="comment-author-link">Piotr</span> o <a href="http://dziennikzwiazkowy.com/chicago/chicagowskie-koneksje-wybranki-brytyjskiego-ksiecia/#comment-187674">Chicagowskie koneksje wybranki brytyjskiego księcia</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> o <a href="http://dziennikzwiazkowy.com/chicago/chicagowskie-koneksje-wybranki-brytyjskiego-ksiecia/#comment-187664">Chicagowskie koneksje wybranki brytyjskiego księcia</a></li><li class="recentcomments"><span class="comment-author-link">Rysiu</span> o <a href="http://dziennikzwiazkowy.com/heyduk/tylem-do-nauki/#comment-187435">Tyłem do nauki</a></li><li class="recentcomments"><span class="comment-author-link">Rysiu</span> o <a href="http://dziennikzwiazkowy.com/polityka/szef-msz-spotkanie-szydlo-z-macronem-o-sprawach-bilateralnych-regionalnych-i-ue/#comment-187430">Szef MSZ: spotkanie Szydło z Macronem o sprawach bilateralnych, regionalnych i UE</a></li></ul></div><div class="widget-17 widget">			<div class="textwidget"><hr />
<center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/07/naczelna.jpg" border="0"></center></div>
		</div>	
	<div class="widget-18 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/wdzieki-kawy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/pexels-photo-373639-60x60_c.jpeg" alt="Wdzięki kawy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/wdzieki-kawy/">Wdzięki kawy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/wdzieki-kawy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/zawstydzenie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/rexfeatures_9218573j-60x60_c.jpg" alt="Zawstydzenie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/zawstydzenie/">Zawstydzenie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/zawstydzenie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/369597/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/rexfeatures_8314404c-60x60_c.jpg" alt="Chicago dla Niepodległej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/369597/">Chicago dla Niepodległej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/369597/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/terroryzm-z-zielona-karta/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/h_53869103-60x60_c.jpg" alt="Terroryzm z zieloną kartą" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/terroryzm-z-zielona-karta/">Terroryzm z zieloną kartą</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/terroryzm-z-zielona-karta/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/senatorski-wystepek/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/h_53853616-60x60_c.jpg" alt="Senatorski występ(ek)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/senatorski-wystepek/">Senatorski występ(ek)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/senatorski-wystepek/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/rozmowy-o-tozsamosci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/polish-chicago-60x60_c.png" alt="Rozmowy o tożsamości" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/rozmowy-o-tozsamosci/">Rozmowy o tożsamości</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/rozmowy-o-tozsamosci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/od-redaktor-naczelnej/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-19 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"></div>
		</div><div class="widget-20 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-21 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/tylem-do-nauki/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/iran-biały-dom-60x60_c.jpg" alt="Tyłem do nauki" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/tylem-do-nauki/">Tyłem do nauki</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/tylem-do-nauki/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/szkielety-w-szafie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/rexfeatures_9221468d-60x60_c.jpg" alt="Szkielety w szafie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/szkielety-w-szafie/">Szkielety w szafie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/szkielety-w-szafie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/wymowne-porownanie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/h_53881009-60x60_c.jpg" alt="Wymowne porównanie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/wymowne-porownanie/">Wymowne porównanie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/wymowne-porownanie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/piec-bzdur/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/h_53870764-60x60_c.jpg" alt="Pięć bzdur" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/piec-bzdur/">Pięć bzdur</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/piec-bzdur/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/leninizm-w-arizonie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/h_53854997-60x60_c.jpg" alt="Leninizm w Arizonie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/leninizm-w-arizonie/">Leninizm w Arizonie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/leninizm-w-arizonie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-22 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/09/RAziemkiewicz.jpg" border="0"></center></div>
		</div>	
	<div class="widget-23 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/tusk-naprostowany/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/h_52857619-60x60_c.jpg" alt="Tusk naprostowany" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/tusk-naprostowany/">Tusk naprostowany</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/tusk-naprostowany/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/buty-za-18-miliardow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/rexfeatures_9218573y-60x60_c.jpg" alt="Buty za 18 miliardów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/buty-za-18-miliardow/">Buty za 18 miliardów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/buty-za-18-miliardow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/dirty-talk-salonu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/metoo-60x60_c.jpg" alt="„Dirty talk” salonu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/dirty-talk-salonu/">„Dirty talk” salonu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/dirty-talk-salonu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/wariant-wolodyjowskiego/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/sad1-60x60_c.jpg" alt="Wariant Wołodyjowskiego" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/wariant-wolodyjowskiego/">Wariant Wołodyjowskiego</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/wariant-wolodyjowskiego/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/rekonstrukcja-z-koza-w-tle/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/net-17a24085-60x60_c.jpg" alt="Rekonstrukcja z kozą w tle" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/rekonstrukcja-z-koza-w-tle/">Rekonstrukcja z kozą w tle</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/rekonstrukcja-z-koza-w-tle/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/felieton-10222017/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Kaczynski-60x60_c.jpg" alt="Rekonstrukcja?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/felieton-10222017/">Rekonstrukcja?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/felieton-10222017/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ziemkiewicz/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-24 widget">		<div class="w-title"><h3>Ubezpieczenia/ Materiały sponsorowane</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/356055/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/medicare-60x60_c.jpg" alt="Wybór ubezpieczenia Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/356055/">Wybór ubezpieczenia Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 lipca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/356055/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/medicare-advantage-indywidualne-doplaty-rozne-swiadczenia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/couple22-60x60_c.jpeg" alt="Medicare Advantage: indywidualne dopłaty, różne świadczenia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/medicare-advantage-indywidualne-doplaty-rozne-swiadczenia/">Medicare Advantage: indywidualne dopłaty, różne świadczenia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/medicare-advantage-indywidualne-doplaty-rozne-swiadczenia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/Supplemental-Insurance-picture-60x60_c.jpg" alt="Suplementarne ubezpieczenia Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/">Suplementarne ubezpieczenia Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/koncze-65-lat-jak-ustrzec-sie-przed-bledami-podczas-zapisow-do-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/retired-60x60_c.jpeg" alt="Kończę 65 lat. Jak ustrzec się przed błędami podczas zapisów do Medicare?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/koncze-65-lat-jak-ustrzec-sie-przed-bledami-podczas-zapisow-do-medicare/">Kończę 65 lat. Jak ustrzec się przed błędami podczas zapisów do Medicare?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/koncze-65-lat-jak-ustrzec-sie-przed-bledami-podczas-zapisow-do-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/ubezpieczenie-na-leki-w-ramach-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/pills-medicine-tablets-depending-161641-60x60_c.jpeg" alt="Ubezpieczenie na leki w ramach Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/ubezpieczenie-na-leki-w-ramach-medicare/">Ubezpieczenie na leki w ramach Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/ubezpieczenie-na-leki-w-ramach-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/kary-w-ubezpieczeniu-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/medicare-60x60_c.jpeg" alt="Kary w ubezpieczeniu Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/kary-w-ubezpieczeniu-medicare/">Kary w ubezpieczeniu Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/kary-w-ubezpieczeniu-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ubezpieczenia/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-25 widget">		<div class="w-title"><h3>Opinie</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/birma-delikatna-misja-papieza-franciszka/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/rexfeatures_9245703k-60x60_c.jpg" alt="Birma. Delikatna misja papieża Franciszka" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/birma-delikatna-misja-papieza-franciszka/">Birma. Delikatna misja papieża Franciszka</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/birma-delikatna-misja-papieza-franciszka/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/370101/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/rexfeatures_9223237c-60x60_c.jpg" alt="Podróż Trumpa do Azji &#8211; sukces czy osłabienie amerykańskiego przywództwa?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/370101/">Podróż Trumpa do Azji &#8211; sukces czy osłabienie amerykańskiego przywództwa?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/370101/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/chiny-i-usa-wrogowie-czy-przyjaciele/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/h_53882047-60x60_c.jpg" alt="Chiny i USA – wrogowie czy przyjaciele" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/chiny-i-usa-wrogowie-czy-przyjaciele/">Chiny i USA – wrogowie czy przyjaciele</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/chiny-i-usa-wrogowie-czy-przyjaciele/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/ekspert-same-grozby-nie-powstrzymaja-zbrojen-korei-pln/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/h_53726072-60x60_c.jpg" alt="Ekspert: same groźby nie powstrzymają zbrojeń Korei Płn." />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/ekspert-same-grozby-nie-powstrzymaja-zbrojen-korei-pln/">Ekspert: same groźby nie powstrzymają zbrojeń Korei Płn.</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/ekspert-same-grozby-nie-powstrzymaja-zbrojen-korei-pln/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/368952/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/Ross-60x60_c.jpg" alt="&#8222;SZ&#8221;: minister handlu USA robi prywatne interesy z Rosją" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/368952/">&#8222;SZ&#8221;: minister handlu USA robi prywatne interesy z Rosją</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/368952/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/macierewicz-w-do-rzeczy-rosjanie-moga-co-najwyzej-grozic/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/09/h_53630007-60x60_c.jpg" alt="Macierewicz w &#8222;Do Rzeczy&#8221;: Rosjanie mogą &#8211; co najwyżej &#8211; grozić" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/macierewicz-w-do-rzeczy-rosjanie-moga-co-najwyzej-grozic/">Macierewicz w &#8222;Do Rzeczy&#8221;: Rosjanie mogą &#8211; co najwyżej &#8211; grozić</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/macierewicz-w-do-rzeczy-rosjanie-moga-co-najwyzej-grozic/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/opinie/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-26 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><center>
<a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br />
<a href="http://wpna.fm/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/1031.jpg" border="0"></a>

<br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
</div>
		</div>	
	<div class="widget-27 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/dwa-boeingi-sprzedane-przez-internet-za-ponad-48-mln-dol/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/rexfeatures_9124167a-60x60_c.jpg" alt="Dwa Boeingi sprzedane przez internet za ponad 48 mln dol." />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/dwa-boeingi-sprzedane-przez-internet-za-ponad-48-mln-dol/">Dwa Boeingi sprzedane przez internet za ponad 48 mln dol.</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/dwa-boeingi-sprzedane-przez-internet-za-ponad-48-mln-dol/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/trump-tweetuje-nawet-z-pekinu-mimo-blokady-twittera-w-chinach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/09/twitter-facebook-together-exchange-of-information-147413-60x60_c.jpeg" alt="Trump tweetuje nawet z Pekinu, mimo blokady Twittera w Chinach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/trump-tweetuje-nawet-z-pekinu-mimo-blokady-twittera-w-chinach/">Trump tweetuje nawet z Pekinu, mimo blokady Twittera w Chinach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/trump-tweetuje-nawet-z-pekinu-mimo-blokady-twittera-w-chinach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/donald-trump-byl-celem-hakerow-wiele-lat-przed-wyborami/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/h_53731955-60x60_c.jpg" alt="Donald Trump był celem hakerów wiele lat przed wyborami" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/donald-trump-byl-celem-hakerow-wiele-lat-przed-wyborami/">Donald Trump był celem hakerów wiele lat przed wyborami</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/donald-trump-byl-celem-hakerow-wiele-lat-przed-wyborami/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/polska-organizacja-turystyczna-bedzie-promowac-polske-przez-internet/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/pexels-photo-269801-60x60_c.jpeg" alt="Polska Organizacja Turystyczna będzie promować Polskę przez internet" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/polska-organizacja-turystyczna-bedzie-promowac-polske-przez-internet/">Polska Organizacja Turystyczna będzie promować Polskę przez internet</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/polska-organizacja-turystyczna-bedzie-promowac-polske-przez-internet/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/367451/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/11/komputer-60x60_c.jpg" alt="Ukraina. Nowa fala ataków na sieci komputerowe" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/367451/">Ukraina. Nowa fala ataków na sieci komputerowe</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/367451/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/instagram-face-perfekcja-wymalowana-na-twarzy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/pap_20170329_27D-60x60_c.jpg" alt="Instagram face &#8211; perfekcja wymalowana na twarzy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/instagram-face-perfekcja-wymalowana-na-twarzy/">Instagram face &#8211; perfekcja wymalowana na twarzy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 października  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/instagram-face-perfekcja-wymalowana-na-twarzy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-28 last widget">			<div class="textwidget"><a href="https://www.instagram.com/dziennikzwiazkowy/" target=_blank><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/instagram2.jpeg" border="0"></a>

</br></br></br></br>

</div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/Elmhurst-wlamania-60x60_c.jpg" alt="Aresztowano podejrzanych o włamania w Elmhurst" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/">Aresztowano podejrzanych o włamania w Elmhurst</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/aresztowano-podejrzanych-o-wlamania-w-elmhurst/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/brutalne-ataki-na-polnocy-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/burglar-60x60_c.jpg" alt="Brutalne ataki na północy Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/brutalne-ataki-na-polnocy-chicago/">Brutalne ataki na północy Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/brutalne-ataki-na-polnocy-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/pentagon-korea-pld-przeprowadzila-prawdopodobnie-test-icbm/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/h_53001952-60x60_c.jpg" alt="Pentagon: Korea Płd. przeprowadziła prawdopodobnie test ICBM" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/pentagon-korea-pld-przeprowadzila-prawdopodobnie-test-icbm/">Pentagon: Korea Płd. przeprowadziła prawdopodobnie test ICBM</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/pentagon-korea-pld-przeprowadzila-prawdopodobnie-test-icbm/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/kennedy-i-pritzker-ujawniaja-swe-dochody-ale-tylko-czesciowo/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/Kennedy_Pritzker2-60x60_c.jpg" alt="Kennedy i Pritzker ujawniają swe dochody, ale tylko częściowo" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/kennedy-i-pritzker-ujawniaja-swe-dochody-ale-tylko-czesciowo/">Kennedy i Pritzker ujawniają swe dochody, ale tylko częściowo</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/kennedy-i-pritzker-ujawniaja-swe-dochody-ale-tylko-czesciowo/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/chicago-pozywa-ubera-ws-cyberataku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/uber-60x60_c.jpg" alt="Chicago pozywa Ubera ws. cyberataku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/chicago-pozywa-ubera-ws-cyberataku/">Chicago pozywa Ubera ws. cyberataku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 listopada  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/chicago-pozywa-ubera-ws-cyberataku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2015 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1238210078', '0');</script><script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/dziennikzwiazkowy.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.79'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
	<!-- END body -->
	</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com
Application Monitoring using New Relic

 Served from: dziennikzwiazkowy.com @ 2017-11-28 15:28:10 by W3 Total Cache -->