<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			29 osób postrzelonych podczas wielkanocnego weekendu | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dziennikzwiazkowy.com/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="29 osób postrzelonych podczas wielkanocnego weekendu - Dziennik Związkowy" />
<meta property="og:description" content="29 osób, w tym pięć śmiertelnie zostało postrzelonych w Chicago podczas wielkanocnego weekendu. Najmłodszą ofiarą śmiertelną jest 16-latek postrzelony kilkukrotnie w dzielnicy Garfield Park. Nieprzytomnego 16-latka z ranami postrzałowymi klatki" />
<meta property="og:url" content="http://dziennikzwiazkowy.com/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="ofiary" />
<meta property="article:tag" content="przemoc w Chicago" />
<meta property="article:tag" content="strzelaniny" />
<meta property="article:tag" content="Weekend" />
<meta property="article:tag" content="Wielkanoc" />
<meta property="article:section" content="Chicago" />
<meta property="article:published_time" content="2019-04-22T15:52:57-05:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_9788372e.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z wpisami" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z komentarzami" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; 29 osób postrzelonych podczas wielkanocnego weekendu Kanał z komentarzami" href="http://dziennikzwiazkowy.com/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.8.9' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.8.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"5d4eb72be7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.8.9'></script>
<link rel='https://api.w.org/' href='http://dziennikzwiazkowy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.9" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=430801' />
<link rel="alternate" type="application/json+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2F29-osob-postrzelonych-podczas-wielkanocnego-weekendu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fchicago%2F29-osob-postrzelonych-podczas-wielkanocnego-weekendu%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-430801 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						<div class='adkingprobanner sidebar akpbanner banner425337' style='width: px; height: px;'><a href='https://domanlaw.com/' target="_blank" data-id='425337'><img src='http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/online-banner-large-fixed-size.jpg' style='max-width: px; max-height: px;' alt='' /></a></div> 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-339294" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/przepisy/">Przepisy</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-428035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/paa/">PAA</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-370107" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ssa/">Social Security</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-430801 post type-post status-publish format-standard has-post-thumbnail hentry category-chicago tag-ofiary tag-przemoc-w-chicago tag-strzelaniny tag-weekend tag-wielkanoc">
									<div class="article-head">
						 
							<h1 class="fn entry-title">29 osób postrzelonych podczas wielkanocnego weekendu</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_9788372e-800x500_c.jpg" alt="29 osób postrzelonych podczas wielkanocnego weekendu" />	</span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/" data-url="http://dziennikzwiazkowy.com/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/" data-via="Dzwiazkowy" data-text="29 osób postrzelonych podczas wielkanocnego weekendu" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/&title=29 osób postrzelonych podczas wielkanocnego weekendu" data-url="http://dziennikzwiazkowy.com/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																																					<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2019/04/">
												<i class="fa fa-clock-o"></i> 22 kwietnia  2019											</a>
											<span class="value-title" title="2019-Kwi-22"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong>29 osób, w tym pięć śmiertelnie zostało postrzelonych w Chicago podczas wielkanocnego weekendu. Najmłodszą ofiarą śmiertelną jest 16-latek postrzelony kilkukrotnie w dzielnicy Garfield Park.</strong></p>
<p>Nieprzytomnego 16-latka z ranami postrzałowymi klatki piersiowej znaleziono w sobotę o godz. 12.39 pm w rejonie 4100 West Adams Street, w chicagowskiej dzielnicy Garfield Park. Ofiarę, zidentyfikowaną jako Lazarricka Greena, przewieziono do szpitala Strogera, gdzie lekarze stwierdzili zgon 16-latka.</p>
<p>Niecałą godzinę później w dzielnicy Belmont Cragin doszło do tzw. rozszerzonego samobójstwa. W sypialni mieszkania znajdującego się w okolicy 2200 North Austin Avenue policja znalazła ciała mężczyzny i kobiety. 48-letnia Silvia Opio zginęła od strzału w klatkę piersiową, a sprawca, 47-letni Kevin O’Keefe popełnił samobójstwo, strzelając sobie w głowę.</p>
<p>Czwartą ofiarą śmiertelną jest 30-letni mieszkaniec stanu Iowa, Maurice Gordon. W sobotę o godz. 5.52 pm mężczyzna w towarzystwie trzech innych osób jechał samochodem w okolicy 11400 South Church Street, kiedy z jadącego obok pojazdu padły strzały. Gordon zmarł w szpitalu Christ Medical Center w Oak Lawn.</p>
<p>Podobny scenariusz miała strzelanina, do której doszło w Niedzielę Wielkanocną nad ranem w chicagowskim śródmieściu. Ok. godz. 3.00 am 24-letni Mario Guerrero został zastrzelony w okolicy 500 East Lower Wacker Drive przez niezidentyfikowanego sprawcę, który poruszał się ciemnym SUV. Mężczyzna został postrzelony w klatkę piersiową i zmarł w Northwestern Memorial Hospital.</p>
<p>W innych strzelaninach obrażenia odniosły 24 osoby. Podczas poprzedniego weekendu w Chicago od kul zginęły trzy osoby, a 16 zostało rannych.<br />
(gd)</p>
<p>fot.JOSHUA LOTT/EPA-EFE/REX/Shutterstock</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/chicago/" rel="category tag">Chicago</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/ofiary/">ofiary</a>, <a href="http://dziennikzwiazkowy.com/tag/przemoc-w-chicago/">przemoc w Chicago</a>, <a href="http://dziennikzwiazkowy.com/tag/strzelaniny/">strzelaniny</a>, <a href="http://dziennikzwiazkowy.com/tag/weekend/">Weekend</a>, <a href="http://dziennikzwiazkowy.com/tag/wielkanoc/">Wielkanoc</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/10-lat-wietrznego-radia-w-chicago/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="10 lat Wietrznego Radia w Chicago" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/10-lat-wietrznego-radia-w-chicago/">10 lat Wietrznego Radia w Chicago</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/mniej-uczniow-w-szkolach-publicznych-w-chicago/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/08/Pusta-klasa2-fot.-Malate269-Wikimedia-248x165_c.jpg" alt="Mniej uczniów w szkołach publicznych w Chicago" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/mniej-uczniow-w-szkolach-publicznych-w-chicago/">Mniej uczniów w szkołach publicznych w Chicago</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/smiertelne-potracenie-polaka-na-irving-park/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Śmiertelne potrącenie Polaka na Irving Park" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/smiertelne-potracenie-polaka-na-irving-park/">Śmiertelne potrącenie Polaka na Irving Park</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/czy-w-illinois-beda-kary-za-pornograficzna-zemste/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/03/telefon-zdjecie-248x165_c.jpg" alt="Czy w Illinois będą kary za &#8222;pornograficzną zemstę&#8221;?" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/czy-w-illinois-beda-kary-za-pornograficzna-zemste/">Czy w Illinois będą kary za &#8222;pornograficzną zemstę&#8221;?</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/w-park-ridge-55-latek-grozil-rodzinie-bronia/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/police-line-2-1-248x165_c.jpg" alt="W Park Ridge 55-latek groził rodzinie bronią" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/w-park-ridge-55-latek-grozil-rodzinie-bronia/">W Park Ridge 55-latek groził rodzinie bronią</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/ustawa-stanowa-o-aborcji-na-biurku-gubernatora/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/04/100_0284-248x165_c.jpg" alt="Ustawa stanowa o aborcji na biurku gubernatora" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/ustawa-stanowa-o-aborcji-na-biurku-gubernatora/">Ustawa stanowa o aborcji na biurku gubernatora</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/stadko-koz-owiec-i-lam-strzyze-trawe-na-ohare/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/ohare-zwierzaki-248x165_c.jpg" alt="Stadko kóz, owiec i lam „strzyże”  trawę na O’Hare" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/stadko-koz-owiec-i-lam-strzyze-trawe-na-ohare/">Stadko kóz, owiec i lam „strzyże”  trawę na O’Hare</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/chicago/w-wisconsin-odroczone-wydawanie-aktow-slubu-homomalzenstwom/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/06/malzenstwa-gejow-248x165_c.jpg" alt="W Wisconsin odroczone wydawanie aktów ślubu homomałżeństwom" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/chicago/w-wisconsin-odroczone-wydawanie-aktow-slubu-homomalzenstwom/">W Wisconsin odroczone wydawanie aktów ślubu homomałżeństwom</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/#respond" style="display:none;">Kliknij tutaj, aby anulować odpowiadanie.</a></small></h3>			<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='430801' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_9b8619251a19057cff70779273e95aa6' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_9b8619251a19057cff70779273e95aa6';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '439263938');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><!--
<center>

<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/Krakowiak-webBanner-1.jpg"></a>
</p></p>
</center>

-->
</div>
		</div><div class="widget-4 widget">			<div class="textwidget"><center>



<br /><br /><br />

<a href="https://www.starnissan.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/57105-STAR-Polish-330x100-Banner.jpg"></a>



<br /><br /><br />

<a href="https://www.toyotaarlington.com/" target="_blank"><img src="http://polishinfo.us/wp-content/uploads/2019/04/Toyota-Arlington-4.5.19.jpg"></a>





<br /><br /><br />

<a href="https://goo.gl/maps/gZc3QqGCvP62" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/Sergant-Log-BAnner.jpg"></a>


<br /><br /><br />


<a href="https://www.bbb.org/ask/?utm_source=dziennik_zwiazkowy&utm_medium=banner&utm_campaign=Jan_2018" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/Ask-BBB-Ad-330x100.jpg"></a>
<br /><br /><br />
<a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/PNA-3.0-Banner.jpg"></a>


</center>

</div>
		</div><div class="widget-5 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-800 awe-desc-bezchmurnie" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>78<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">bezchmurnie</div><div class="awe_humidty">wilgotność: 44%</div><div class="awe_wind">wiatr: 23mph płd.</div><div class="awe_highlow">Max: 81 &bull; Min: 81</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">75<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wt</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">70<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Śr</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">73<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Czw</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">66<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Pt</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/dyzdyzdyz.jpg" /></div></div><div class="widget-7 widget"><div class="w-title"><h3>Media społecznościowe</h3></div><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1299004856871157";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/DziennikZwiazkowy" data-hide-cover=false data-width="330" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><div class="widget_text widget-8 widget"><div class="textwidget custom-html-widget"><a href="https://twitter.com/Dzwiazkowy?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @Dzwiazkowy</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="widget_text widget-9 widget"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/dziennikzwiazkowy/" target=_blank><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/insta.jpg" border="0"></a></div></div><div class="widget-10 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-11 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-12 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><p><strong><a href="https://www.youtube.com/channel/UCnTyQz2p7GVRxEGVxahUzuA" target="_blank">Vonsky Channel</a> presents: </p>
<p>Jacek Niemczyk &#8211; Człowiek Roku 2018 Dziennika Związkowego </strong><br />
<iframe width="330" height="275" src="https://www.youtube.com/embed/Gf4MRDh5Hu8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><!--
Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom!

<iframe src="https://www.youtube.com/embed/Whq2qRdY1QQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>

Włącz 103.1 FM!
<iframe src="https://www.youtube.com/embed/EDqXmm4jquQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>
--></p>
</div>
		</div><div class="widget-13 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"></div>
		</div><div class="widget-14 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-15 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/bomba-w-pozar/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10213759j-60x60_c.jpg" alt="Bombą w pożar" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/bomba-w-pozar/">Bombą w pożar</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/bomba-w-pozar/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/pustki-na-salonach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10143870k-60x60_c.jpg" alt="Pustki na salonach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/pustki-na-salonach/">Pustki na salonach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/pustki-na-salonach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/22-klamstwa-dziennie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10187236p-60x60_c.jpg" alt="22 kłamstwa dziennie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/22-klamstwa-dziennie/">22 kłamstwa dziennie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/22-klamstwa-dziennie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/glupawka-medyczna/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_10179983r-60x60_c.jpg" alt="Głupawka medyczna" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/glupawka-medyczna/">Głupawka medyczna</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/glupawka-medyczna/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/przyklad-z-antypodow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_10161838q-60x60_c.jpg" alt="Przykład z Antypodów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/przyklad-z-antypodow/">Przykład z Antypodów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/przyklad-z-antypodow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-16 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/JG_frame2.jpg" border="0"></center></div></div>	
	<div class="widget-17 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/wiersz-wielkanocny-an-easter-poem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/art-cathedral-christ-208216-60x60_c.jpg" alt="Wiersz wielkanocny / An Easter Poem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/wiersz-wielkanocny-an-easter-poem/">Wiersz wielkanocny / An Easter Poem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/wiersz-wielkanocny-an-easter-poem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/wyzwolenie-buchenwaldu-liberation-of-buchenwald-april-11-1945/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_8175791a-60x60_c.jpg" alt="Wyzwolenie Buchenwaldu / Liberation of Buchenwald, April 11, 1945" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/wyzwolenie-buchenwaldu-liberation-of-buchenwald-april-11-1945/">Wyzwolenie Buchenwaldu / Liberation of Buchenwald, April 11, 1945</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/wyzwolenie-buchenwaldu-liberation-of-buchenwald-april-11-1945/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/palac-harryego-pottera-burning-harry-potter-books/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_9667630f-60x60_c.jpg" alt="Paląc Harry&#8217;ego Pottera / Burning Harry Potter Books" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/palac-harryego-pottera-burning-harry-potter-books/">Paląc Harry&#8217;ego Pottera / Burning Harry Potter Books</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/palac-harryego-pottera-burning-harry-potter-books/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/katyn-rocznica-w-lesie-umarlych-katyn-the-79th-anniversary-of-the-forest-of-death/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_8322972f-60x60_c.jpg" alt="Katyń – rocznica  w lesie umarłych / KATYN: THE 79th Anniversary of the Forest of Death" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/katyn-rocznica-w-lesie-umarlych-katyn-the-79th-anniversary-of-the-forest-of-death/">Katyń – rocznica  w lesie umarłych / KATYN: THE 79th Anniversary of the Forest of Death</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/katyn-rocznica-w-lesie-umarlych-katyn-the-79th-anniversary-of-the-forest-of-death/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;36 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/apel-wystraszonego-amerykanina/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_9475248j-60x60_c.jpg" alt="Apel wystraszonego Amerykanina / Plea from a Fearful American" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/apel-wystraszonego-amerykanina/">Apel wystraszonego Amerykanina / Plea from a Fearful American</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/apel-wystraszonego-amerykanina/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/guzlowski/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-18 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/GD_frame.jpg" border="0"></center></div></div>	
	<div class="widget-19 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/odwrocona-komuna/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10190158c-1-60x60_c.jpg" alt="Odwrócona komuna" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/odwrocona-komuna/">Odwrócona komuna</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/odwrocona-komuna/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/chybione-sojusze/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/VOTE_chicago-60x60_c.jpg" alt="Chybione sojusze" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/chybione-sojusze/">Chybione sojusze</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/chybione-sojusze/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;21 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/kwestia-wyboru/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/rexfeatures_10067717a-60x60_c.jpg" alt="Kwestia wyboru" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/kwestia-wyboru/">Kwestia wyboru</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/kwestia-wyboru/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/dziedzic/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-20 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/marszalek_felieton.jpg" border="0"></center></div></div>	
	<div class="widget-21 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/number-green-blackboard-education-classroom-chalkboard-933309-pxhere.com_-60x60_c.jpg" alt="Marzec, kwiecień, maj, czerpień&#8230;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/">Marzec, kwiecień, maj, czerpień&#8230;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/marzec-kwiecien-maj-czerpien/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/419148/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-04-at-1.35.25-PM-60x60_c.png" alt="Matthew" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/419148/">Matthew</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 stycznia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/419148/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/marszalek/wesolych-swiat-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/12/Nina_1-60x60_c.png" alt="Wesołych Świąt Chicago!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/marszalek/wesolych-swiat-chicago/">Wesołych Świąt Chicago!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 grudnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/marszalek/wesolych-swiat-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/marszalek/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-22 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/winiarskiF.jpg" </center></div></div>	
	<div class="widget-23 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/protestu-forma-niewlasciwa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10190159b-60x60_c.jpg" alt="Protestu forma niewłaściwa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/protestu-forma-niewlasciwa/">Protestu forma niewłaściwa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/protestu-forma-niewlasciwa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/wywiad-2/zafascynowala-mnie-husaria/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/MKA1764A-4-d_2-60x60_c.jpg" alt="„Zafascynowała mnie husaria”" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/wywiad-2/zafascynowala-mnie-husaria/">„Zafascynowała mnie husaria”</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/wywiad-2/zafascynowala-mnie-husaria/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/to-nie-makkartyzm/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/Joseph_McCarthy_adjusted-60x60_c.jpg" alt="To nie makkartyzm!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/to-nie-makkartyzm/">To nie makkartyzm!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/to-nie-makkartyzm/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/winiarski/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-24 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/PAA.jpg" /></div></div>	
	<div class="widget-25 widget">		<div class="w-title"><h3>Zrzeszenie Amerykańsko-Polskie</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/paa/428033/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/Substance-Abuse-60x60_c.jpg" alt="PAA: Punkt Wyjścia – program leczenia uzależnień w Zrzeszeniu Amerykańsko-Polskim" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/paa/428033/">PAA: Punkt Wyjścia – program leczenia uzależnień w Zrzeszeniu Amerykańsko-Polskim</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/paa/428033/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/paa/paa-jak-zostac-obywatelem-usa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_9807491i-60x60_c.jpg" alt="PAA: Jak zostać obywatelem USA" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/paa/paa-jak-zostac-obywatelem-usa/">PAA: Jak zostać obywatelem USA</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/paa/paa-jak-zostac-obywatelem-usa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/paa/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-26 widget"><div class="textwidget custom-html-widget"><img class="alignnone wp-image-424753" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/the-warsaw-institute-foundation-logo-black.png" alt="" width="330" /></div></div>	
	<div class="widget-27 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/429582/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10197166v-60x60_c.jpg" alt="Desant w Caracas, czyli rosyjski blef / Kremlin&#8217;s Bluff, or Russian Military Presence in Venezuela" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/429582/">Desant w Caracas, czyli rosyjski blef / Kremlin&#8217;s Bluff, or Russian Military Presence in Venezuela</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/429582/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/428985/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_7928416p-60x60_c.jpg" alt="USA za gazociągiem transkaspijskim / Washington Favors the Trans-Caspian Gas Pipeline" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/428985/">USA za gazociągiem transkaspijskim / Washington Favors the Trans-Caspian Gas Pipeline</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/428985/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/warsaw-institute/polska-buduje-strategiczne-relacje-ue-balkany-zachodnie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/MSSvS-Skopje2-60x60_c.jpg" alt="Polska buduje strategiczne relacje UE-Bałkany Zachodnie / Poland Establishes Strategic Relations Between the EU and the Western Balkans" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/warsaw-institute/polska-buduje-strategiczne-relacje-ue-balkany-zachodnie/">Polska buduje strategiczne relacje UE-Bałkany Zachodnie / Poland Establishes Strategic Relations Between the EU and the Western Balkans</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/warsaw-institute/polska-buduje-strategiczne-relacje-ue-balkany-zachodnie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/warsaw-institute/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-28 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/prezydent-macron-sklada-hold-strazakom-ktorzy-gasili-pozar-notre-dame-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10213529w-60x60_c.jpg" alt="Prezydent Macron składa hołd strażakom, którzy gasili pożar Notre Dame (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/prezydent-macron-sklada-hold-strazakom-ktorzy-gasili-pozar-notre-dame-zdjecia/">Prezydent Macron składa hołd strażakom, którzy gasili pożar Notre Dame (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/prezydent-macron-sklada-hold-strazakom-ktorzy-gasili-pozar-notre-dame-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/moc-byla-z-nimi/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/10-60x60_c.jpg" alt="Moc była z nimi!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/moc-byla-z-nimi/">Moc była z nimi!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/moc-byla-z-nimi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/wegry-marsz-dziwnych-krokow-w-budapeszcie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10184245c-60x60_c.jpg" alt="Węgry. Marsz dziwnych kroków w Budapeszcie (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/wegry-marsz-dziwnych-krokow-w-budapeszcie/">Węgry. Marsz dziwnych kroków w Budapeszcie (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/wegry-marsz-dziwnych-krokow-w-budapeszcie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/tatuaze-w-rosemont/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/PSV_3588-60x60_c.jpg" alt="Tatuaże w Rosemont" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/tatuaze-w-rosemont/">Tatuaże w Rosemont</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/tatuaze-w-rosemont/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/bohaterowie-komiksow-na-zywo/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/PSV_3437-60x60_c.jpg" alt="Bohaterowie komiksów na żywo" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/bohaterowie-komiksow-na-zywo/">Bohaterowie komiksów na żywo</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/bohaterowie-komiksow-na-zywo/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/atak-rakietowy-ma-centrum-izraela-netanjahu-bedzie-krocej-w-usa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_10165850s-60x60_c.jpg" alt="Atak rakietowy ma centrum Izraela; Netanjahu będzie krócej w USA  (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/atak-rakietowy-ma-centrum-izraela-netanjahu-bedzie-krocej-w-usa/">Atak rakietowy ma centrum Izraela; Netanjahu będzie krócej w USA  (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/atak-rakietowy-ma-centrum-izraela-netanjahu-bedzie-krocej-w-usa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-29 widget">		<div class="w-title"><h3>Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-sad-oddalil-skarge-satyryka-na-krytyczna-opinie-kanclerz-merkel/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10205527a-60x60_c.jpg" alt="Niemcy. Sąd oddalił skargę satyryka na krytyczną opinię kanclerz Merkel" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-sad-oddalil-skarge-satyryka-na-krytyczna-opinie-kanclerz-merkel/">Niemcy. Sąd oddalił skargę satyryka na krytyczną opinię kanclerz Merkel</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-sad-oddalil-skarge-satyryka-na-krytyczna-opinie-kanclerz-merkel/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/pierwszy-lot-najwiekszego-samolotu-swiata-platformy-startowej-dla-satelitow-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10203802b-60x60_c.jpg" alt="Pierwszy lot największego samolotu świata &#8211; platformy startowej dla satelitów (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/pierwszy-lot-najwiekszego-samolotu-swiata-platformy-startowej-dla-satelitow-zdjecia/">Pierwszy lot największego samolotu świata &#8211; platformy startowej dla satelitów (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/pierwszy-lot-najwiekszego-samolotu-swiata-platformy-startowej-dla-satelitow-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-algorytm-wygenerowal-streszczenie-prac-naukowych/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/arrows-blur-buttons-2115257-60x60_c.jpg" alt="Niemcy. Algorytm wygenerował streszczenie prac naukowych" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-algorytm-wygenerowal-streszczenie-prac-naukowych/">Niemcy. Algorytm wygenerował streszczenie prac naukowych</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-algorytm-wygenerowal-streszczenie-prac-naukowych/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/bialystok-34-policjantow-uczy-sie-jezyka-migowego/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/56291016_961787134020127_3940735659194449920_n-60x60_c.jpg" alt="Białystok. 34 policjantów uczy się języka migowego" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/bialystok-34-policjantow-uczy-sie-jezyka-migowego/">Białystok. 34 policjantów uczy się języka migowego</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/bialystok-34-policjantow-uczy-sie-jezyka-migowego/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/wegry-marsz-dziwnych-krokow-w-budapeszcie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10184245c-60x60_c.jpg" alt="Węgry. Marsz dziwnych kroków w Budapeszcie (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/wegry-marsz-dziwnych-krokow-w-budapeszcie/">Węgry. Marsz dziwnych kroków w Budapeszcie (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/wegry-marsz-dziwnych-krokow-w-budapeszcie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-30 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-31 widget">		<div class="w-title"><h3>Po lepsze życie. Pierwszy rok w Chicago</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/DAR_3949-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;17 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/1-4-1-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/13-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;15 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/18-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 marca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/IMG_2224-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 lutego  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;7 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/DAR_7891-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 stycznia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/po-lepsze-zycie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-32 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/na-biezaco/katedra-notre-dame-w-paryzu-polskie-slady/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_10205506ac-60x60_c.jpg" alt="Katedra Notre-Dame w Paryżu &#8211; polskie ślady" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/na-biezaco/katedra-notre-dame-w-paryzu-polskie-slady/">Katedra Notre-Dame w Paryżu &#8211; polskie ślady</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/na-biezaco/katedra-notre-dame-w-paryzu-polskie-slady/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/429129/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/pulaski-60x60_c.jpg" alt="Czy generał Pułaski był kobietą? Szokujące wyniki badań amerykańskich antropologów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/429129/">Czy generał Pułaski był kobietą? Szokujące wyniki badań amerykańskich antropologów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/429129/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/od-pakowania-miesa-do-muzealnych-eksponatow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/DZW_3432-60x60_c.jpg" alt="Od pakowania mięsa do muzealnych eksponatów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/od-pakowania-miesa-do-muzealnych-eksponatow/">Od pakowania mięsa do muzealnych eksponatów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/od-pakowania-miesa-do-muzealnych-eksponatow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/chicago-miastem-lutnikow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/architecture-buildings-cars-1823681-1-60x60_c.jpg" alt="Chicago miastem lutników" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/chicago-miastem-lutnikow/">Chicago miastem lutników</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/chicago-miastem-lutnikow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/maly-katyn-sowiecka-zbrodnia-doskonala-tajemnica-oblawy-augustowskiej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/8-1-60x60_c.jpg" alt="“Mały Katyń” – sowiecka zbrodnia doskonała. Tajemnica Obławy Augustowskiej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/maly-katyn-sowiecka-zbrodnia-doskonala-tajemnica-oblawy-augustowskiej/">“Mały Katyń” – sowiecka zbrodnia doskonała. Tajemnica Obławy Augustowskiej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/maly-katyn-sowiecka-zbrodnia-doskonala-tajemnica-oblawy-augustowskiej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-33 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><center>

<a href="http://wpna.fm/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/1031.jpg" border="0"></a>

<br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
</div>
		</div><div class="widget_text widget-34 widget"><div class="w-title"><h3>PACC</h3></div><div class="textwidget custom-html-widget"><a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br /></div></div>	
	<div class="widget-35 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/adult-black-and-white-business-deal-1437866-60x60_c.jpg" alt="Polsko-Amerykańska Izba Handlowa rekomenduje" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje/">Polsko-Amerykańska Izba Handlowa rekomenduje</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/polsko-amerykanska-izba-handlowa-rekomenduje/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/inauguracja-nowego-zarzadu-polsko-amerykanskiej-izby-handlowej/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/Grupa-4-60x60_c.jpg" alt="Inauguracja nowego zarządu Polsko-Amerykańskiej Izby Handlowej" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/inauguracja-nowego-zarzadu-polsko-amerykanskiej-izby-handlowej/">Inauguracja nowego zarządu Polsko-Amerykańskiej Izby Handlowej</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/inauguracja-nowego-zarzadu-polsko-amerykanskiej-izby-handlowej/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/goscie-z-lublina-w-pacc/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/02/fin09-60x60_c.jpg" alt="Goście z Lublina w PACC" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/goscie-z-lublina-w-pacc/">Goście z Lublina w PACC</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/goscie-z-lublina-w-pacc/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/pacc/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-36 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/pogromca-wannacry-przyznal-sie-do-stworzenia-innego-zlosliwego-oprogramowania/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/Marcus-Hutchins-60x60_c.jpg" alt="&#8222;Pogromca&#8221; WannaCry przyznał się do stworzenia innego złośliwego oprogramowania" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/pogromca-wannacry-przyznal-sie-do-stworzenia-innego-zlosliwego-oprogramowania/">&#8222;Pogromca&#8221; WannaCry przyznał się do stworzenia innego złośliwego oprogramowania</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/pogromca-wannacry-przyznal-sie-do-stworzenia-innego-zlosliwego-oprogramowania/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-algorytm-wygenerowal-streszczenie-prac-naukowych/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/arrows-blur-buttons-2115257-60x60_c.jpg" alt="Niemcy. Algorytm wygenerował streszczenie prac naukowych" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-algorytm-wygenerowal-streszczenie-prac-naukowych/">Niemcy. Algorytm wygenerował streszczenie prac naukowych</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-algorytm-wygenerowal-streszczenie-prac-naukowych/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/wyzwania-cyberbezpieczenstwa-w-polsce-bezpieczenstwo-sieci-5g-i-walka-z-phishingiem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/iot-technology-concept-city-transport-smart-1575603-pxhere.com_-60x60_c.jpg" alt="Wyzwania cyberbezpieczeństwa w Polsce: bezpieczeństwo sieci 5G i walka z phishingiem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/wyzwania-cyberbezpieczenstwa-w-polsce-bezpieczenstwo-sieci-5g-i-walka-z-phishingiem/">Wyzwania cyberbezpieczeństwa w Polsce: bezpieczeństwo sieci 5G i walka z phishingiem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/wyzwania-cyberbezpieczenstwa-w-polsce-bezpieczenstwo-sieci-5g-i-walka-z-phishingiem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/facebook-usunal-ponad-2-tys-falszywych-stron-zwiazanych-m-in-z-rosja/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_10054222b-60x60_c.jpg" alt="Facebook usunął ponad 2 tys. fałszywych stron związanych m.in. z Rosją" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/facebook-usunal-ponad-2-tys-falszywych-stron-zwiazanych-m-in-z-rosja/">Facebook usunął ponad 2 tys. fałszywych stron związanych m.in. z Rosją</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/facebook-usunal-ponad-2-tys-falszywych-stron-zwiazanych-m-in-z-rosja/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/ke-zadowolona-z-przyjecia-dyrektywy-o-prawach-autorskich-google-nie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/03/rexfeatures_10167872t-60x60_c.jpg" alt="KE zadowolona z przyjęcia dyrektywy o prawach autorskich; Google &#8211; nie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/ke-zadowolona-z-przyjecia-dyrektywy-o-prawach-autorskich-google-nie/">KE zadowolona z przyjęcia dyrektywy o prawach autorskich; Google &#8211; nie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 marca  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/ke-zadowolona-z-przyjecia-dyrektywy-o-prawach-autorskich-google-nie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-37 widget">		<div class="w-title"><h3>Artykuł sponsorowany</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/1-15-60x60_c.jpg" alt="Jak przetrwałam dietę na wakacjach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/">Jak przetrwałam dietę na wakacjach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/pexels-photo-320007-60x60_c.jpeg" alt="Weź się za siebie! Już dzisiaj. Teraz!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/">Weź się za siebie! Już dzisiaj. Teraz!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fitness/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-38 widget">			<div class="textwidget"></div>
		</div><div class="widget_text widget-39 last widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/12/kupk.jpg" />

<br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/12/6-3.jpg" width="330" />
<br /><br />
<b>Cena: 5 dol.</b> - dla mieszkańców Stanów Zjednoczonych.
Płatność przez paypal lub kartą kredytową:
<br />
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="T6ZKDS9QHJQYL">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<br /><br /><br /><br />
<b>Cena: 9,50 dol.</b> dla mieszkańców z zagranicy.
Płatność paypal lub kartą kredytową.
<br />
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="GHXKMTWAYVGAS">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<br /><br /><br ?<br />
<b> Cena: 3 dol</b> przy zakupie w naszej redakcji: <br />
<b>6100 N. Cicero Ave. w Chicago</b></div></div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/rexfeatures_9788372e-60x60_c.jpg" alt="29 osób postrzelonych podczas wielkanocnego weekendu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/">29 osób postrzelonych podczas wielkanocnego weekendu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/29-osob-postrzelonych-podczas-wielkanocnego-weekendu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/alleluja-u-chopina/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/AV1A7713-60x60_c.jpg" alt="Alleluja u Chopina! " />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/alleluja-u-chopina/">Alleluja u Chopina! </a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/alleluja-u-chopina/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/droga-krzyzowa-ulicami-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/DAR_5493-60x60_c.jpg" alt="Droga krzyżowa ulicami Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/droga-krzyzowa-ulicami-chicago/">Droga krzyżowa ulicami Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/droga-krzyzowa-ulicami-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/niedziela-palmowa-na-wojciechowie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/DAR_5818-60x60_c.jpg" alt="Niedziela Palmowa na Wojciechowie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/niedziela-palmowa-na-wojciechowie/">Niedziela Palmowa na Wojciechowie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/niedziela-palmowa-na-wojciechowie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/misterium-meki-panskiej-w-polonijnym-live-theater/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2019/04/DSC_9150-60x60_c.jpg" alt="Misterium Męki Pańskiej w polonijnym „Live Theater”" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/misterium-meki-panskiej-w-polonijnym-live-theater/">Misterium Męki Pańskiej w polonijnym „Live Theater”</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 kwietnia  2019</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/misterium-meki-panskiej-w-polonijnym-live-theater/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2019 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '439263938', '0');</script><script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/dziennikzwiazkowy.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.87'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
	<!-- END body -->
	</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com
Application Monitoring using New Relic

Served from: dziennikzwiazkowy.com @ 2019-04-22 15:52:59 by W3 Total Cache
-->