<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: //ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: //ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: //ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
<script type='text/javascript'>
var ct_ajaxurl = 'http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
 </script>

		<!-- Title -->
		<title>
			Trump: zamach w Berlinie to &#8220;atak przeciwko ludzkości&#8221; | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<script type='text/javascript'>
var ct_ajaxurl = 'http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
 </script>

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Prezydent elekt USA Donald Trump potępił w środę dokonany dwa dni wcześniej zamach na jarmark bożonarodzeniowy w Berlinie z 12 ofiarami śmiertelnymi jako &quot;atak przeciwko ludzkości&quot;."/>
<link rel="canonical" href="http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump: zamach w Berlinie to &quot;atak przeciwko ludzkości&quot; - Dziennik Związkowy" />
<meta property="og:description" content="Prezydent elekt USA Donald Trump potępił w środę dokonany dwa dni wcześniej zamach na jarmark bożonarodzeniowy w Berlinie z 12 ofiarami śmiertelnymi jako &quot;atak przeciwko ludzkości&quot;." />
<meta property="og:url" content="http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="Berlin" />
<meta property="article:tag" content="trump" />
<meta property="article:tag" content="zamach" />
<meta property="article:section" content="Ameryka" />
<meta property="article:published_time" content="2016-12-21T15:08:36+00:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/Donald-Trump.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Feed" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Comments Feed" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Trump: zamach w Berlinie to &#8220;atak przeciwko ludzkości&#8221; Comments Feed" href="http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.2.10' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.2.10' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.2.10' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.2.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"2ee22f0007"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.2.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.10" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=334165' />
    <style type="text/css">
        .adkingprobanner.rollover {position: relative;}
        .adkingprobanner.rollover .akp_rollover_image {
            position: absolute;
            top: 0;
            left: 0;
            z-index: 1;
        }
        .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
        .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
        /* Add any CSS you would like to modify your banner ads here */    </style>
    <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-334165 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						<div class='adkingprobanner sidebar akpbanner banner304708' style='width: px; height: px;'><a href='' target="_blank" data-id='304708'><img src='http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/Polsat1_dziennikzwiazkowy_baner_728x120-1.gif' style='max-width: px; max-height: px;' alt='' /></a></div> 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-334165 post type-post status-publish format-standard has-post-thumbnail hentry category-ameryka category-wybory-2016-2 tag-berlin tag-trump tag-zamach">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Trump: zamach w Berlinie to &#8220;atak przeciwko ludzkości&#8221;</h1>
												
	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/" data-url="http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/" data-via="Dzwiazkowy" data-text="Trump: zamach w Berlinie to &#8220;atak przeciwko ludzkości&#8221;" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/&title=Trump: zamach w Berlinie to &#8220;atak przeciwko ludzkości&#8221;" data-url="http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																			<span class="reviewer">
											<a  href="http://dziennikzwiazkowy.com/author/ewa/" title="Posts by EM" rel="author"><i class="fa fa-user"></i> by  EM</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2016/12/">
												<i class="fa fa-clock-o"></i> 21 December  2016											</a>
											<span class="value-title" title="2016-Dec-21"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<div id="attachment_334167" style="width: 810px" class="wp-caption aligncenter"><a href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/Donald-Trump.jpg" rel="lightbox"><img class="size-full wp-image-334167" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/Donald-Trump.jpg" alt="Donald Trump fot.Dan Anderson/EPA" width="800" height="568" /></a><p class="wp-caption-text">Donald Trump fot.Dan Anderson/EPA</p></div>
<p><strong>Prezydent elekt USA Donald Trump potępił w środę dokonany dwa dni wcześniej zamach na jarmark bożonarodzeniowy w Berlinie z 12 ofiarami śmiertelnymi jako &#8220;atak przeciwko ludzkości&#8221;.</strong></p>
<p>Wypowiadając się w poniedziałek bezpośrednio po berlińskim zamachu, Trump uznał za jego sprawców islamistycznych terrorystów, którzy &#8220;bez przerwy masakrują chrześcijan w ich wspólnotach i miejscach kultu w ramach swego globalnego dżihadu&#8221;.</p>
<p>Gdy dziennikarze zapytali Trumpa o tę wypowiedź w środę przed należącym do niego ośrodkiem wypoczynkowym w Palm Beach na Florydzie, prezydent elekt odpowiedział: &#8220;To atak na ludzkość i zostanie on powstrzymany&#8221;.</p>
<p>&#8220;To, co się dzieje, jest haniebne&#8221; &#8211; zaznaczył, dodając, że nie rozmawiał jeszcze z prezydentem Barackiem Obamą od czasu berlińskiego zamachu i dokonanego również w poniedziałek zabójstwa rosyjskiego ambasadora w Turcji. (PAP)</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/ameryka/" rel="category tag">Ameryka</a>, <a href="http://dziennikzwiazkowy.com/category/wybory-2016-2/" rel="category tag">Wybory 2016</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/berlin/">Berlin</a>, <a href="http://dziennikzwiazkowy.com/tag/trump/">trump</a>, <a href="http://dziennikzwiazkowy.com/tag/zamach/">zamach</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/odlozono-start-kosmicznego-statku-transportowego/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/12/h_50769318-248x165_c.jpg" alt="Odłożono start kosmicznego statku transportowego" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/odlozono-start-kosmicznego-statku-transportowego/">Odłożono start kosmicznego statku transportowego</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/amerykanka-iranskiego-pochodzenia-pierwsza-kobieta-ktora-otrzymala-medal-fieldsa/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/Maryam-Mirzakhani-248x165_c.jpg" alt="Amerykanka irańskiego pochodzenia pierwszą kobietą, która otrzymała Medal Fieldsa" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/amerykanka-iranskiego-pochodzenia-pierwsza-kobieta-ktora-otrzymala-medal-fieldsa/">Amerykanka irańskiego pochodzenia pierwszą kobietą, która otrzymała Medal Fieldsa</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/przedawkowanie-narkotykow-przyczyna-smierci-aktora-philipa-hoffmana/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/03/Hoffman-248x165_c.jpg" alt="Przedawkowanie narkotyków przyczyną śmierci aktora Philipa Hoffmana" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/przedawkowanie-narkotykow-przyczyna-smierci-aktora-philipa-hoffmana/">Przedawkowanie narkotyków przyczyną śmierci aktora Philipa Hoffmana</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/wojska-usa-w-afryce-zmieniaja-pozycje-by-ewakuowac-ludzi-z-sudanu-pld/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/12/sudan-248x165_c.jpg" alt="Wojska USA w Afryce zmieniają pozycje, by ewakuować ludzi z Sudanu Płd." />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/wojska-usa-w-afryce-zmieniaja-pozycje-by-ewakuowac-ludzi-z-sudanu-pld/">Wojska USA w Afryce zmieniają pozycje, by ewakuować ludzi z Sudanu Płd.</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/bialy-dom-usa-i-rosja-nie-koordynuja-obecnie-operacji-w-syrii/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/07/hhh_52768416-248x165_c.jpg" alt="Biały Dom: USA i Rosja nie koordynują obecnie operacji w Syrii" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/bialy-dom-usa-i-rosja-nie-koordynuja-obecnie-operacji-w-syrii/">Biały Dom: USA i Rosja nie koordynują obecnie operacji w Syrii</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/kolejne-protesty-w-charlotte-wladze-wprowadzaja-godzine-policyjna-zobacz-zdjecia/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/09/h_53032294-248x165_c.jpg" alt="Kolejne protesty w Charlotte, władze wprowadzają godzinę policyjną (ZOBACZ ZDJĘCIA)" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/kolejne-protesty-w-charlotte-wladze-wprowadzaja-godzine-policyjna-zobacz-zdjecia/">Kolejne protesty w Charlotte, władze wprowadzają godzinę policyjną (ZOBACZ ZDJĘCIA)</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/atak-zimy-na-wschodzie-usa-ponad-pol-metra-sniegu-w-stolicy/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/zima2-248x165_c.jpg" alt="Atak zimy na wschodzie USA, ponad pół metra śniegu w stolicy" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/atak-zimy-na-wschodzie-usa-ponad-pol-metra-sniegu-w-stolicy/">Atak zimy na wschodzie USA, ponad pół metra śniegu w stolicy</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/ponad-86-tys-osob-wystapilo-o-pomoc-federalna-po-powodziach-w-luizjanie/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/h_52962823-248x165_c.jpg" alt="Ponad 86 tys. osób wystąpiło o pomoc federalną po powodziach w Luizjanie" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/ponad-86-tys-osob-wystapilo-o-pomoc-federalna-po-powodziach-w-luizjanie/">Ponad 86 tys. osób wystąpiło o pomoc federalną po powodziach w Luizjanie</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>
									<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
						<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p>																				<p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
												<p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='334165' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_9b8619251a19057cff70779273e95aa6" name="ct_checkjs" value="0" />					</form>
							</div><!-- #respond -->
			

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"><center>
<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/Krakowiak.jpg"></a>
</center>



</div>
		</div><div class="widget-3 widget">			<div class="textwidget"><a href="http://www.bbb.org/chicago/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/12/bbb1.jpg"></a><p><p>
</div>
		</div><div class="widget-4 widget">			<div class="textwidget"><a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/PNA.jpg"></a></div>
		</div><div class="widget-5 widget"><div class="w-title"><h3>Znajdź nas na facebook</h3></div><center><div class="loader"><img src="http://media.dziennikzwiazkowy.com/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div></center><div id="fb-root"></div>
        <div class="fb-page" data-href="http://www.facebook.com/DziennikZwiazkowy" data-width="350" data-height="250" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style=""></div></div><div class="widget-6 widget">			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-7 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp2 awe_with_stats awe-code-804 awe-desc-overcast-clouds" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>34<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">overcast clouds</div><div class="awe_humidty">humidity: 80%</div><div class="awe_wind">wind: 9mph S</div><div class="awe_highlow">H 33 &bull; L 27</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Thu</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">27<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">31<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">32<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><div class="widget-8 widget"><div class="w-title"><h3>Sonda</h3></div><style scoped>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</style><div id="yop-poll-container-22_yp585af0b73eff7" class="yop-poll-container"><div id="yop-poll-container-success-22_yp585af0b73eff7" class="yop-poll-container-success"></div><div id="yop-poll-container-error-22_yp585af0b73eff7" class="yop-poll-container-error"></div><form id="yop-poll-form-22_yp585af0b73eff7" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-22_yp585af0b73eff7">
	
	<div id = "yop-poll-question-container-22_yp585af0b73eff7-22" class = "yop-poll-question-container-22_yp585af0b73eff7">
		<div id = "yop-poll-question-22_yp585af0b73eff7-22"
             class = "yop-poll-question-22_yp585af0b73eff7">Czy na prezenty świąteczne wydajesz więcej niż 500 dolarów?</div>
		<div id = "yop-poll-answers-22_yp585af0b73eff7-22" class = "yop-poll-answers-22_yp585af0b73eff7">
			<ul>
				
				<li  class="yop-poll-li-answer-22_yp585af0b73eff7 yop-poll-li-answer-22_yp585af0b73eff7-22">
					<input type="radio" value="63" name="yop_poll_answer[22]" id="yop-poll-answer-22_yp585af0b73eff7-63" /> <label for="yop-poll-answer-22_yp585af0b73eff7-63">Tak</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-22_yp585af0b73eff7 yop-poll-li-answer-22_yp585af0b73eff7-22">
					<input type="radio" value="64" name="yop_poll_answer[22]" id="yop-poll-answer-22_yp585af0b73eff7-64" /> <label for="yop-poll-answer-22_yp585af0b73eff7-64">Nie</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-22_yp585af0b73eff7 yop-poll-li-answer-22_yp585af0b73eff7-22">
					<input type="radio" value="65" name="yop_poll_answer[22]" id="yop-poll-answer-22_yp585af0b73eff7-65" /> <label for="yop-poll-answer-22_yp585af0b73eff7-65">Nie wiem</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-22_yp585af0b73eff7 yop-poll-li-answer-22_yp585af0b73eff7-22">
					<input type="radio" value="66" name="yop_poll_answer[22]" id="yop-poll-answer-22_yp585af0b73eff7-66" /> <label for="yop-poll-answer-22_yp585af0b73eff7-66">Nie kupuję prezentów</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-22_yp585af0b73eff7">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-22_yp585af0b73eff7"></div>
	
</div>

<div id = "yop-poll-vote-22_yp585af0b73eff7" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-22_yp585af0b73eff7" onclick="yop_poll_register_vote('22', 'widget', '_yp585af0b73eff7'); return false;">Głosuj</button></div>
	<div id = "yop-poll-results-22_yp585af0b73eff7"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-22_yp585af0b73eff7" name="yop_poll_tr_id" value="22"/><input type="hidden" id="yop-poll-nonce-22_yp585af0b73eff7" name="yop-poll-nonce-22_yp585af0b73eff7" value="048736e1bf" /></form></div></div><div class="widget-9 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-10 widget"><div class="w-title"><h3>Nowości kinowe</h3></div>			<div class="textwidget"><center><a href="http://dziennikzwiazkowy.com/nowosci-kinowe-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/01/nowosci_kinowe2.jpg" border="0"></a></center></div>
		</div><div class="widget-11 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><br /><br />
Prezydent Obama oficjalnie zapalił światełka <br /><br />
<iframe width="330" height="250" src="https://www.youtube.com/embed/FBYlc3dLkBU" frameborder="0" allowfullscreen></iframe>
<br /><br />
Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom! <br /><br />
<iframe width="330" height="250" src="https://www.youtube.com/embed/BxvR4MYM4Nw" frameborder="0" allowfullscreen></iframe></div>
		</div>	
	<div class="widget-12 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/betlejemskie-swiatlo-pokoju-pod-haslem-odwaznie-tworzmy-pokoj/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/8-60x60_c.jpg" alt="Betlejemskie Światło Pokoju pod hasłem &#8220;Odważnie twórzmy pokój&#8221; (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/betlejemskie-swiatlo-pokoju-pod-haslem-odwaznie-tworzmy-pokoj/">Betlejemskie Światło Pokoju pod hasłem &#8220;Odważnie twórzmy pokój&#8221; (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/betlejemskie-swiatlo-pokoju-pod-haslem-odwaznie-tworzmy-pokoj/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/13-ofiar-smiertelnych-pozarow-lasow-w-stanie-tennessee/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/h_53140521-60x60_c.jpg" alt="13 ofiar śmiertelnych pożarów lasów w stanie Tennessee" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/13-ofiar-smiertelnych-pozarow-lasow-w-stanie-tennessee/">13 ofiar śmiertelnych pożarów lasów w stanie Tennessee</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/13-ofiar-smiertelnych-pozarow-lasow-w-stanie-tennessee/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/prezydent-obama-zapalil-lampki-na-drzewku-swiatecznym-zdjecia-wideo/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/h_53143897-60x60_c.jpg" alt="Prezydent Obama zapalił lampki na drzewku świątecznym (ZDJĘCIA, WIDEO)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/prezydent-obama-zapalil-lampki-na-drzewku-swiatecznym-zdjecia-wideo/">Prezydent Obama zapalił lampki na drzewku świątecznym (ZDJĘCIA, WIDEO)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/prezydent-obama-zapalil-lampki-na-drzewku-swiatecznym-zdjecia-wideo/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-13 widget"><div class="w-title"><h3>Oni nas czytają</h3></div>			<div class="textwidget"><center><a href="/oni-nas-czytaja/" target="_self"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/11/nowy-oni-nas.gif"></a></center></div>
		</div><div class="widget-14 widget">			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/category/wybory-2016-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/06/WWW_wybory.jpg" /></a></div>
		</div>	
	<div class="widget-15 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/przyszla-administracja-donalda-trumpa-najbogatsza-w-historii-usa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/administracja-60x60_c.jpg" alt="Przyszła administracja Donalda Trumpa &#8211; najbogatsza w historii USA" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/przyszla-administracja-donalda-trumpa-najbogatsza-w-historii-usa/">Przyszła administracja Donalda Trumpa &#8211; najbogatsza w historii USA</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/przyszla-administracja-donalda-trumpa-najbogatsza-w-historii-usa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/co-trzeci-amerykanin-sadzi-ze-trump-bedzie-dobrym-prezydentem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/Trump2-60x60_c.jpg" alt="Co trzeci Amerykanin sądzi, że Trump będzie dobrym prezydentem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/co-trzeci-amerykanin-sadzi-ze-trump-bedzie-dobrym-prezydentem/">Co trzeci Amerykanin sądzi, że Trump będzie dobrym prezydentem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/co-trzeci-amerykanin-sadzi-ze-trump-bedzie-dobrym-prezydentem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/Donald-Trump-60x60_c.jpg" alt="Trump: zamach w Berlinie to &#8220;atak przeciwko ludzkości&#8221;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/">Trump: zamach w Berlinie to &#8220;atak przeciwko ludzkości&#8221;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/przeciwnicy-trumpa-walcza-o-miejsca-do-protestu-w-czasie-inauguracji-prezydentury/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/bialy-dom-white-house-60x60_c.jpg" alt="Przeciwnicy Trumpa walczą o miejsca do protestu w czasie inauguracji prezydentury" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/przeciwnicy-trumpa-walcza-o-miejsca-do-protestu-w-czasie-inauguracji-prezydentury/">Przeciwnicy Trumpa walczą o miejsca do protestu w czasie inauguracji prezydentury</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/przeciwnicy-trumpa-walcza-o-miejsca-do-protestu-w-czasie-inauguracji-prezydentury/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/obama-rosja-stoi-za-atakami-hakerow-w-usa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/h_53167462-60x60_c.jpg" alt="Obama: Rosja stoi za atakami hakerów w USA" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/obama-rosja-stoi-za-atakami-hakerow-w-usa/">Obama: Rosja stoi za atakami hakerów w USA</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/obama-rosja-stoi-za-atakami-hakerow-w-usa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/wybory-2016-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-16 widget">			<div class="textwidget"><center><a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-17 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/polityczna-wendeta-za-zime/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/61-60x60_c.jpg" alt="Polityczna wendeta za zimę (FOTO, WIDEO)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/polityczna-wendeta-za-zime/">Polityczna wendeta za zimę (FOTO, WIDEO)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/polityczna-wendeta-za-zime/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/szok-i-wscieklosc-polonia-wspomina-wprowadzenie-stanu-wojennego/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/1-2-60x60_c.jpg" alt="Szok i wściekłość. Polonia wspomina wprowadzenie stanu wojennego" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/szok-i-wscieklosc-polonia-wspomina-wprowadzenie-stanu-wojennego/">Szok i wściekłość. Polonia wspomina wprowadzenie stanu wojennego</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/szok-i-wscieklosc-polonia-wspomina-wprowadzenie-stanu-wojennego/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;41 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/bp-markowski-o-kaczorowskim-wielki-polityk-maz-stanu-dzialacz-spoleczny/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/h_00548577-60x60_c.jpg" alt="Bp Markowski o Kaczorowskim: wielki polityk, mąż stanu, działacz społeczny" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/bp-markowski-o-kaczorowskim-wielki-polityk-maz-stanu-dzialacz-spoleczny/">Bp Markowski o Kaczorowskim: wielki polityk, mąż stanu, działacz społeczny</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/bp-markowski-o-kaczorowskim-wielki-polityk-maz-stanu-dzialacz-spoleczny/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/mosciska-pogrzeb-zolnierzy-poleglych-w-1939-r-w-walkach-pod-lwowem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/120520_5DM2_09570-60x60_c.jpg" alt="Mościska. Pogrzeb żołnierzy poległych w 1939 r. w walkach pod Lwowem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/mosciska-pogrzeb-zolnierzy-poleglych-w-1939-r-w-walkach-pod-lwowem/">Mościska. Pogrzeb żołnierzy poległych w 1939 r. w walkach pod Lwowem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/mosciska-pogrzeb-zolnierzy-poleglych-w-1939-r-w-walkach-pod-lwowem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/wielkopolskie-z-dna-jeziora-lednickiego-wydobyto-lodz-z-x-wieku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-14-at-1.12.00-PM-60x60_c.png" alt="Wielkopolskie. Z dna jeziora Lednickiego wydobyto łódź z X wieku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/wielkopolskie-z-dna-jeziora-lednickiego-wydobyto-lodz-z-x-wieku/">Wielkopolskie. Z dna jeziora Lednickiego wydobyto łódź z X wieku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/wielkopolskie-z-dna-jeziora-lednickiego-wydobyto-lodz-z-x-wieku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-18 widget"><div class="w-title"><h3>Ostatnie komentarze</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">diwron</span> on <a href="http://dziennikzwiazkowy.com/ameryka/amerykanskie-miasta-wspieraja-nielegalnych-imigrantow/#comment-151711">Amerykańskie miasta wspierają nielegalnych imigrantów</a></li><li class="recentcomments"><span class="comment-author-link">RP</span> on <a href="http://dziennikzwiazkowy.com/ameryka/amerykanskie-miasta-wspieraja-nielegalnych-imigrantow/#comment-151708">Amerykańskie miasta wspierają nielegalnych imigrantów</a></li><li class="recentcomments"><span class="comment-author-link">RP</span> on <a href="http://dziennikzwiazkowy.com/swiat/niemcy-sluzby-nie-maja-pewnosci-czy-zatrzymany-pakistanczyk-jest-sprawca/#comment-151707">Niemcy. Służby nie mają pewności, czy zatrzymany Pakistańczyk jest sprawcą</a></li><li class="recentcomments"><span class="comment-author-link">Zen</span> on <a href="http://dziennikzwiazkowy.com/polonia/polsky-tv-w-sadzie-koniec-pirackich-praktyk/#comment-151702">Polsky.tv w sądzie. Koniec pirackich praktyk?</a></li><li class="recentcomments"><span class="comment-author-link">prawda</span> on <a href="http://dziennikzwiazkowy.com/ameryka/amerykanskie-miasta-wspieraja-nielegalnych-imigrantow/#comment-151698">Amerykańskie miasta wspierają nielegalnych imigrantów</a></li></ul></div>	
	<div class="widget-19 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/24-lata-od-wyslania-pierwszego-sms-a/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/cell-phone-690192_1280-60x60_c.jpg" alt="24 lata od wysłania pierwszego SMS-a" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/24-lata-od-wyslania-pierwszego-sms-a/">24 lata od wysłania pierwszego SMS-a</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/24-lata-od-wyslania-pierwszego-sms-a/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/w-brytania-historia-aktywnosci-internetowej-bedzie-dostepna-dla-wladz/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/fashion-legs-notebook-working-60x60_c.jpeg" alt="W.Brytania. Historia aktywności internetowej będzie dostępna dla władz" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/w-brytania-historia-aktywnosci-internetowej-bedzie-dostepna-dla-wladz/">W.Brytania. Historia aktywności internetowej będzie dostępna dla władz</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/w-brytania-historia-aktywnosci-internetowej-bedzie-dostepna-dla-wladz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/facebook-nowa-siedziba-w-londynie-powstanie-dodatkowo-500-miejsc-pracy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/05/1-43-60x60_c.jpg" alt="Facebook: nowa siedziba w Londynie, powstanie dodatkowo 500 miejsc pracy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/facebook-nowa-siedziba-w-londynie-powstanie-dodatkowo-500-miejsc-pracy/">Facebook: nowa siedziba w Londynie, powstanie dodatkowo 500 miejsc pracy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/facebook-nowa-siedziba-w-londynie-powstanie-dodatkowo-500-miejsc-pracy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/chinska-firma-sciagala-na-swoje-serwery-dane-ze-smartfonow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/h_51277678-60x60_c.jpg" alt="Chińska firma ściągała na swoje serwery dane ze smartfonów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/chinska-firma-sciagala-na-swoje-serwery-dane-ze-smartfonow/">Chińska firma ściągała na swoje serwery dane ze smartfonów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/chinska-firma-sciagala-na-swoje-serwery-dane-ze-smartfonow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/ue-trybunal-autor-ma-prawo-wstrzymac-cyfrowe-publikacje-swojego-utworu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/man-coffee-cup-pen-60x60_c.jpg" alt="UE. Trybunał: autor ma prawo wstrzymać cyfrowe publikacje swojego utworu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/ue-trybunal-autor-ma-prawo-wstrzymac-cyfrowe-publikacje-swojego-utworu/">UE. Trybunał: autor ma prawo wstrzymać cyfrowe publikacje swojego utworu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/ue-trybunal-autor-ma-prawo-wstrzymac-cyfrowe-publikacje-swojego-utworu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-20 widget">		<div class="w-title"><h3>Z technologią na ty</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/technologie-2/alphabet-stworzy-autonomiczny-samochod/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/waymo-60x60_c.jpeg" alt="Alphabet stworzy autonomiczny samochód" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/technologie-2/alphabet-stworzy-autonomiczny-samochod/">Alphabet stworzy autonomiczny samochód</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/technologie-2/alphabet-stworzy-autonomiczny-samochod/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/technology/tesla-nie-rezygnuje/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/09/h_52982324-60x60_c.jpg" alt="Tesla nie rezygnuje" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/technology/tesla-nie-rezygnuje/">Tesla nie rezygnuje</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 September  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/technology/tesla-nie-rezygnuje/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/technology/pozar-w-telefonie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/09/h_52626729-60x60_c.jpg" alt="Pożar w telefonie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/technology/pozar-w-telefonie/">Pożar w telefonie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 September  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/technology/pozar-w-telefonie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/technology/wszystko-w-zasiegu-reki/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/tide-e1427826441273-1940x1092-60x60_c.jpg" alt="Wszystko w zasięgu ręki" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/technology/wszystko-w-zasiegu-reki/">Wszystko w zasięgu ręki</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 September  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/technology/wszystko-w-zasiegu-reki/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/technology/urodziny-pingwina/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/h_50385333-60x60_c.jpg" alt="Urodziny &#8220;Pingwina&#8221;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/technology/urodziny-pingwina/">Urodziny &#8220;Pingwina&#8221;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 August  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/technology/urodziny-pingwina/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/technologie-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-21 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/07/naczelna.jpg" border="0"></center></div>
		</div>	
	<div class="widget-22 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/kubanska-zaradnosc/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/095-60x60_c.jpg" alt="Kubańska zaradność" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/kubanska-zaradnosc/">Kubańska zaradność</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/kubanska-zaradnosc/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/swietowanie-w-stresie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/thanksgiving-1796893_1920-60x60_c.jpg" alt="Świętowanie w stresie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/swietowanie-w-stresie/">Świętowanie w stresie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/swietowanie-w-stresie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/sygnalista-nie-znaczy-kapus/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/09/dollar-1362244-60x60_c.jpg" alt="Sygnalista nie znaczy kapuś" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/sygnalista-nie-znaczy-kapus/">Sygnalista nie znaczy kapuś</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 October  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/sygnalista-nie-znaczy-kapus/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/od-redaktor-naczelnej/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-23 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/06/GD_felieton.jpg" border="0"></center></div>
		</div>	
	<div class="widget-24 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/rio-de-janeiro-2016-1177950-60x60_c.jpg" alt="Koks polski" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/">Koks polski</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 August  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/After_School_Satan-1024x686-60x60_c.jpg" alt="Kolorowanka w pentagramy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/">Kolorowanka w pentagramy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 August  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/anonimowi-ludzie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/07/2-5-60x60_c.jpg" alt="Anonimowi Ludzie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/anonimowi-ludzie/">Anonimowi Ludzie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 July  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/anonimowi-ludzie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/dziedzic/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-25 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-26 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/szczyt-ponizenia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/h_53009772-60x60_c.jpg" alt="Szczyt poniżenia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/szczyt-ponizenia/">Szczyt poniżenia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/szczyt-ponizenia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/zepsuty-zawor-bezpieczenstwa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/04/h_50671351-60x60_c.jpg" alt="Zepsuty zawór bezpieczeństwa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/zepsuty-zawor-bezpieczenstwa/">Zepsuty zawór bezpieczeństwa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/zepsuty-zawor-bezpieczenstwa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/dwoja-z-konstytucji/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/Trump1-60x60_c.jpg" alt="Dwója z konstytucji" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/dwoja-z-konstytucji/">Dwója z konstytucji</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/dwoja-z-konstytucji/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-27 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/09/RAziemkiewicz.jpg" border="0"></center></div>
		</div>	
	<div class="widget-28 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/krysza-wciaz-dziala/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/09/h_50474569-60x60_c.jpg" alt="Krysza wciąż działa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/krysza-wciaz-dziala/">Krysza wciąż działa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/krysza-wciaz-dziala/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;10 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/totalny-postmodernizm/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/12/h_50604685-60x60_c.jpg" alt="Totalny Postmodernizm" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/totalny-postmodernizm/">Totalny Postmodernizm</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/totalny-postmodernizm/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;8 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/murem-za-swoimi/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/06/aresztowanie-60x60_c.jpg" alt="Murem za swoimi" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/murem-za-swoimi/">Murem za swoimi</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/murem-za-swoimi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;7 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ziemkiewicz/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-29 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><a href="http://radiowpna.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/radiowpnabanner.gif"></a>
<center>
<a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
<a href="http://www.interameryka.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/inter.jpg" /></a></div>
		</div><div class="widget-30 widget"><div class="w-title"><h3>Gotuj z nami!</h3></div>			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/09/banner_WWW.jpg" border="0"></center></div>
		</div>	
	<div class="widget-31 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/swiateczne-ciastka/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/DSC_3747-60x60_c.jpg" alt="Świąteczne ciastka" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/gotuj-z-nami/swiateczne-ciastka/">Świąteczne ciastka</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/swiateczne-ciastka/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/weganskie-batoniki-twix/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/DSC_3505-60x60_c.jpg" alt="Wegańskie batoniki twix" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/gotuj-z-nami/weganskie-batoniki-twix/">Wegańskie batoniki twix</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/weganskie-batoniki-twix/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/pieczone-ziemniaki-z-tymiankiem-orzechami-chlebem-i-serem-plesniowym/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/DSC_0387-60x60_c.jpg" alt="Pieczone ziemniaki z tymiankiem, orzechami, chlebem i serem pleśniowym" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/gotuj-z-nami/pieczone-ziemniaki-z-tymiankiem-orzechami-chlebem-i-serem-plesniowym/">Pieczone ziemniaki z tymiankiem, orzechami, chlebem i serem pleśniowym</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/pieczone-ziemniaki-z-tymiankiem-orzechami-chlebem-i-serem-plesniowym/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/dyniowe-biszkopty/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/DSC_2052-60x60_c.jpg" alt="Dyniowe biszkopty" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/gotuj-z-nami/dyniowe-biszkopty/">Dyniowe biszkopty</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/gotuj-z-nami/dyniowe-biszkopty/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-32 widget">		<div class="w-title"><h3>Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/w-brytania-do-stonehenge-na-zimowe-przesilenie-przybyly-tlumy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/h_53181218-60x60_c.jpg" alt="W.Brytania. Do Stonehenge na zimowe przesilenie przybyły tłumy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/w-brytania-do-stonehenge-na-zimowe-przesilenie-przybyly-tlumy/">W.Brytania. Do Stonehenge na zimowe przesilenie przybyły tłumy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/w-brytania-do-stonehenge-na-zimowe-przesilenie-przybyly-tlumy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/powstaje-biblia-w-wersji-sluchowiska/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/radio-1475055_640-60x60_c.jpg" alt="Powstaje Biblia w wersji słuchowiska" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/powstaje-biblia-w-wersji-sluchowiska/">Powstaje Biblia w wersji słuchowiska</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/powstaje-biblia-w-wersji-sluchowiska/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/merkel-na-okladce-pierwszego-niemieckiego-numeru-charlie-hebdo/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/h_53142621-60x60_c.jpg" alt="Merkel na okładce pierwszego niemieckiego numeru &#8220;Charlie Hebdo&#8221;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/merkel-na-okladce-pierwszego-niemieckiego-numeru-charlie-hebdo/">Merkel na okładce pierwszego niemieckiego numeru &#8220;Charlie Hebdo&#8221;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/merkel-na-okladce-pierwszego-niemieckiego-numeru-charlie-hebdo/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/kubanska-rumba-i-belgijskie-piwo-wpisane-na-liste-unesco/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/11/h_53141183-60x60_c.jpg" alt="Kubańska rumba i belgijskie piwo wpisane na listę UNESCO" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/kubanska-rumba-i-belgijskie-piwo-wpisane-na-liste-unesco/">Kubańska rumba i belgijskie piwo wpisane na listę UNESCO</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 November  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/kubanska-rumba-i-belgijskie-piwo-wpisane-na-liste-unesco/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-33 last widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/Wrozka-sara-CORRECTED-JUNE-2016.jpg">
</br></br>
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/wrozka-dena-CORRECTED-JUNE-2016.jpg"></center></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/przyszla-administracja-donalda-trumpa-najbogatsza-w-historii-usa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/administracja-60x60_c.jpg" alt="Przyszła administracja Donalda Trumpa &#8211; najbogatsza w historii USA" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/przyszla-administracja-donalda-trumpa-najbogatsza-w-historii-usa/">Przyszła administracja Donalda Trumpa &#8211; najbogatsza w historii USA</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/przyszla-administracja-donalda-trumpa-najbogatsza-w-historii-usa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/co-trzeci-amerykanin-sadzi-ze-trump-bedzie-dobrym-prezydentem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/Trump2-60x60_c.jpg" alt="Co trzeci Amerykanin sądzi, że Trump będzie dobrym prezydentem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/co-trzeci-amerykanin-sadzi-ze-trump-bedzie-dobrym-prezydentem/">Co trzeci Amerykanin sądzi, że Trump będzie dobrym prezydentem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/co-trzeci-amerykanin-sadzi-ze-trump-bedzie-dobrym-prezydentem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/12/Donald-Trump-60x60_c.jpg" alt="Trump: zamach w Berlinie to &#8220;atak przeciwko ludzkości&#8221;" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/">Trump: zamach w Berlinie to &#8220;atak przeciwko ludzkości&#8221;</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/trump-zamach-w-berlinie-to-atak-przeciwko-ludzkosci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/milioner-poszukiwany/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/07/h_52512427-60x60_c.jpg" alt="Milioner poszukiwany" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/milioner-poszukiwany/">Milioner poszukiwany</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/milioner-poszukiwany/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/blagojevich-ponownie-zabiega-o-redukcje-wyroku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/05/h_50262813-60x60_c.jpg" alt="Blagojevich ponownie zabiega o redukcję wyroku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/blagojevich-ponownie-zabiega-o-redukcje-wyroku/">Blagojevich ponownie zabiega o redukcję wyroku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 December  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/blagojevich-ponownie-zabiega-o-redukcje-wyroku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2015 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script async type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.36.1'></script>
<link rel='stylesheet' id='yop-poll-public-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.7.9' type='text/css' media='all' />
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"app_id":"503595753002055","select_lng":"pl_PL"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=22&#038;location=widget&#038;unique_id=_yp585af0b73eff7&#038;ver=5.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.7.9","vote_with_wordpress_login_url":"http:\/\/dziennikzwiazkowy.com\/wp-login.php?redirect_to=http%3A%2F%2Fdziennikzwiazkowy.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_22_yp585af0b73eff7 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/dziennikzwiazkowy.com","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/dziennikzwiazkowy.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.7.9'></script>
	<!-- END body -->
	<script async type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.36.1'></script>
</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com

 Served from: dziennikzwiazkowy.com @ 2016-12-21 15:14:31 by W3 Total Cache -->