<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Ameryka pamięta o weteranach | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="11. listopada w USA obchodzony jest Dzień Weterana (Veterans Day), święto kombatantów służących w siłach zbrojnych Stanów Zjednoczonych."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://dziennikzwiazkowy.com/ameryka/dzis-dzien-pamieci-o-weteranach/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ameryka pamięta o weteranach - Dziennik Związkowy" />
<meta property="og:description" content="11. listopada w USA obchodzony jest Dzień Weterana (Veterans Day), święto kombatantów służących w siłach zbrojnych Stanów Zjednoczonych." />
<meta property="og:url" content="http://dziennikzwiazkowy.com/ameryka/dzis-dzien-pamieci-o-weteranach/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="Dzień Weterana" />
<meta property="article:section" content="Ameryka" />
<meta property="article:published_time" content="2018-11-11T18:00:21-06:00" />
<meta property="article:modified_time" content="2018-11-11T18:49:01-06:00" />
<meta property="og:updated_time" content="2018-11-11T18:49:01-06:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2012/11/h_51098823.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="532" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z wpisami" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z komentarzami" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Ameryka pamięta o weteranach Kanał z komentarzami" href="http://dziennikzwiazkowy.com/ameryka/dzis-dzien-pamieci-o-weteranach/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.7' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.8.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.8.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"fb7dc28bb1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='http://dziennikzwiazkowy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=46795' />
<link rel="alternate" type="application/json+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fameryka%2Fdzis-dzien-pamieci-o-weteranach%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fameryka%2Fdzis-dzien-pamieci-o-weteranach%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-46795 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						<div class='adkingprobanner sidebar akpbanner banner412089' style='width: px; height: px;'><a href='https://www.polsat1.pl/' target="_blank" data-id='412089'><img src='http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/POL1_przyjaciolki_WRS_Ameryka_pazdziernik2018_baner_728x120px.gif' style='max-width: px; max-height: px;' alt='' /></a></div> 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-339294" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/przepisy/">Przepisy</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-370107" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ssa/">Social Security</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-46795 post type-post status-publish format-standard has-post-thumbnail hentry category-ameryka tag-dzien-weterana">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Ameryka pamięta o weteranach</h1>
												
	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/ameryka/dzis-dzien-pamieci-o-weteranach/" data-url="http://dziennikzwiazkowy.com/ameryka/dzis-dzien-pamieci-o-weteranach/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/ameryka/dzis-dzien-pamieci-o-weteranach/" data-via="Dzwiazkowy" data-text="Ameryka pamięta o weteranach" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/ameryka/dzis-dzien-pamieci-o-weteranach/&title=Ameryka pamięta o weteranach" data-url="http://dziennikzwiazkowy.com/ameryka/dzis-dzien-pamieci-o-weteranach/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/ameryka/dzis-dzien-pamieci-o-weteranach/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																			<span class="reviewer">
											<a  href="http://dziennikzwiazkowy.com/author/ao/" title="Wpisy, których autorem jest ao" rel="author"><i class="fa fa-user"></i> by  ao</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2018/11/">
												<i class="fa fa-clock-o"></i> 11 listopada  2018											</a>
											<span class="value-title" title="2018-Lis-11"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<div id="attachment_229435" style="width: 810px" class="wp-caption aligncenter"><a href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2012/11/h_51098823.jpg" rel="lightbox"><img class="size-full wp-image-229435" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2012/11/h_51098823.jpg" alt="fot.Michael Reynolds/EPA" width="800" height="532" srcset="http://media.dziennikzwiazkowy.com/wp-content/uploads/2012/11/h_51098823.jpg 800w, http://media.dziennikzwiazkowy.com/wp-content/uploads/2012/11/h_51098823-300x199.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="wp-caption-text">fot.Michael Reynolds/EPA</p></div>
<p><strong>11 listopada w USA obchodzony jest Dzień Weterana (Veterans Day), święto kombatantów służących w siłach zbrojnych Stanów Zjednoczonych. Warto pamiętać, że weteranom, których jest w USA blisko 22 mln, zawdzięczamy coś więcej niż tylko parady wojskowe.</strong><span class="Apple-style-span" style="font-style: italic;"> </span></p>
<p>Wspominamy ich waleczność, męstwo i patriotyzm, pamiętając, że wielu z nich oddało w walce za ojczyznę to, co najcenniejsze – życie. A tego nie oddadzą nawet najświetniejsze z uroczystości, które odbywają się dziś w całym kraju.</p>
<p>W Dniu Weteranów składamy hołd wszystkim weteranom wojen – od 109-letniego Franka Buckle z Wirginii Zachodniej, walczącego w I wojnie światowej, przez kombatantów wojen z Korei, Wietnamu i Zatoki Perskiej do weteranów z Iraku i Afganistanu, gdzie d<span style="font-size: 13px;">otychczas </span><span style="font-size: 13px;">służyło łącznie 2,1 mln Amerykanów. Zatrważa tylko fakt, że 40 proc. z nich zostało wysłanych ponownie na zagraniczną służbę, a 300 tys. trzy- lub czterokrotnie.</span></p>
<p>Z 22 mln weteranów żyjących w USA 1,5 mln stanowią kobiety, 2,3 mln to Afroamerykanie, a 1,1 mln to Latynosi. Najwięcej z nich żyje w Kalifornii (2 mln), na Florydzie (1,6 mln) i w Teksasie (1,6 mln).</p>
<p>Pomimo, iż cudom medycyny wielu weteranów zawdzięcza dziś zdrowie i życie, znaczna ich część czuje się opuszczona przez rząd, który nie zapewnia odpowiedniej długoterminowej opieki zdrowotnej, w tym psychologicznej. Nie przekonują nawet dane Spisu Powszechnego, według którego rząd na programy pomocowe dla weteranów wydał w 2009 roku 95,6 mld dol., z czego blisko 45 mld przeznaczono na odszkodowania i renty, a ponad 43 mld na opiekę medyczną.</p>
<p>Co więcej, z problemami borykają się nie tylko żołnierze i weterani mieszkający w USA. Poza granicami Stanów Zjednoczonych stacjonuje m.in. ponad 5 tys. żołnierzy, którzy doznali poważnych urazów mózgu. U 168 tys. stwierdzono umiarkowane lub lekkie uszkodzenia mózgu. Kolejne 156 tys. żołnierzy cierpi na zespół stresu pourazowego (PTSD). Wiążą się z tym problemy z psychiką, których skutki okażą się widoczne w większości przypadków dopiero po kilku latach od postawienia diagnozy.</p>
<p>Cierpią nie tylko sami żołnierze, ale także ich rodziny. Widmo śmierci towarzyszy im za każdych razem, gdy ukochany syn, ojciec, matka wyjeżdżają na misje. Nawet w tej chwili wielu z nich walczy. Oby wrócili do domu szczęśliwie. I oby ktoś docenił ich poświęcenie.</p>
<p>as,mp</p>
<p>fot.Michael Reynolds/EPA</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/ameryka/" rel="category tag">Ameryka</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/dzien-weterana/">Dzień Weterana</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/ruch-secesyjny-w-kolorado/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/08/Kolorado-fot.-TUBS-Wikimedia-248x165_c.png" alt="Ruch secesyjny w Kolorado" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/ruch-secesyjny-w-kolorado/">Ruch secesyjny w Kolorado</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/trump-haley-odejdzie-ze-stanowiska-z-koncem-roku/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9919568v-248x165_c.jpg" alt="Trump: Haley odejdzie ze stanowiska z końcem roku" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/trump-haley-odejdzie-ze-stanowiska-z-koncem-roku/">Trump: Haley odejdzie ze stanowiska z końcem roku</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/obama-usa-sa-z-ukraina-w-obliczu-rosyjskiej-agresji/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/07/h_528718611-248x165_c.jpg" alt="Obama: USA są z Ukrainą w obliczu rosyjskiej agresji" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/obama-usa-sa-z-ukraina-w-obliczu-rosyjskiej-agresji/">Obama: USA są z Ukrainą w obliczu rosyjskiej agresji</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/prawne-komplikacje-opoznia-swiadczenia-dla-malzenstw-gejowskich/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Prawne komplikacje opóźnią świadczenia dla małżeństw gejowskich" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/prawne-komplikacje-opoznia-swiadczenia-dla-malzenstw-gejowskich/">Prawne komplikacje opóźnią świadczenia dla małżeństw gejowskich</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/amerykanie-za-skroceniem-sezonu-wyborczego/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Amerykanie za skróceniem sezonu wyborczego" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/amerykanie-za-skroceniem-sezonu-wyborczego/">Amerykanie za skróceniem sezonu wyborczego</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/nie-ma-dowodu-zlej-woli-irs/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/01/IRS-248x165_c.jpg" alt="Nie ma dowodu złej woli IRS" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/nie-ma-dowodu-zlej-woli-irs/">Nie ma dowodu złej woli IRS</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/huragan-florence-nieco-oslabl-ale-jest-nadal-grozny/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/rexfeatures_9880386a-1-248x165_c.jpg" alt="Huragan Florence nieco osłabł, ale jest nadal groźny" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/huragan-florence-nieco-oslabl-ale-jest-nadal-grozny/">Huragan Florence nieco osłabł, ale jest nadal groźny</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/cnn-rosyjski-mysliwiec-wykrecil-beczke-nad-amerykanskim-samolotem/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/04/h_99464342-248x165_c.jpg" alt="CNN: Rosyjski myśliwiec wykręcił beczkę nad amerykańskim samolotem" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/cnn-rosyjski-mysliwiec-wykrecil-beczke-nad-amerykanskim-samolotem/">CNN: Rosyjski myśliwiec wykręcił beczkę nad amerykańskim samolotem</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ameryka/dzis-dzien-pamieci-o-weteranach/#respond" style="display:none;">Kliknij tutaj, aby anulować odpowiadanie.</a></small></h3>			<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='46795' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_1ecfb463472ec9115b10c292ef8bc986' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_1ecfb463472ec9115b10c292ef8bc986';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '219271565');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><!--
<center>

<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/Krakowiak-webBanner-1.jpg"></a>
</p></p>
</center>

-->
</div>
		</div><div class="widget-4 widget">			<div class="textwidget"><center>

<a href="https://domanlaw.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/Doman-online-banner.jpg"></a>


</p></p>

<a href="http://www.immigratetous.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/Brent-Newcomb-Banner-2.jpg"></a>


</p></p>
<a href="https://europeanlivingchicago.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/European-Living-online-banner-1.jpg"></a>
</p></p>

<a href="https://www.starnissan.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/54510-STAR-SVET-330x100-Banner.jpg"></a>

</p></p>

</p></p>

<a href="https://psychicofchicago.wixsite.com/psychicofchicago/psychic-sara?fbclid=IwAR38-bXXaTIsyVIwo-chFV6jdLTdbP4vETlSF1uuYUdslIt_wy-QbXPICJ0" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/WrozkaSara-banner-1.jpg"></a>

</p></p>



<a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/PNA.jpg"></a>
</p></p>

<a href="https://www.bbb.org/ask/?utm_source=dziennik_zwiazkowy&utm_medium=banner&utm_campaign=Jan_2018" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/01/Ask-BBB-Ad-330x100.jpg"></a>
</p></p>


</center>

</div>
		</div>	
	<div class="widget-5 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/wybory-2018/erika-harold-bede-walczyc-z-korupcja-w-illinois/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/3-1-60x60_c.jpg" alt="Erika Harold: będę walczyć z korupcją w Illinois" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/wybory-2018/erika-harold-bede-walczyc-z-korupcja-w-illinois/">Erika Harold: będę walczyć z korupcją w Illinois</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/wybory-2018/erika-harold-bede-walczyc-z-korupcja-w-illinois/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/wybory-zarzadu-podczas-krajowej-rady-dyrektorow-kpa-w-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/1-2-4-60x60_c.jpg" alt="Wybory zarządu podczas zjazdu Krajowej Rady Dyrektorów KPA w Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/wybory-zarzadu-podczas-krajowej-rady-dyrektorow-kpa-w-chicago/">Wybory zarządu podczas zjazdu Krajowej Rady Dyrektorów KPA w Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/wybory-zarzadu-podczas-krajowej-rady-dyrektorow-kpa-w-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/woof-fest-czyli-rodzinny-piknik-z-psem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/JBA_0894-1-60x60_c.jpg" alt="Woof Fest czyli rodzinny piknik z psem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/woof-fest-czyli-rodzinny-piknik-z-psem/">Woof Fest czyli rodzinny piknik z psem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/woof-fest-czyli-rodzinny-piknik-z-psem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/pna/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-6 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp2 awe_with_stats awe-code-804 awe-desc-calkowite-zachmurzenie" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>37<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">całkowite zachmurzenie</div><div class="awe_humidty">wilgotność: 52%</div><div class="awe_wind">wiatr: 6mph płd. zach.</div><div class="awe_highlow">Max: 35 &bull; Min: 34</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">35<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Pon</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">32<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wt</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">31<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Śr</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">37<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Czw</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget_text widget-7 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/dyzdyzdyz.jpg" /></div></div><div class="widget-8 widget"><div class="w-title"><h3>Media społecznościowe</h3></div><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1299004856871157";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://media.dziennikzwiazkowy.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/DziennikZwiazkowy" data-hide-cover=false data-width="330" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><div class="widget_text widget-9 widget"><div class="textwidget custom-html-widget"><a href="https://twitter.com/Dzwiazkowy?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @Dzwiazkowy</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="widget_text widget-10 widget"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/dziennikzwiazkowy/" target=_blank><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/insta.jpg" border="0"></a></div></div><div class="widget-11 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-12 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-13 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><p><strong> Wszystkich Świętych<br />
<br />Pamiętajmy o tych, którzy odeszli </strong><br />
<iframe width="330" height="250" src="https://www.youtube.com/embed/fVe_hiKLttY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><!--
Bieg Stulecia Chicago 2018
<iframe src="https://www.youtube.com/embed/kvyGWJp8nrU" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>


Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom!

<iframe src="https://www.youtube.com/embed/Whq2qRdY1QQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>

Włącz 103.1 FM!
<iframe src="https://www.youtube.com/embed/EDqXmm4jquQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe>
--></p>
</div>
		</div><div class="widget-14 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"></div>
		</div><div class="widget-15 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-16 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/wegierski-demon/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/soros-60x60_c.jpg" alt="Węgierski demon" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/wegierski-demon/">Węgierski demon</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/wegierski-demon/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/lekkie-musniecie-po-lapach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9944614ac-60x60_c.jpg" alt="Lekkie muśnięcie po łapach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/lekkie-musniecie-po-lapach/">Lekkie muśnięcie po łapach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/lekkie-musniecie-po-lapach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/czas-na-lustro/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9936330u-60x60_c.jpg" alt="Czas na lustro" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/czas-na-lustro/">Czas na lustro</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/czas-na-lustro/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/bogini-kot-i-polityka/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9724987i-60x60_c.jpg" alt="Bogini, kot i polityka" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/bogini-kot-i-polityka/">Bogini, kot i polityka</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/bogini-kot-i-polityka/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/z-goralem-w-swiat/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9915199h-60x60_c.jpg" alt="Z „góralem“ w świat" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/z-goralem-w-swiat/">Z „góralem“ w świat</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/z-goralem-w-swiat/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-17 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/JG_frame2.jpg" border="0"></center></div></div>	
	<div class="widget-18 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/kazanie-o-bogu-i-politykach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/architecture-interior-building-old-europe-statue-925604-pxhere.com_-60x60_c.jpg" alt="Kazanie o Bogu i politykach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/kazanie-o-bogu-i-politykach/">Kazanie o Bogu i politykach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/kazanie-o-bogu-i-politykach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/wszystkich-swietych/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9185911c-60x60_c.jpg" alt="Wszystkich Świętych" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/wszystkich-swietych/">Wszystkich Świętych</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/wszystkich-swietych/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/nasza-matka-nadzieja/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/statue-girl-boy-female-male-war-1418480-pxhere.com_-60x60_c.jpg" alt="Nasza matka nadzieja" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/nasza-matka-nadzieja/">Nasza matka nadzieja</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/nasza-matka-nadzieja/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;9 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/grzyby-z-polski-polish-mushrooms-and-memory/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/birch-mushroom-2638687-60x60_c.jpg" alt="Grzyby z Polski / Polish Mushrooms and Memory" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/grzyby-z-polski-polish-mushrooms-and-memory/">Grzyby z Polski / Polish Mushrooms and Memory</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/grzyby-z-polski-polish-mushrooms-and-memory/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;7 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/guzlowski/szczesliwe-miejsca/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/222-60x60_c.jpg" alt="Szczęśliwe miejsca" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/guzlowski/szczesliwe-miejsca/">Szczęśliwe miejsca</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/guzlowski/szczesliwe-miejsca/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;19 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/guzlowski/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-19 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/05/GD_frame.jpg" border="0"></center></div></div>	
	<div class="widget-20 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/niezlomnosc-w-gabinecie-owalnym/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/Duda-60x60_c.jpg" alt="Niezłomność w Gabinecie Owalnym" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/niezlomnosc-w-gabinecie-owalnym/">Niezłomność w Gabinecie Owalnym</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/niezlomnosc-w-gabinecie-owalnym/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;7 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/klamstwo-jest-klamstwem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/08/rexfeatures_9722988a-1-60x60_c.jpg" alt="Kłamstwo jest kłamstwem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/klamstwo-jest-klamstwem/">Kłamstwo jest kłamstwem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 sierpnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/klamstwo-jest-klamstwem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;6 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/mistrzowskie-malpy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/rexfeatures_9762977m-60x60_c.jpg" alt="Mistrzowskie małpy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/mistrzowskie-malpy/">Mistrzowskie małpy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/mistrzowskie-malpy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/dziedzic/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-21 widget"><div class="textwidget custom-html-widget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/winiarskiF.jpg" </center></div></div>	
	<div class="widget-22 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/412692/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/rexfeatures_9218573aj-60x60_c.jpg" alt="Niezwykła rocznica, zwykła polityka" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/412692/">Niezwykła rocznica, zwykła polityka</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/412692/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/niebezpieczna-redefinicja/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9123223ap-60x60_c.jpg" alt="Niebezpieczna redefinicja" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/niebezpieczna-redefinicja/">Niebezpieczna redefinicja</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/niebezpieczna-redefinicja/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/winiarski/swieto-demokracji/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9939413l-1-60x60_c.jpg" alt="Święto demokracji?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/winiarski/swieto-demokracji/">Święto demokracji?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/winiarski/swieto-demokracji/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/winiarski/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-23 widget">		<div class="w-title"><h3>Felietony z Polski | Kulturalne</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/felietony2/restauracja-ravinia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/foto-3-2-60x60_c.jpg" alt="„Restauracja” Ravinia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/felietony2/restauracja-ravinia/">„Restauracja” Ravinia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 lipca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/felietony2/restauracja-ravinia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/felietony2/polecam-ucho-2/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/06/UchoPrezesa-1-60x60_c.jpg" alt="Polecam ucho…" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/felietony2/polecam-ucho-2/">Polecam ucho…</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/felietony2/polecam-ucho-2/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/felietony2/ach-te-seriale-felieton-kulturalny/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/03/vintage-tv-1116587-60x60_c.jpg" alt="Ach, te seriale! Felieton kulturalny" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/felietony2/ach-te-seriale-felieton-kulturalny/">Ach, te seriale! Felieton kulturalny</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/felietony2/ach-te-seriale-felieton-kulturalny/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/felietony2/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-24 widget">		<div class="w-title"><h3>Wybory municypalne 2019</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/jesus-chuy-garcia-chce-byc-kongresmanem-a-nie-burmistrzem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/Chuy-Garcia-60x60_c.jpg" alt="Jesus “Chuy” Garcia chce być kongresmanem a nie burmistrzem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/jesus-chuy-garcia-chce-byc-kongresmanem-a-nie-burmistrzem/">Jesus “Chuy” Garcia chce być kongresmanem a nie burmistrzem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/jesus-chuy-garcia-chce-byc-kongresmanem-a-nie-burmistrzem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/rekordowa-rejestracja-do-glosowania-na-przedmiesciach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/h_50551494-60x60_c.jpg" alt="Rekordowa rejestracja do głosowania na przedmieściach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/rekordowa-rejestracja-do-glosowania-na-przedmiesciach/">Rekordowa rejestracja do głosowania na przedmieściach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/rekordowa-rejestracja-do-glosowania-na-przedmiesciach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/kandydat-na-burmistrza-nie-boi-sie-kryzysu-ma-pomysly-na-policje/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/3333-60x60_c.jpg" alt="Kandydat na burmistrza – nie boi się kryzysu, ma pomysły na policję" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/kandydat-na-burmistrza-nie-boi-sie-kryzysu-ma-pomysly-na-policje/">Kandydat na burmistrza – nie boi się kryzysu, ma pomysły na policję</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/kandydat-na-burmistrza-nie-boi-sie-kryzysu-ma-pomysly-na-policje/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/toni-preckwinkle-chce-byc-burmistrzem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/toni-preckwinkle-60x60_c.jpg" alt="Toni Preckwinkle chce być burmistrzem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/toni-preckwinkle-chce-byc-burmistrzem/">Toni Preckwinkle chce być burmistrzem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/toni-preckwinkle-chce-byc-burmistrzem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/bill-daley-i-gery-chico-kandyduja-na-burmistrza/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/chicago-430072-60x60_c.jpg" alt="Bill Daley i Gery Chico kandydują na burmistrza" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/bill-daley-i-gery-chico-kandyduja-na-burmistrza/">Bill Daley i Gery Chico kandydują na burmistrza</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/bill-daley-i-gery-chico-kandyduja-na-burmistrza/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/wybory-2019/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-25 widget">		<div class="w-title"><h3>Opinie</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/szef-cnn-jeff-zucker-o-atakach-na-media/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9636182g-1-60x60_c.jpg" alt="Szef CNN Jeff Zucker o atakach na media" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/szef-cnn-jeff-zucker-o-atakach-na-media/">Szef CNN Jeff Zucker o atakach na media</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/szef-cnn-jeff-zucker-o-atakach-na-media/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;3 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/eksperci-podzieleni-w-ocenie-skutkow-wypowiedzenia-ukladu-inf/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/war-3038098_1920-60x60_c.jpg" alt="Eksperci podzieleni w ocenie skutków wypowiedzenia układu INF" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/eksperci-podzieleni-w-ocenie-skutkow-wypowiedzenia-ukladu-inf/">Eksperci podzieleni w ocenie skutków wypowiedzenia układu INF</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/eksperci-podzieleni-w-ocenie-skutkow-wypowiedzenia-ukladu-inf/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/nyt-kilku-podejrzanych-ws-chaszodzdziego-ma-zwiazki-z-nastepca-tronu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9933244ae-60x60_c.jpg" alt="&#8222;NYT&#8221;: kilku podejrzanych ws. Chaszodżdżiego ma związki z następcą tronu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/nyt-kilku-podejrzanych-ws-chaszodzdziego-ma-zwiazki-z-nastepca-tronu/">&#8222;NYT&#8221;: kilku podejrzanych ws. Chaszodżdżiego ma związki z następcą tronu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/nyt-kilku-podejrzanych-ws-chaszodzdziego-ma-zwiazki-z-nastepca-tronu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/wielka-brytania-media-mozliwe-przedluzenie-okresu-przejsciowego-po-brexicie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9936120e-60x60_c.jpg" alt="Wielka Brytania. Media: możliwe przedłużenie okresu przejściowego po Brexicie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/wielka-brytania-media-mozliwe-przedluzenie-okresu-przejsciowego-po-brexicie/">Wielka Brytania. Media: możliwe przedłużenie okresu przejściowego po Brexicie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/wielka-brytania-media-mozliwe-przedluzenie-okresu-przejsciowego-po-brexicie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/media-wraz-z-nikki-haley-administracja-traci-glos-umiarkowania/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9919568b-60x60_c.jpg" alt="Media: wraz z Nikki Haley administracja traci głos umiarkowania" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/media-wraz-z-nikki-haley-administracja-traci-glos-umiarkowania/">Media: wraz z Nikki Haley administracja traci głos umiarkowania</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;9 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/media-wraz-z-nikki-haley-administracja-traci-glos-umiarkowania/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/nyt-skripal-przekazal-informacje-o-korupcji-w-rosyjskich-sluzbach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/rexfeatures_9455854g-60x60_c.jpg" alt="NYT: Skripal przekazał informacje o korupcji w rosyjskich służbach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/nyt-skripal-przekazal-informacje-o-korupcji-w-rosyjskich-sluzbach/">NYT: Skripal przekazał informacje o korupcji w rosyjskich służbach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/nyt-skripal-przekazal-informacje-o-korupcji-w-rosyjskich-sluzbach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/opinie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-26 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/meksykanski-wesoly-dzien-zmarlych-w-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/PSV_0479-60x60_c.jpg" alt="Meksykański, wesoły Dzień Zmarłych w Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/meksykanski-wesoly-dzien-zmarlych-w-chicago/">Meksykański, wesoły Dzień Zmarłych w Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/meksykanski-wesoly-dzien-zmarlych-w-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/karawana-migrantow-zmierzajacych-do-usa-przekroczyla-granice-meksyku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9939707a-60x60_c.jpg" alt="Karawana migrantów zmierzających do USA przekroczyła granicę Meksyku (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/karawana-migrantow-zmierzajacych-do-usa-przekroczyla-granice-meksyku/">Karawana migrantów zmierzających do USA przekroczyła granicę Meksyku (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/karawana-migrantow-zmierzajacych-do-usa-przekroczyla-granice-meksyku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/wielka-brytania-ksiezniczka-eugenia-wyszla-za-maz-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9928360dj-60x60_c.jpg" alt="Wielka Brytania. Księżniczka Eugenia wyszła za mąż (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/wielka-brytania-ksiezniczka-eugenia-wyszla-za-maz-zdjecia/">Wielka Brytania. Księżniczka Eugenia wyszła za mąż (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/wielka-brytania-ksiezniczka-eugenia-wyszla-za-maz-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/do-7-wzrosl-bilans-ofiar-smiertelnych-huraganu-michael-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9928038d-60x60_c.jpg" alt="Do 7 wzrósł bilans ofiar śmiertelnych huraganu Michael (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/do-7-wzrosl-bilans-ofiar-smiertelnych-huraganu-michael-zdjecia/">Do 7 wzrósł bilans ofiar śmiertelnych huraganu Michael (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/do-7-wzrosl-bilans-ofiar-smiertelnych-huraganu-michael-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/huragan-michael-sa-ofiary-smiertelne-i-zniszczenia-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9921855o-60x60_c.jpg" alt="Huragan Michael – są ofiary śmiertelne i zniszczenia (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/huragan-michael-sa-ofiary-smiertelne-i-zniszczenia-zdjecia/">Huragan Michael – są ofiary śmiertelne i zniszczenia (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/huragan-michael-sa-ofiary-smiertelne-i-zniszczenia-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/huragan-michael-zbliza-sie-2/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9921362m-60x60_c.jpg" alt="Huragan Michael zbliża się do wybrzeży Florydy (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/huragan-michael-zbliza-sie-2/">Huragan Michael zbliża się do wybrzeży Florydy (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/huragan-michael-zbliza-sie-2/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-27 widget">		<div class="w-title"><h3>Gwiazdozbiór/Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/niemcydwaj-mezczyzni-ukradli-toalety-przenosne-wartosci-prawie-80-tys-euro/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/tulsa-1473245_1280-60x60_c.jpg" alt="Niemcy. Dwaj mężczyźni ukradli toalety przenośne wartości prawie 80 tys. euro" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/niemcydwaj-mezczyzni-ukradli-toalety-przenosne-wartosci-prawie-80-tys-euro/">Niemcy. Dwaj mężczyźni ukradli toalety przenośne wartości prawie 80 tys. euro</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/niemcydwaj-mezczyzni-ukradli-toalety-przenosne-wartosci-prawie-80-tys-euro/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/nbp-zlotowka-w-zlocie-i-pierwsze-polskie-monety-kule-z-okazji-100-rocznicy-odzyskania-przez-polske-niepodleglosci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/2018_15___niepodleglosc_1zl_box-60x60_c.jpg" alt="NBP: Złotówka w złocie i pierwsze polskie monety-kule z okazji 100. rocznicy odzyskania przez Polskę niepodległości" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/nbp-zlotowka-w-zlocie-i-pierwsze-polskie-monety-kule-z-okazji-100-rocznicy-odzyskania-przez-polske-niepodleglosci/">NBP: Złotówka w złocie i pierwsze polskie monety-kule z okazji 100. rocznicy odzyskania przez Polskę niepodległości</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/nbp-zlotowka-w-zlocie-i-pierwsze-polskie-monety-kule-z-okazji-100-rocznicy-odzyskania-przez-polske-niepodleglosci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-sad-uznal-ze-dzwon-hitlera-moze-pozostac-na-wiezy-kosciola-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_8863357k-60x60_c.jpg" alt="Niemcy. Sąd uznał, że &#8222;dzwon Hitlera&#8221; może pozostać na wieży kościoła (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-sad-uznal-ze-dzwon-hitlera-moze-pozostac-na-wiezy-kosciola-zdjecia/">Niemcy. Sąd uznał, że &#8222;dzwon Hitlera&#8221; może pozostać na wieży kościoła (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/niemcy-sad-uznal-ze-dzwon-hitlera-moze-pozostac-na-wiezy-kosciola-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/naukowcy-nowe-znalezisko-opoznia-date-wybuchu-wezuwiusza-o-dwa-miesiace/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9778922k-60x60_c.jpg" alt="Naukowcy: nowe znalezisko opóźnia datę wybuchu Wezuwiusza o dwa miesiące" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/naukowcy-nowe-znalezisko-opoznia-date-wybuchu-wezuwiusza-o-dwa-miesiace/">Naukowcy: nowe znalezisko opóźnia datę wybuchu Wezuwiusza o dwa miesiące</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/naukowcy-nowe-znalezisko-opoznia-date-wybuchu-wezuwiusza-o-dwa-miesiace/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/wielka-brytania-pippa-siostra-ksieznej-kate-urodzila-syna/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9928360bm-1-60x60_c.jpg" alt="Wielka Brytania. Pippa, siostra księżnej Kate, urodziła syna" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/wielka-brytania-pippa-siostra-ksieznej-kate-urodzila-syna/">Wielka Brytania. Pippa, siostra księżnej Kate, urodziła syna</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/wielka-brytania-pippa-siostra-ksieznej-kate-urodzila-syna/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/poczta-polska-wyemitowala-znaczek-z-janem-pawlem-ii/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/40._rocznica_wyboru_kardynala_karola_wojtyly_koperta_fdc-60x60_c.jpg" alt="Poczta Polska wyemitowała znaczek z Janem Pawłem II" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/poczta-polska-wyemitowala-znaczek-z-janem-pawlem-ii/">Poczta Polska wyemitowała znaczek z Janem Pawłem II</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/poczta-polska-wyemitowala-znaczek-z-janem-pawlem-ii/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-28 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-29 widget">		<div class="w-title"><h3>Po lepsze życie. Pierwszy rok w Chicago</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/DAR_3949-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;14 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/1-4-1-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/13-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;15 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/18-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/">Po lepsze życie. Pierwszy rok w Chicago: myjnia i pierwsze podatki. Odcinek 10</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 marca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-myjnia-i-pierwsze-podatki-odcinek-10/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/IMG_2224-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/">Po lepsze życie. Pierwszy rok w Chicago: tajska kaczka i meble z Ikei. Odcinek 9</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 lutego  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-tajska-kaczka-i-meble-z-ikei-odcinek-9/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;7 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/DAR_7891-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/">Po lepsze życie. Pierwszy rok w Chicago: mandat i ponglish. Odcinek 8</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/01/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 stycznia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-mandat-i-ponglish-odcinek-8/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/po-lepsze-zycie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-30 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/blekitna-armia-w-walce-o-wolna-polske/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/1-8-60x60_c.jpg" alt="Błękitna Armia w walce o Wolną Polskę" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/blekitna-armia-w-walce-o-wolna-polske/">Błękitna Armia w walce o Wolną Polskę</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/blekitna-armia-w-walce-o-wolna-polske/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/listopad-1918-polacy-przejmuja-wladze/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/Pilsudski_i_Paderewski_1919-60x60_c.jpg" alt="Listopad 1918 – Polacy przejmują władzę" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/listopad-1918-polacy-przejmuja-wladze/">Listopad 1918 – Polacy przejmują władzę</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/listopad-1918-polacy-przejmuja-wladze/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/34-lata-temu-funkcjonariusze-sb-uprowadzili-i-zamordowali-ksiedza-jerzego-popieluszke/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/Funeral_Popieluszko_Europeana_13-60x60_c.jpg" alt="34 lata temu funkcjonariusze SB uprowadzili i zamordowali księdza Jerzego Popiełuszkę" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/34-lata-temu-funkcjonariusze-sb-uprowadzili-i-zamordowali-ksiedza-jerzego-popieluszke/">34 lata temu funkcjonariusze SB uprowadzili i zamordowali księdza Jerzego Popiełuszkę</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/34-lata-temu-funkcjonariusze-sb-uprowadzili-i-zamordowali-ksiedza-jerzego-popieluszke/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/naukowcy-nowe-znalezisko-opoznia-date-wybuchu-wezuwiusza-o-dwa-miesiace/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_9778922k-60x60_c.jpg" alt="Naukowcy: nowe znalezisko opóźnia datę wybuchu Wezuwiusza o dwa miesiące" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/naukowcy-nowe-znalezisko-opoznia-date-wybuchu-wezuwiusza-o-dwa-miesiace/">Naukowcy: nowe znalezisko opóźnia datę wybuchu Wezuwiusza o dwa miesiące</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/naukowcy-nowe-znalezisko-opoznia-date-wybuchu-wezuwiusza-o-dwa-miesiace/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/74-lata-temu-upadlo-powstanie-warszawskie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/08/Warsaw_Uprising_by_Haneman_-_Holy_Cross_Church_-_44-60x60_c.jpg" alt="74 lata temu upadło Powstanie Warszawskie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/74-lata-temu-upadlo-powstanie-warszawskie/">74 lata temu upadło Powstanie Warszawskie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/74-lata-temu-upadlo-powstanie-warszawskie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/79-lat-temu-iii-rzesza-zaatakowala-westerplatte/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/rexfeatures_9842915d-60x60_c.jpg" alt="79 lat temu III Rzesza zaatakowała Westerplatte" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/79-lat-temu-iii-rzesza-zaatakowala-westerplatte/">79 lat temu III Rzesza zaatakowała Westerplatte</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/79-lat-temu-iii-rzesza-zaatakowala-westerplatte/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-31 widget"><div class="w-title"><h3>Ostatnie komentarze</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Yaroon</span> o <a href="http://dziennikzwiazkowy.com/polska-2/bialo-czerwony-marsz-dla-ciebie-polsko-z-udzialem-prezydenta-i-premiera/#comment-267045">Biało-Czerwony Marsz &#8222;Dla Ciebie Polsko” z udziałem prezydenta i premiera (ZDJĘCIA)</a></li><li class="recentcomments"><span class="comment-author-link">Yaroon</span> o <a href="http://dziennikzwiazkowy.com/save-st-adalbert/bedziesz-milowal-boga-z-calego-serca-msza-polska-w-kosciele-sw-wojciecha/#comment-267043">Będziesz miłował Boga z całego serca &#8211; Msza polska w kościele św. Wojciecha</a></li><li class="recentcomments"><span class="comment-author-link">Yaroon</span> o <a href="http://dziennikzwiazkowy.com/polonia/swietuj-razem-z-nami/#comment-267042">Świętuj razem z nami!</a></li><li class="recentcomments"><span class="comment-author-link">Yaroon</span> o <a href="http://dziennikzwiazkowy.com/chicagodlaniepodleglej/412683/#comment-267041">Oby zawsze była niepodległa!</a></li><li class="recentcomments"><span class="comment-author-link">Normals</span> o <a href="http://dziennikzwiazkowy.com/chicago/protest-przed-trump-tower/#comment-267036">Protest przed Trump Tower</a></li><li class="recentcomments"><span class="comment-author-link">Yaroon</span> o <a href="http://dziennikzwiazkowy.com/chicagodlaniepodleglej/412683/#comment-267034">Oby zawsze była niepodległa!</a></li></ul></div><div class="widget-32 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><center>

<a href="http://wpna.fm/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/10/1031.jpg" border="0"></a>

<br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
</div>
		</div><div class="widget_text widget-33 widget"><div class="w-title"><h3>PACC</h3></div><div class="textwidget custom-html-widget"><a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br /></div></div>	
	<div class="widget-34 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/prognozy-gospodarcze-pacc-po-wyborach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/rexfeatures_9968435l-60x60_c.jpg" alt="Prognozy gospodarcze PACC po wyborach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/prognozy-gospodarcze-pacc-po-wyborach/">Prognozy gospodarcze PACC po wyborach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;9 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/prognozy-gospodarcze-pacc-po-wyborach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/polish-science-innovation-oraz-bezplatna-pomoc-dla-przedsiebiorcow-w-urzedzie-miasta-chicago/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/tkf9-60x60_c.jpg" alt="Polish Science &#038; Innovation oraz bezpłatna pomoc dla przedsiębiorców w Urzędzie Miasta Chicago" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/polish-science-innovation-oraz-bezplatna-pomoc-dla-przedsiebiorcow-w-urzedzie-miasta-chicago/">Polish Science &#038; Innovation oraz bezpłatna pomoc dla przedsiębiorców w Urzędzie Miasta Chicago</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/polish-science-innovation-oraz-bezplatna-pomoc-dla-przedsiebiorcow-w-urzedzie-miasta-chicago/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/pacc/golf-pomaga-w-biznesie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/pcup18-60x60_c.jpg" alt="Golf pomaga w biznesie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/pacc/golf-pomaga-w-biznesie/">Golf pomaga w biznesie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/pacc/golf-pomaga-w-biznesie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/pacc/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-35 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/google-zwolnil-48-osob-w-zwiazku-z-oskarzeniami-o-molestowanie-seksualne/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/07/rexfeatures_9485445a-60x60_c.jpg" alt="Google zwolnił 48 osób w związku z oskarżeniami o molestowanie seksualne" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/google-zwolnil-48-osob-w-zwiazku-z-oskarzeniami-o-molestowanie-seksualne/">Google zwolnił 48 osób w związku z oskarżeniami o molestowanie seksualne</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/google-zwolnil-48-osob-w-zwiazku-z-oskarzeniami-o-molestowanie-seksualne/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/zmarl-paul-allen-wspolzalozyciel-microsoftu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_8612534n-60x60_c.jpg" alt="Zmarł Paul Allen, współzałożyciel Microsoftu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/zmarl-paul-allen-wspolzalozyciel-microsoftu/">Zmarł Paul Allen, współzałożyciel Microsoftu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/zmarl-paul-allen-wspolzalozyciel-microsoftu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/hakerzy-uzyskali-dostep-do-profili-29-mln-uzytkownikow-facebooka/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/Facebook-60x60_c.jpg" alt="Hakerzy uzyskali dostęp do profili 29 mln użytkowników Facebooka" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/hakerzy-uzyskali-dostep-do-profili-29-mln-uzytkownikow-facebooka/">Hakerzy uzyskali dostęp do profili 29 mln użytkowników Facebooka</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/hakerzy-uzyskali-dostep-do-profili-29-mln-uzytkownikow-facebooka/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/zarzuty-dla-7-rosyjskich-agentow-w-zwiazku-z-cyberatakami/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/04/rexfeatures_9446198b-60x60_c.jpg" alt="Zarzuty dla 7 rosyjskich agentów w związku z cyberatakami" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/zarzuty-dla-7-rosyjskich-agentow-w-zwiazku-z-cyberatakami/">Zarzuty dla 7 rosyjskich agentów w związku z cyberatakami</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/zarzuty-dla-7-rosyjskich-agentow-w-zwiazku-z-cyberatakami/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/dojazdy-do-pracy-latwiejsze-z-google/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/Google-Map-60x60_c.jpg" alt="Dojazdy do pracy łatwiejsze z Google" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/dojazdy-do-pracy-latwiejsze-z-google/">Dojazdy do pracy łatwiejsze z Google</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/dojazdy-do-pracy-latwiejsze-z-google/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/wspoltworca-microsofta-paul-allen-ujawnil-ze-znow-zmaga-sie-z-rakiem/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/10/rexfeatures_7972950ag-60x60_c.jpg" alt="Współtwórca Microsofta Paul Allen ujawnił, że znów zmaga się z rakiem" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/wspoltworca-microsofta-paul-allen-ujawnil-ze-znow-zmaga-sie-z-rakiem/">Współtwórca Microsofta Paul Allen ujawnił, że znów zmaga się z rakiem</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 października  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/wspoltworca-microsofta-paul-allen-ujawnil-ze-znow-zmaga-sie-z-rakiem/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget_text widget-36 widget"><div class="textwidget custom-html-widget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/kreska.jpg" width="330"/>
<a href="http://dziennikzwiazkowy.com/category/wybory-2018/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/wybory.jpg" /></a>
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/02/kreska.jpg" width="330"/></div></div>	
	<div class="widget-37 widget">		<div class="w-title"><h3>Artykuł sponsorowany</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/09/1-15-60x60_c.jpg" alt="Jak przetrwałam dietę na wakacjach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/">Jak przetrwałam dietę na wakacjach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 września  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fitness/jak-przetrwalam-diete-na-wakacjach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/03/pexels-photo-320007-60x60_c.jpeg" alt="Weź się za siebie! Już dzisiaj. Teraz!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/">Weź się za siebie! Już dzisiaj. Teraz!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 kwietnia  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fitness/wez-sie-za-siebie-juz-dzisiaj-teraz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fitness/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-38 last widget">			<div class="textwidget">
<center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/11/Wrozka-sara-Nov_2017.gif">
</p></p>
</center></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/dzis-dzien-pamieci-o-weteranach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2012/11/h_51098823-60x60_c.jpg" alt="Ameryka pamięta o weteranach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/dzis-dzien-pamieci-o-weteranach/">Ameryka pamięta o weteranach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/dzis-dzien-pamieci-o-weteranach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polska-2/bialo-czerwony-marsz-dla-ciebie-polsko-z-udzialem-prezydenta-i-premiera/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/rexfeatures_9973499bt-60x60_c.jpg" alt="Biało-Czerwony Marsz &#8222;Dla Ciebie Polsko” z udziałem prezydenta i premiera (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polska-2/bialo-czerwony-marsz-dla-ciebie-polsko-z-udzialem-prezydenta-i-premiera/">Biało-Czerwony Marsz &#8222;Dla Ciebie Polsko” z udziałem prezydenta i premiera (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polska-2/bialo-czerwony-marsz-dla-ciebie-polsko-z-udzialem-prezydenta-i-premiera/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/bieg-stulecia-2018-bialo-czerwone-swieto-zwyciezcami-okazali-sie-wszyscy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/bieg-stulecia-1-60x60_c.jpg" alt="Bieg Stulecia 2018 – biało-czerwone święto. Zwycięzcami okazali się wszyscy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/bieg-stulecia-2018-bialo-czerwone-swieto-zwyciezcami-okazali-sie-wszyscy/">Bieg Stulecia 2018 – biało-czerwone święto. Zwycięzcami okazali się wszyscy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/bieg-stulecia-2018-bialo-czerwone-swieto-zwyciezcami-okazali-sie-wszyscy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/jubileuszowy-30-festiwal-filmu-polskiego-w-ameryce-rozpoczety/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/AV8E6639-60x60_c.jpg" alt="Jubileuszowy 30. Festiwal Filmu Polskiego w Ameryce rozpoczęty" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/jubileuszowy-30-festiwal-filmu-polskiego-w-ameryce-rozpoczety/">Jubileuszowy 30. Festiwal Filmu Polskiego w Ameryce rozpoczęty</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/jubileuszowy-30-festiwal-filmu-polskiego-w-ameryce-rozpoczety/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/kleczka/100-kolejnych-lat/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2018/11/rexfeatures_9616879br-60x60_c.jpg" alt="100 kolejnych lat!" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/kleczka/100-kolejnych-lat/">100 kolejnych lat!</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2018/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 listopada  2018</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/kleczka/100-kolejnych-lat/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2015 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '219271565', '0');</script><script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/dziennikzwiazkowy.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.87'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
	<!-- END body -->
	</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com
Application Monitoring using New Relic

Served from: dziennikzwiazkowy.com @ 2018-11-11 18:49:49 by W3 Total Cache
-->