<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: //ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Breitbart News: ostra konserwatywna krytyka mainstreamowych mediów | Dziennik Związkowy		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/feed/" title="Dziennik Związkowy latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://dziennikzwiazkowy.com/comments/feed/" title="Dziennik Związkowy latest comments" />
		<link rel="pingback" href="http://dziennikzwiazkowy.com/xmlrpc.php" />

		
<script type='text/javascript'>
var ct_ajaxurl = 'http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Portal Breitbart News pisze, że choć wpływ mainstreamowych mediów, które myliły się w swoich prognozach wydarzeń politycznych w roku 2016, słabnie"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://dziennikzwiazkowy.com/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Breitbart News: ostra konserwatywna krytyka mainstreamowych mediów - Dziennik Związkowy" />
<meta property="og:description" content="Portal Breitbart News pisze, że choć wpływ mainstreamowych mediów, które myliły się w swoich prognozach wydarzeń politycznych w roku 2016, słabnie" />
<meta property="og:url" content="http://dziennikzwiazkowy.com/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/" />
<meta property="og:site_name" content="Dziennik Związkowy" />
<meta property="article:tag" content="breitbart" />
<meta property="article:tag" content="mainstream" />
<meta property="article:tag" content="news" />
<meta property="article:section" content="Ameryka" />
<meta property="article:published_time" content="2017-09-06T10:16:02-05:00" />
<meta property="og:image" content="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/11/cnn.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="547" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z wpisami" href="http://dziennikzwiazkowy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Kanał z komentarzami" href="http://dziennikzwiazkowy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dziennik Związkowy &raquo; Breitbart News: ostra konserwatywna krytyka mainstreamowych mediów Kanał z komentarzami" href="http://dziennikzwiazkowy.com/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dziennikzwiazkowy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/fonts.php?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-bootstrap-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-blueimp-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/blueimp-gallery.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-gallery-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/bootstrap-image-gallery.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbgallery-style-css'  href='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/css/wpbgallery.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/dziennikzwiazkowy.com\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/dziennikzwiazkowy.com\/wp-admin\/admin-ajax.php","ajaxnonce":"137bbeffbb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/jquery.blueimp-gallery.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/bootstrap-image-gallery.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/wp-bootstrap-gallery/js/wpbgallery.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://dziennikzwiazkowy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dziennikzwiazkowy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.dziennikzwiazkowy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://dziennikzwiazkowy.com/?p=362369' />
<link rel="alternate" type="application/json+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fameryka%2Fbreitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dziennikzwiazkowy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdziennikzwiazkowy.com%2Fameryka%2Fbreitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <link rel="stylesheet" type="text/css" href="http://media.dziennikzwiazkowy.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-362369 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


		
	


					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-215234" class="menu-item menu-item-type-custom menu-item-object-custom single"><a target="_blank" href="http://polishinfo.us">Ogłoszenia</a></li>
<li id="menu-item-215381" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama/Advertising</a></li>
<li id="menu-item-215236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kondolencje-nekrologi/">Nekrologi</a></li>
<li id="menu-item-215275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/prenumerata/">Prenumerata</a></li>
<li id="menu-item-215272" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/redakcja/">Redakcja</a></li>
<li id="menu-item-215277" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://dziennikzwiazkowy.com/contact-us/">Kontakt</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://dziennikzwiazkowy.com"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/LogoDZPDN1.png" alt="Dziennik Związkowy" /></a>
													</div>
													<div class="header-banner">
						<div class='adkingprobanneradsense sidebar akpbanner banner289953'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7075612453197143"
     data-ad-slot="5090492905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 



																																		
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-184272" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://dziennikzwiazkowy.com/">Home</a></li>
<li id="menu-item-184273" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/chicago/">Chicago</a></li>
<li id="menu-item-184274" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://dziennikzwiazkowy.com/category/ameryka/">Ameryka</a></li>
<li id="menu-item-184275" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonia/">Polonia</a></li>
<li id="menu-item-229124" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/imigracja-2/">Imigracja</a></li>
<li id="menu-item-215219" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/swiat/">Świat</a></li>
<li id="menu-item-215220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polska-2/">Polska</a></li>
<li id="menu-item-215221" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/sport/">Sport</a></li>
<li id="menu-item-184276" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com/category/wydarzenia/"><span>Kategorie</span></a>
<ul class="sub-menu">
	<li id="menu-item-255074" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ciekawostki/">Ciekawostki</a></li>
	<li id="menu-item-337706" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/etykieta/">Etykieta</a></li>
	<li id="menu-item-184277" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gospodarka/">Gospodarka</a></li>
	<li id="menu-item-281236" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/internet-2/">Internet</a></li>
	<li id="menu-item-184280" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/kultura/">Kultura</a></li>
	<li id="menu-item-271035" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/na-biezaco/">Na bieżąco</a></li>
	<li id="menu-item-271036" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/opinie/">Opinie</a></li>
	<li id="menu-item-281235" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/podroze/">Podróże</a></li>
	<li id="menu-item-184278" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/c12-pol/">Polityka</a></li>
	<li id="menu-item-339294" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/przepisy/">Przepisy</a></li>
	<li id="menu-item-248774" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/religia-2/">Religia</a></li>
	<li id="menu-item-263565" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/reportaze-2/">Reportaże</a></li>
	<li id="menu-item-184279" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/spoleczenstwo/">Społeczeństwo</a></li>
	<li id="menu-item-281233" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-255075" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/video/">Wideo</a></li>
	<li id="menu-item-273621" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/wywiad-2/">Wywiad</a></li>
	<li id="menu-item-184281" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-281237" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/z-miasta/">Z miasta</a></li>
</ul>
</li>
<li id="menu-item-263419" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Nasz cykl</span></a>
<ul class="sub-menu">
	<li id="menu-item-263440" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="18-kołowcem przez USA" href="http://dziennikzwiazkowy.com/category/kierowcy-2/">18-kołowcem przez USA</a></li>
	<li id="menu-item-263438" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/batory-2/">Batory</a></li>
	<li id="menu-item-263439" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/gotuj-z-nami/">Gotuj z nami</a></li>
	<li id="menu-item-263533" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/ludzie-z-pasja/">Ludzie z pasja</a></li>
	<li id="menu-item-263534" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/maluchem-przez-usa/">Maluchem przez USA</a></li>
	<li id="menu-item-263535" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/modne-wnetrza/">Modne wnętrza</a></li>
	<li id="menu-item-263418" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="(Nie)pokonani" href="http://dziennikzwiazkowy.com/category/niepokonani-2/">(Nie)pokonani</a></li>
	<li id="menu-item-265936" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poczatek-w-ameryce/">Moje początki w Ameryce</a></li>
	<li id="menu-item-281453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Polonia znosi wizy" href="http://dziennikzwiazkowy.com/category/polonia-znosi-wizy/">Polonia znosi wizy</a></li>
	<li id="menu-item-273813" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/polonijne-parafie/">Polonijne parafie</a></li>
	<li id="menu-item-263417" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/seniorzy-2/">Seniorzy</a></li>
</ul>
</li>
<li id="menu-item-323447" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://dziennikzwiazkowy.com"><span>Porady</span></a>
<ul class="sub-menu">
	<li id="menu-item-323448" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/motoryzacja/">Motoryzacja</a></li>
	<li id="menu-item-323449" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-323450" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/psycholog/">Psycholog</a></li>
	<li id="menu-item-323452" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady/">Porady finansowe</a></li>
	<li id="menu-item-283209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Poradnik klienta" href="http://dziennikzwiazkowy.com/category/poradnik-klienta/">Poradnik klienta</a></li>
	<li id="menu-item-323451" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-281234" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/poradnik-rodzica/">Poradnik rodzica</a></li>
	<li id="menu-item-287082" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/porady-jezykowe/">Porady językowe</a></li>
	<li id="menu-item-323453" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">Zrób to sam</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://dziennikzwiazkowy.com" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>





		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-362369 post type-post status-publish format-standard has-post-thumbnail hentry category-ameryka tag-breitbart tag-mainstream tag-news">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Breitbart News: ostra konserwatywna krytyka mainstreamowych mediów</h1>
												
	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://dziennikzwiazkowy.com/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/" data-url="http://dziennikzwiazkowy.com/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://dziennikzwiazkowy.com/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/" data-via="Dzwiazkowy" data-text="Breitbart News: ostra konserwatywna krytyka mainstreamowych mediów" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dziennikzwiazkowy.com/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/&title=Breitbart News: ostra konserwatywna krytyka mainstreamowych mediów" data-url="http://dziennikzwiazkowy.com/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://dziennikzwiazkowy.com/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																			<span class="reviewer">
											<a  href="http://dziennikzwiazkowy.com/author/ewa/" title="Wpisy, których autorem jest EM" rel="author"><i class="fa fa-user"></i> by  EM</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://dziennikzwiazkowy.com/2017/09/">
												<i class="fa fa-clock-o"></i> 6 września  2017											</a>
											<span class="value-title" title="2017-Wrz-06"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<div id="attachment_229487" style="width: 810px" class="wp-caption aligncenter"><a href="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/11/cnn.jpg" rel="lightbox"><img class="size-full wp-image-229487" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/11/cnn.jpg" alt="" width="800" height="547" srcset="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/11/cnn.jpg 800w, http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/11/cnn-300x205.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="wp-caption-text">fot.Erik S. Lesser/EPA</p></div>
<p><strong>Portal Breitbart News pisze, że choć wpływ mainstreamowych mediów, które myliły się w swoich prognozach wydarzeń politycznych w roku 2016, słabnie, to stają się one coraz bardziej wojownicze oraz promują przemoc i cenzurę.</strong></p>
<p>Według Breitbart News media te udowodniły, jak bardzo są oderwane od rzeczywistości i przeciętnego zjadacza chleba. Jednak tym, co przeraża w tych mediach najbardziej, jest desperacka i niebezpieczna reakcja na utratę możliwości wywierania wpływu na opinię publiczną, a w konsekwencji na wyniki wyborów. Reakcja ta pozostaje jednak przemilczana &#8211; pisze Breitbart.</p>
<p>John Nolte, 25-letni, klasycznie konserwatywny obserwator sceny politycznej i mediów, zauważa w artykule, że nigdy wcześniej nie widział takiej propagandy w mediach w USA jak ta, która została uruchomiona przez media mainstreamowe, by nie dopuścić do wygrania wyborów prezydenckich przez kandydata Republikanów Donalda Trumpa.</p>
<p>Autor wskazuje, że należy pamiętać, iż amerykańskie media nie są niczym więcej niż komunikacyjną odnogą Partii Demokratycznej. A patrząc na wszystko, co one robią &#8211; publikowanie kłamstw, fake newsów, skupianie się na nic nieznaczących pseudoaferach, np. dotyczących butów Melanii Trump podczas wizyty w stanie Teksas, niszczenie oponentów politycznych i ich życia prywatnego &#8211; to jest to jedyne wytłumaczenie, które ma sens.</p>
<p>Nolte uważa, że media są działającą pełną parą lewicową machiną pod przywództwem m.in. Jake’a Tappera (CNN), George’a Stephanopolousa (ABC News) i Chucka Todda (NBC), którzy są byłymi współpracownikami Demokratów. Zauważa też, że z historycznego punktu widzenia lewicowe reżimy (Stalin, Hitler, Mao, Chavez, Castro), których wpływy słabną, a pomysły są udowodnionymi porażkami, nie mają innego wyjścia, niż zwrócić się w kierunku przemocy i cenzury, co można aktualnie zaobserwować w USA.</p>
<p>Autor zgadza się z komentatorem politycznym Rushem Limbaugh, który uważa, że Partia Demokratyczna poległa, struktury partii przeżarte są niekompetencją, a liderzy Chuck Schumer i Nancy Pelosi praktycznie są nieobecni.</p>
<p>W tej sytuacji media mainstreamowe robią wszystko, by odzyskać dla Demokratów wpływ na opinię publiczną. Kampania medialna, która ma na celu ocenzurowanie bądź wyciszenie prawicy, prowadzona jest głównie w kampusach uniwersyteckich oraz w internecie. Używa się do tego celu &#8222;nieskończenie rozszerzanych&#8221; definicji &#8222;mowy nienawiści&#8221; oraz &#8222;alternatywnej prawicy&#8221;.</p>
<p>Chowając się za absurdalnie rozszerzoną definicją mowy nienawiści czy fake newsami, korporacje takie jak Google, Facebook czy Twitter, reklamodawcy oraz właściciele serwerów wpisują konserwatystów na tzw. czarne listy, odmawiając świadczenia im usług i tym samym nie zezwalają na propagowanie ich idei i poglądów &#8211; pisze Breitbart.</p>
<p>Nolte zauważa, że obecnie praktycznie każda konserwatywna opinia na temat aborcji, homoseksualizmu, ochrony granic, imigracji czy terroryzmu jest uważana przez tzw. establishment za mowę nienawiści, a osoby, które takie opinie wyrażają, są automatycznie członkami tzw. alternatywnej prawicy.</p>
<p>Przemoc pojawia się natomiast ze strony &#8222;personalnej armii&#8221; &#8211; lewicowych terrorystów Antify (Anti-Fascist Action) &#8211; czytamy. Antifa rozprzestrzenia się po USA, by przemocą uciszyć to, czego nie chce słyszeć lewica. Ponad połowa bójek czy aktów przemocy Antify w ciągu ostatnich dwóch lat była skierowana przeciw zwykłym zwolennikom Trumpa czy Republikanom. Media mainstreamowe ignorują działania Antify bądź je bagatelizują &#8211; pisze portal.</p>
<p>Na zakończenie tekstu autor pyta, dlaczego media tak desperacko starają się odebrać Amerykanom prawa gwarantowane drugą poprawką do konstytucji, czyli prawo do posiadania broni palnej.</p>
<p>Joanna Korycińska (PAP)</p>
<div id="blueimp-gallery" class="blueimp-gallery" data-useBootstrapModal="1" data-fullScreen="0">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">&#xffe9;</a>
    <a class="next">&#xffeb;</a>
    <a class="close">&#120;</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://dziennikzwiazkowy.com/category/ameryka/" rel="category tag">Ameryka</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://dziennikzwiazkowy.com/tag/breitbart/">breitbart</a>, <a href="http://dziennikzwiazkowy.com/tag/mainstream/">mainstream</a>, <a href="http://dziennikzwiazkowy.com/tag/news/">news</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/szef-dyplomacji-usa-chwali-tunezje-za-poczynione-postepy/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/02/kerry1-248x165_c.jpg" alt="Szef dyplomacji USA chwali Tunezję za poczynione postępy" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/szef-dyplomacji-usa-chwali-tunezje-za-poczynione-postepy/">Szef dyplomacji USA chwali Tunezję za poczynione postępy</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/obama-probuje-uspokoic-saudyjczykow-po-zawarciu-umowy-z-iranem/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/07/h_52059869-248x165_c.jpg" alt="Obama próbuje uspokoić Saudyjczyków po zawarciu umowy z Iranem" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/obama-probuje-uspokoic-saudyjczykow-po-zawarciu-umowy-z-iranem/">Obama próbuje uspokoić Saudyjczyków po zawarciu umowy z Iranem</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/masowe-protesty-przed-sklepami-apple/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/02/h_52606542-248x165_c.jpg" alt="Masowe protesty przed sklepami Apple" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/masowe-protesty-przed-sklepami-apple/">Masowe protesty przed sklepami Apple</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/nowa-ambasador-usa-przy-onz-pokazemy-nasza-sile/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/h_53284633-248x165_c.jpg" alt="Nowa ambasador USA przy ONZ: pokażemy naszą siłę" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/nowa-ambasador-usa-przy-onz-pokazemy-nasza-sile/">Nowa ambasador USA przy ONZ: pokażemy naszą siłę</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/barbara-bush-w-szpitalu/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/01/barbara-bush-248x165_c.jpg" alt="Barbara Bush w szpitalu" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/barbara-bush-w-szpitalu/">Barbara Bush w szpitalu</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/niezwykla-kariera-szefa-telewizji-fox-news/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/01/fox-248x165_c.jpg" alt="Niezwykła kariera szefa telewizji Fox News" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/niezwykla-kariera-szefa-telewizji-fox-news/">Niezwykła kariera szefa telewizji Fox News</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/trump-wzywa-prezydenta-obame-do-ustapienia-z-urzedu/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/h_52817752-248x165_c.jpg" alt="Trump wzywa prezydenta Obamę do ustąpienia z urzędu" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/trump-wzywa-prezydenta-obame-do-ustapienia-z-urzedu/">Trump wzywa prezydenta Obamę do ustąpienia z urzędu</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://dziennikzwiazkowy.com/ameryka/usa-wyrok-smierci-dla-bylego-prezydenta-egiptu-niesprawiedliwy/">
							<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/h_50758826-248x165_c.jpg" alt="USA: wyrok śmierci dla byłego prezydenta Egiptu niesprawiedliwy" />						</a>
						<h3>
							<a href="http://dziennikzwiazkowy.com/ameryka/usa-wyrok-smierci-dla-bylego-prezydenta-egiptu-niesprawiedliwy/">USA: wyrok śmierci dla byłego prezydenta Egiptu niesprawiedliwy</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/#respond" style="display:none;">Kliknij tutaj, aby anulować odpowiadanie.</a></small></h3>			<form action="http://dziennikzwiazkowy.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='362369' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_9fc3d7152ba9336a670e36d0ed79bc43" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_9fc3d7152ba9336a670e36d0ed79bc43';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '627469109');     }}, 1000);</script>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">
	<form method="get" action="http://dziennikzwiazkowy.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"><center>
<a href="http://www.krakowiaktv.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/Krakowiak.jpg"></a>
</p></p>


<a href="http://www.chismallbizexpo.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/09/20170916_BACP-Expo_Dziennik-Zwiazkowy-Web-Ad.jpg">
</p></p>

<a href="http://www.klempkadental.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/KlempkaBaner8.7.17.gif">
</p></p>


<center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/Wrozka-sara-2017.jpg">
</br></br>
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/wrozka-dena-CORRECTED-JUNE-2016.jpg"></center>

</center></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><center>

<a href="http://www.oralsurgeryil.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/assoc_oral.gif"></a></center>
</p></p>
<center>
<a href="http://www.bbb.org/chicago/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/12/bbb1.jpg"></a></center>
</p></p></div>
		</div><div class="widget-4 widget">			<div class="textwidget"><a href="http://www.pna-znp.org" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/PNA.jpg"></a></div>
		</div><div class="widget-5 widget"><div class="w-title"><h3>Dyżur redakcyjny</h3></div>			<div class="textwidget"><p><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Joasia_www.jpg"></p>
<p><!--

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Gosia_www.jpg">

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Joasia_www.jpg">

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Grzes_www.jpg">

<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/Ala_www.jpg">

Jesteś świadkiem ciekawych zdarzeń?
Potrzebujesz naszej pomocy?
Napisz lub zadzwoń. Pomożemy, doradzimy, będziemy interweniować.
Tel. (773) 763-3343
redakcja@zwiazkowy.com

(w weekend zostaw wiadomość)
--></p>
</div>
		</div><div class="widget-6 widget"><div id="awesome-weather-chicago-il" class="awesome-weather-wrap awecf awe_wide temp4 awe_with_stats awe-code-800 awe-desc-bezchmurnie" style=" color: #ffffff; "><div class="awesome-weather-header">Chicago</div><div class="awesome-weather-current-temp"><strong>56<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">bezchmurnie</div><div class="awe_humidty">wilgotność: 67%</div><div class="awe_wind">wiatr: 6mph płn. - płn. zach.</div><div class="awe_highlow">Max: 62 &bull; Min: 56</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">65<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Czw</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">63<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Pt</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">65<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sob</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">69<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Nd</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget-7 widget">    <div class="imfbw-box">
    	<div class="w-title"><h3>Znajdź nas na facebook</h3></div>      <div id="fb-root"></div>
			<div class="fb-page"
				data-href="http://www.facebook.com/DziennikZwiazkowy"
        data-tabs=""
				data-width="350"
				data-height="250"
				data-small-header="true"
				data-adapt-container-width="true"
        data-hide-cta="false"
				data-hide-cover="false"
				data-show-facepile="true"></div>
		</div>
    </div><div class="widget-8 widget"><div class="w-title"><h3>Magazyn weekendowy</h3></div>			<div class="textwidget"><a href="http://www.superkalejdoskop.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/03/k.jpg"></a></div>
		</div><div class="widget-9 widget"><div class="w-title"><h3>Kalendarz imprez</h3></div>			<div class="textwidget"><a href="http://dziennikzwiazkowy.com/co-gdzie-kiedy/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/imprezy.jpg" border="0" /></a>

</div>
		</div><div class="widget-10 widget"><div class="w-title"><h3>Nowości kinowe</h3></div>			<div class="textwidget"><center><a href="http://dziennikzwiazkowy.com/nowosci-kinowe-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/01/nowosci_kinowe2.jpg" border="0"></a></center></div>
		</div><div class="widget-11 widget"><div class="w-title"><h3>Wideo</h3></div>			<div class="textwidget"><p>W powodzi w Houston ucierpieli także Polacy. (Wideo: Hanna Tomaszkiewicz)<br />
<iframe width="330" height="250" src="https://www.youtube.com/embed/Gavv6FGs0v8" frameborder="0" allowfullscreen></iframe></p>
<p>Od ponad 100 lat jesteśmy najbliżej Polonii. Dziękujemy za to naszym czytelnikom i internautom!</p>
<p><iframe src="https://www.youtube.com/embed/Whq2qRdY1QQ" width="330" height="250" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div>	
	<div class="widget-12 widget">		<div class="w-title"><h3>Fotonews</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/wlochy-2600-osob-bez-dachu-nad-glowa-po-trzesieniu-ziemi/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/h_53718554-60x60_c.jpg" alt="Włochy. 2600 osób bez dachu nad głową po trzęsieniu ziemi (ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/wlochy-2600-osob-bez-dachu-nad-glowa-po-trzesieniu-ziemi/">Włochy. 2600 osób bez dachu nad głową po trzęsieniu ziemi (ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/wlochy-2600-osob-bez-dachu-nad-glowa-po-trzesieniu-ziemi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/xxx-pielgrzymka-do-merrillville-w-zdjeciach-artura-partyki/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/AV8E9477-60x60_c.jpg" alt="XXX pielgrzymka do Merrillville w zdjęciach Artura Partyki" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/xxx-pielgrzymka-do-merrillville-w-zdjeciach-artura-partyki/">XXX pielgrzymka do Merrillville w zdjęciach Artura Partyki</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/xxx-pielgrzymka-do-merrillville-w-zdjeciach-artura-partyki/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/fotonews/gonitwa-bykow-w-pampelunie-zobacz-zdjecia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/07/h_53642554-60x60_c.jpg" alt="Gonitwa z bykami w Pampelunie (ZOBACZ ZDJĘCIA)" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/fotonews/gonitwa-bykow-w-pampelunie-zobacz-zdjecia/">Gonitwa z bykami w Pampelunie (ZOBACZ ZDJĘCIA)</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 lipca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/fotonews/gonitwa-bykow-w-pampelunie-zobacz-zdjecia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/fotonews/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-13 widget">			<div class="textwidget"><center>
<a href="http://files.constantcontact.com/88c4c08c001/bc41e39d-d41c-477c-8f13-28660e4d87eb.pdf"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/powracajacy_WWW.jpg"></a>
<br /><br />
<a href="http://dziennikzwiazkowy.com/category/batory-2/"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/04/batory.jpg" /></a></center></div>
		</div>	
	<div class="widget-14 widget">		<div class="w-title"><h3>Po lepsze życie. Pierwszy rok w Chicago</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/DAR_3949-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/">Po lepsze życie. Pierwszy rok w Chicago za nimi. Czas podsumowań</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/355642/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;8 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/1-4-1-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/">Po lepsze życie. Pierwszy rok w Chicago: czy jesteśmy już Polonią?</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-czy-jestesmy-juz-polonia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;4 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/13-60x60_c.jpg" alt="Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/">Po lepsze życie. Pierwszy rok w Chicago: wszystko w biegu. Odcinek 11</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/po-lepsze-zycie/po-lepsze-zycie-pierwszy-rok-w-chicago-wszystko-w-biegu-odcinek-11/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;15 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/po-lepsze-zycie/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-15 widget">		<div class="w-title"><h3>Historia</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/na-pacyfiku-zlokalizowano-wrak-okretu-indianapolis/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/USS-Indianapolis-60x60_c.jpg" alt="Na Pacyfiku zlokalizowano wrak okrętu Indianapolis" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/na-pacyfiku-zlokalizowano-wrak-okretu-indianapolis/">Na Pacyfiku zlokalizowano wrak okrętu Indianapolis</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/na-pacyfiku-zlokalizowano-wrak-okretu-indianapolis/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/chicago/potwor-z-chicago-historia-johna-gacyego/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/07/fob_miner-gacymugshot-60x60_c.jpg" alt="Potwór z Chicago. Historia Johna Gacy’ego" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/chicago/potwor-z-chicago-historia-johna-gacyego/">Potwór z Chicago. Historia Johna Gacy’ego</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 lipca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/chicago/potwor-z-chicago-historia-johna-gacyego/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polonia/miroslawa-nowak-brat-zabijal-brata-dziecinstwo-na-wolyniu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/07/1-1-60x60_c.jpg" alt="Mirosława Nowak: brat zabijał brata. Dzieciństwo na Wołyniu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polonia/miroslawa-nowak-brat-zabijal-brata-dziecinstwo-na-wolyniu/">Mirosława Nowak: brat zabijał brata. Dzieciństwo na Wołyniu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 lipca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polonia/miroslawa-nowak-brat-zabijal-brata-dziecinstwo-na-wolyniu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polska-2/prezydenci-usa-w-polsce/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2013/08/flaga-polska-usa-60x60_c.jpg" alt="Prezydenci USA w Polsce" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polska-2/prezydenci-usa-w-polsce/">Prezydenci USA w Polsce</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 lipca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polska-2/prezydenci-usa-w-polsce/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/historia-2/do-ipn-przekazano-materialy-dot-zabojstw-obywateli-polskich-w-latach-1948-89/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/IPN-2-60x60_c.jpg" alt="Do IPN przekazano materiały dot. zabójstw obywateli polskich w latach 1948-89" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/historia-2/do-ipn-przekazano-materialy-dot-zabojstw-obywateli-polskich-w-latach-1948-89/">Do IPN przekazano materiały dot. zabójstw obywateli polskich w latach 1948-89</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/historia-2/do-ipn-przekazano-materialy-dot-zabojstw-obywateli-polskich-w-latach-1948-89/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/historia-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-16 widget"><div class="w-title"><h3>Ostatnie komentarze</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Viola</span> o <a href="http://dziennikzwiazkowy.com/ameryka/bialy-dom-daje-kongresowi-pol-roku-na-zastapienie-programu-daca/#comment-183468">Biały Dom daje Kongresowi pół roku na zastąpienie programu DACA</a></li><li class="recentcomments"><span class="comment-author-link">diwron</span> o <a href="http://dziennikzwiazkowy.com/ameryka/bialy-dom-daje-kongresowi-pol-roku-na-zastapienie-programu-daca/#comment-183467">Biały Dom daje Kongresowi pół roku na zastąpienie programu DACA</a></li><li class="recentcomments"><span class="comment-author-link">Jola</span> o <a href="http://dziennikzwiazkowy.com/zdrowie/361828/#comment-183463">Przynieść ulgę bolącym stawom</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> o <a href="http://dziennikzwiazkowy.com/ameryka/obama-wycofanie-programu-dreamersow-okrutne/#comment-183462"> Obama: wycofanie programu dreamersów &#8211; okrutne</a></li><li class="recentcomments"><span class="comment-author-link">diwron</span> o <a href="http://dziennikzwiazkowy.com/chicago/emanuel-do-licealistow-szkoly-w-chicago-wolne-od-trumpa/#comment-183451">Emanuel do licealistów: szkoły w Chicago &#8222;wolne od Trumpa&#8221;</a></li></ul></div><div class="widget-17 widget">			<div class="textwidget"><hr />
<center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/07/naczelna.jpg" border="0"></center></div>
		</div>	
	<div class="widget-18 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/moda-na-polonie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/10/chi-60x60_c.jpg" alt="Moda na Polonię" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/moda-na-polonie/">Moda na Polonię</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 maja  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/moda-na-polonie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/historia-na-naszych-oczach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/h_53427305-60x60_c.jpg" alt="Historia na naszych oczach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/historia-na-naszych-oczach/">Historia na naszych oczach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/historia-na-naszych-oczach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/a-fm/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/13-60x60_c.jpg" alt="a = F/m" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/a-fm/">a = F/m</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 marca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/od-redaktor-naczelnej/a-fm/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/od-redaktor-naczelnej/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-19 widget"><div class="w-title"><h3>Felietony</h3></div>			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/06/GD_felieton.jpg" border="0"></center></div>
		</div>	
	<div class="widget-20 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/rio-de-janeiro-2016-1177950-60x60_c.jpg" alt="Koks polski" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/">Koks polski</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 sierpnia  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/koks-polski/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/08/After_School_Satan-1024x686-60x60_c.jpg" alt="Kolorowanka w pentagramy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/">Kolorowanka w pentagramy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 sierpnia  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/kolorowanka-w-pentagramy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/dziedzic/anonimowi-ludzie/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/07/2-5-60x60_c.jpg" alt="Anonimowi Ludzie" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/dziedzic/anonimowi-ludzie/">Anonimowi Ludzie</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2016/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 lipca  2016</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/dziedzic/anonimowi-ludzie/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/dziedzic/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-21 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/HeydukBanner.jpg" border="0"></center></div>
		</div>	
	<div class="widget-22 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/napady-socjalizmu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/07/h_52903557-60x60_c.jpg" alt="Napady socjalizmu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/napady-socjalizmu/">Napady socjalizmu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 września  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/napady-socjalizmu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/wszystko-na-wspak/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/h_53721354-60x60_c.jpg" alt="Wszystko na wspak" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/wszystko-na-wspak/">Wszystko na wspak</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/wszystko-na-wspak/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/heyduk/advocatus-maximus/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/h_53318225-60x60_c.jpg" alt="Advocatus maximus" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/heyduk/advocatus-maximus/">Advocatus maximus</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/heyduk/advocatus-maximus/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/heyduk/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-23 widget">			<div class="textwidget"><center><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/09/RAziemkiewicz.jpg" border="0"></center></div>
		</div>	
	<div class="widget-24 widget">					<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/dyspensa-macrona/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/h_53491747-60x60_c.jpg" alt="Dyspensa Macrona" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/dyspensa-macrona/">Dyspensa Macrona</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 września  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/dyspensa-macrona/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 komentarze										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/demokracja-zbydlecona/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/sejm-60x60_c.jpg" alt="Demokracja zbydlęcona" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/demokracja-zbydlecona/">Demokracja zbydlęcona</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/demokracja-zbydlecona/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ziemkiewicz/dziedzictwo-sierowa/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/sejm-60x60_c.jpg" alt="Dziedzictwo Sierowa" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ziemkiewicz/dziedzictwo-sierowa/">Dziedzictwo Sierowa</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ziemkiewicz/dziedzictwo-sierowa/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;5 komentarzy										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ziemkiewicz/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-25 widget">		<div class="w-title"><h3>Ubezpieczenia/ Materiały sponsorowane</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/356055/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/medicare-60x60_c.jpg" alt="Wybór ubezpieczenia Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/356055/">Wybór ubezpieczenia Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 lipca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/356055/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/medicare-advantage-indywidualne-doplaty-rozne-swiadczenia/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/06/couple22-60x60_c.jpeg" alt="Medicare Advantage: indywidualne dopłaty, różne świadczenia" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/medicare-advantage-indywidualne-doplaty-rozne-swiadczenia/">Medicare Advantage: indywidualne dopłaty, różne świadczenia</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/medicare-advantage-indywidualne-doplaty-rozne-swiadczenia/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/05/Supplemental-Insurance-picture-60x60_c.jpg" alt="Suplementarne ubezpieczenia Medicare" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/">Suplementarne ubezpieczenia Medicare</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 czerwca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ubezpieczenia/suplementarne-ubezpieczenia-medicare/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ubezpieczenia/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-26 widget">		<div class="w-title"><h3>Opinie</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/usa-media-kreml-naglasnia-ataki-skrajnej-prawicy/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/russia-2123697_1280-60x60_c.jpg" alt="USA. Media: Kreml nagłaśnia ataki skrajnej prawicy" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/usa-media-kreml-naglasnia-ataki-skrajnej-prawicy/">USA. Media: Kreml nagłaśnia ataki skrajnej prawicy</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/usa-media-kreml-naglasnia-ataki-skrajnej-prawicy/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/swiat/der-spiegel-spor-miedzy-junckerem-a-merkel-o-polske/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/01/merkel-60x60_c.jpg" alt="&#8222;Der Spiegel&#8221;: spór między Junckerem a Merkel o Polskę" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/swiat/der-spiegel-spor-miedzy-junckerem-a-merkel-o-polske/">&#8222;Der Spiegel&#8221;: spór między Junckerem a Merkel o Polskę</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/swiat/der-spiegel-spor-miedzy-junckerem-a-merkel-o-polske/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/opinie/361367/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/11/NYT-60x60_c.jpg" alt="&#8222;NYT: USA rozważają przekazanie Ukrainie śmiercionośnej broni" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/opinie/361367/">&#8222;NYT: USA rozważają przekazanie Ukrainie śmiercionośnej broni</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/opinie/361367/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/opinie/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-27 widget"><div class="w-title"><h3>Partnerzy medialni</h3></div>			<div class="textwidget"><a href="http://radiowpna.com" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/05/radiowpnabanner.gif"></a>
<center>
<a href="http://www.polishamericanchamber.org/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/01/pacc_www.jpg" border="0"></a></center><br /><br />
<a href="http://www.transcendentphoto.com/home/blog/" target="_new"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/misiek_new_banner.jpg" border="0"></a></center><br /><br />
<!--
<a href="http://www.interameryka.com/" target="_blank"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2015/11/inter.jpg" /></a>
--></div>
		</div>	
	<div class="widget-28 widget">		<div class="w-title"><h3>Ciekawostki</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/nauka/polak-odkryl-najstarsze-slady-praludzi-pochodza-z-krety/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/09/Kreta-mapa_fizyczna-60x60_c.jpg" alt="Polak odkrył najstarsze ślady &#8222;praludzi&#8221;; pochodzą z Krety" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/nauka/polak-odkryl-najstarsze-slady-praludzi-pochodza-z-krety/">Polak odkrył najstarsze ślady &#8222;praludzi&#8221;; pochodzą z Krety</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 września  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/nauka/polak-odkryl-najstarsze-slady-praludzi-pochodza-z-krety/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/australia-drony-wykrywajace-rekiny-beda-patrolowaly-plaze/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/dron-60x60_c.jpg" alt="Australia. Drony wykrywające rekiny będą patrolowały plaże" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/australia-drony-wykrywajace-rekiny-beda-patrolowaly-plaze/">Australia. Drony wykrywające rekiny będą patrolowały plaże</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/australia-drony-wykrywajace-rekiny-beda-patrolowaly-plaze/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-splonal-las-hold-dla-benito-mussoliniego/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/antrodoco-60x60_c.jpg" alt="Włochy. Spłonął las &#8211; hołd dla Benito Mussoliniego" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-splonal-las-hold-dla-benito-mussoliniego/">Włochy. Spłonął las &#8211; hołd dla Benito Mussoliniego</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/wlochy-splonal-las-hold-dla-benito-mussoliniego/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/wielka-brytania-za-wieksza-aktywnosc-fizyczna-znizki-przy-zakupach/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/bodybuilder-646482_1920-60x60_c.jpg" alt="Wielka Brytania. Za większą aktywność fizyczną zniżki przy zakupach" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/wielka-brytania-za-wieksza-aktywnosc-fizyczna-znizki-przy-zakupach/">Wielka Brytania. Za większą aktywność fizyczną zniżki przy zakupach</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/wielka-brytania-za-wieksza-aktywnosc-fizyczna-znizki-przy-zakupach/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ciekawostki/organizatorzy-igrzysk-pomylili-flagi-i-przypisali-indonezji-polskie-barwy-narodowe/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/flaga-60x60_c.jpg" alt="Organizatorzy igrzysk pomylili flagi i przypisali Indonezji polskie barwy narodowe" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ciekawostki/organizatorzy-igrzysk-pomylili-flagi-i-przypisali-indonezji-polskie-barwy-narodowe/">Organizatorzy igrzysk pomylili flagi i przypisali Indonezji polskie barwy narodowe</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ciekawostki/organizatorzy-igrzysk-pomylili-flagi-i-przypisali-indonezji-polskie-barwy-narodowe/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/ciekawostki/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-29 widget">		<div class="w-title"><h3>Internet</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/nyt-rosyjskie-cyberataki-byly-grozniejsze-niz-przyznaja-wladze/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/02/cybercrime-60x60_c.jpg" alt="NYT: Rosyjskie cyberataki były groźniejsze niż przyznają władze" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/nyt-rosyjskie-cyberataki-byly-grozniejsze-niz-przyznaja-wladze/">NYT: Rosyjskie cyberataki były groźniejsze niż przyznają władze</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 września  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/nyt-rosyjskie-cyberataki-byly-grozniejsze-niz-przyznaja-wladze/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/chinczyk-oskarzony-o-dostarczenie-zlosliwego-oprogramowania/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/07/demokraci-60x60_c.jpg" alt="Chińczyk oskarżony o dostarczenie złośliwego oprogramowania" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/chinczyk-oskarzony-o-dostarczenie-zlosliwego-oprogramowania/">Chińczyk oskarżony o dostarczenie złośliwego oprogramowania</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/chinczyk-oskarzony-o-dostarczenie-zlosliwego-oprogramowania/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/w-pirackiej-sieci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/08/h_53078282-60x60_c.jpg" alt="W pirackiej sieci" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/w-pirackiej-sieci/">W pirackiej sieci</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 sierpnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/w-pirackiej-sieci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/szwecja-kary-wiezienia-za-gwalt-transmitowany-na-facebooku/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/pexels-photo-50614-60x60_c.jpeg" alt="Szwecja. Kary więzienia za gwałt transmitowany na Facebooku" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/szwecja-kary-wiezienia-za-gwalt-transmitowany-na-facebooku/">Szwecja. Kary więzienia za gwałt transmitowany na Facebooku</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/szwecja-kary-wiezienia-za-gwalt-transmitowany-na-facebooku/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/internet-2/usa-senat-cofnal-rozwiazania-chroniace-prywatnosc-online/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/pexels-photo-300001-60x60_c.jpeg" alt="USA. Senat cofnął rozwiązania chroniące prywatność online" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/internet-2/usa-senat-cofnal-rozwiazania-chroniace-prywatnosc-online/">USA. Senat cofnął rozwiązania chroniące prywatność online</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;24 marca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/internet-2/usa-senat-cofnal-rozwiazania-chroniace-prywatnosc-online/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/internet-2/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-30 widget">		<div class="w-title"><h3>Zrób to sam</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/zrob-to-sam/wiosenne-porzadki-przy-domu/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/power_wash-60x60_c.jpeg" alt="Wiosenne porządki przy domu" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/zrob-to-sam/wiosenne-porzadki-przy-domu/">Wiosenne porządki przy domu</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;29 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/zrob-to-sam/wiosenne-porzadki-przy-domu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/zrob-to-sam/wymieniamy-drzwi/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/04/drzwi-60x60_c.jpeg" alt="Wymieniamy drzwi" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/zrob-to-sam/wymieniamy-drzwi/">Wymieniamy drzwi</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 kwietnia  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/zrob-to-sam/wymieniamy-drzwi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/zrob-to-sam/zabezpieczamy-piwniczne-okna/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/okno-60x60_c.jpeg" alt="Zabezpieczamy piwniczne okna" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/zrob-to-sam/zabezpieczamy-piwniczne-okna/">Zabezpieczamy piwniczne okna</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 marca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/zrob-to-sam/zabezpieczamy-piwniczne-okna/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/zrob-to-sam/odnawiamy-drewniane-patio/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/03/deck-60x60_c.jpeg" alt="Odnawiamy drewniane patio" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/zrob-to-sam/odnawiamy-drewniane-patio/">Odnawiamy drewniane patio</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;11 marca  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/zrob-to-sam/odnawiamy-drewniane-patio/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/zrob-to-sam/malarskie-abc/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/painter1-60x60_c.jpeg" alt="Malarskie ABC" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/zrob-to-sam/malarskie-abc/">Malarskie ABC</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;25 lutego  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/zrob-to-sam/malarskie-abc/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/category/zrob-to-sam/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-31 last widget">			<div class="textwidget"></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>O nas</h3></div>		<div class="center">
			<p>Jesteśmy najstarszą polskojęzyczną gazetą codzienną w USA.Dziennik Związkowy powstał w styczniu 1908 roku jako organ Związku Narodowego Polskiego (ang. Polish National Alliance, PNA) i od tego czasu wychodzi nieprzerwanie, będąc tym samym najstarszą polskojęzyczną gazetą na świecie wydawaną bez przerwy. Od roku 2009 jest jedyną codzienną polskojęzyczną gazetą w Chicago.</p>
				            <img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/08/dz-800x500_c.jpg" alt="O nas"/>
	        		
		</div>
	</div>		
	
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Najnowsze</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2014/11/cnn-60x60_c.jpg" alt="Breitbart News: ostra konserwatywna krytyka mainstreamowych mediów" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/">Breitbart News: ostra konserwatywna krytyka mainstreamowych mediów</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 września  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/breitbart-news-ostra-konserwatywna-krytyka-mainstreamowych-mediow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/na-biezaco/trybunal-sprawiedliwosci-ue-oddalil-skargi-slowacji-i-wegier-w-sprawie-uchodzcow/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/04/refugees-lesbos2-60x60_c.jpg" alt="Trybunał Sprawiedliwości UE oddalił skargi Słowacji i Węgier w sprawie uchodźców" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/na-biezaco/trybunal-sprawiedliwosci-ue-oddalil-skargi-slowacji-i-wegier-w-sprawie-uchodzcow/">Trybunał Sprawiedliwości UE oddalił skargi Słowacji i Węgier w sprawie uchodźców</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 września  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/na-biezaco/trybunal-sprawiedliwosci-ue-oddalil-skargi-slowacji-i-wegier-w-sprawie-uchodzcow/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/sport/el-ms-2018-popis-hiszpanii-niespodziewana-porazka-chorwacji/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/09/turcja-60x60_c.jpg" alt="El. MŚ 2018 &#8211; popis Hiszpanii, niespodziewana porażka Chorwacji" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/sport/el-ms-2018-popis-hiszpanii-niespodziewana-porazka-chorwacji/">El. MŚ 2018 &#8211; popis Hiszpanii, niespodziewana porażka Chorwacji</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 września  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/sport/el-ms-2018-popis-hiszpanii-niespodziewana-porazka-chorwacji/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/ameryka/obama-wycofanie-programu-dreamersow-okrutne/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/02/h_53012624-60x60_c.jpg" alt=" Obama: wycofanie programu dreamersów &#8211; okrutne" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/ameryka/obama-wycofanie-programu-dreamersow-okrutne/"> Obama: wycofanie programu dreamersów &#8211; okrutne</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 września  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/ameryka/obama-wycofanie-programu-dreamersow-okrutne/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://dziennikzwiazkowy.com/polska-2/kwiatkowski-media-polonijne-wspieraja-podtrzymywanie-polskosci/">
									<img class="item-photo" src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2017/09/man-hands-reading-boy-60x60_c.jpg" alt="Kwiatkowski: media polonijne wspierają podtrzymywanie polskości" />								</a>
														<div class="item-content">
								<h3><a href="http://dziennikzwiazkowy.com/polska-2/kwiatkowski-media-polonijne-wspieraja-podtrzymywanie-polskosci/">Kwiatkowski: media polonijne wspierają podtrzymywanie polskości</a></h3>
																	<!--<a href="http://dziennikzwiazkowy.com/2017/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 września  2017</span>
									<!--</a>-->
									
																	<a href="http://dziennikzwiazkowy.com/polska-2/kwiatkowski-media-polonijne-wspieraja-podtrzymywanie-polskosci/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://dziennikzwiazkowy.com/blog/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c1.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/DZ.jpg" />
<br /><br />
<img src="http://media.dziennikzwiazkowy.com/wp-content/uploads/2016/06/c2.jpg" /></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2015 Copyright <b>Alliance Printers & Publishers, Inc.</b>. All Rights reserved. Theme by <a href="http://orange-themes.com" target="_blank">Orane-Themes.com</a>.</p>
						<ul class="right"><li id="menu-item-184326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184326"><a href="http://dziennikzwiazkowy.com/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-191476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191476"><a href="http://dziennikzwiazkowy.com/pricing-policies/">Reklama</a></li>
<li id="menu-item-215380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215380"><a href="http://dziennikzwiazkowy.com/contact-2/">Kontakt</a></li>
<li id="menu-item-230633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230633"><a href="http://dziennikzwiazkowy.com/regulamin-zamieszczania-komentarzy-na-portalu-dziennikzwiazkowy-com/">Regulamin</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<script async type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.69'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "627469109", "0");</script><script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var imfbw_plb_var = {"language":"en_US","appid":"503595753002055"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.dziennikzwiazkowy.com/wp-content/plugins/im-facebook-widget/scripts/imfbw_plb.js?ver=1.1.0'></script>
	<!-- END body -->
	</body>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40183332-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END html -->
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via Amazon Web Services: CloudFront: media.dziennikzwiazkowy.com
Application Monitoring using New Relic

 Served from: dziennikzwiazkowy.com @ 2017-09-06 10:16:38 by W3 Total Cache -->